<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Catz aloitti Korisliigan voitokkaasti Helsingiss&auml;, Day ja Welch heti iskussa | Etel&auml;-Saimaa</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="101008743314220" />
<meta name="description" content="Catz aloitti naisten Korisliigan uuden kauden voittamalla HBA Märskyn Helsingissä torstaina numeroin 94—69 (49—24).Vieraat ratkaisivat ottelun vahvalla korinaluspelaamisellaan erityisesti hyökkäyspäässä. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Catz aloitti Korisliigan voitokkaasti Helsingissä, Day ja Welch heti iskussa" />
<meta property="og:description" content="Catz aloitti naisten Korisliigan uuden kauden voittamalla HBA Märskyn Helsingissä torstaina numeroin 94—69 (49—24).Vieraat ratkaisivat ottelun vahvalla korinaluspelaamisellaan erityisesti hyökkäyspäässä. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.esaimaa.fi/Online/2017/09/28/Catz%20aloitti%20Korisliigan%20voitokkaasti%20Helsingiss%C3%A4%2C%20Day%20ja%20Welch%20heti%20iskussa/2017122735309/4" />
<link rel="canonical" href="http://www.esaimaa.fi/Online/2017/09/28/Catz%20aloitti%20Korisliigan%20voitokkaasti%20Helsingiss%C3%A4%2C%20Day%20ja%20Welch%20heti%20iskussa/2017122735309/4" />
<meta property="og:site_name" content="Etelä-Saimaa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Etelä-Saimaa" />
<meta name="twitter:title" content="Catz aloitti Korisliigan voitokkaasti Helsingissä, Day ja Welch heti iskussa" />
<meta name="twitter:description" content="Catz aloitti naisten Korisliigan uuden kauden voittamalla HBA Märskyn Helsingissä torstaina numeroin 94—69 (49—24).Vieraat ratkaisivat ottelun vahvalla korinaluspelaamisellaan erityisesti hyökkäyspäässä. " />
<meta property="og:image" content="http://www.esaimaa.fi/f/2/23/big_22735312.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<link rel="image_src" href="http://www.esaimaa.fi/f/2/23/big_22735312.jpg" />
<meta name="twitter:image" content="http://www.esaimaa.fi/f/2/23/big_22735312.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Etelä-Saimaa">
<meta name="application-name" content="Etelä-Saimaa">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.esaimaa.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-1']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "etsa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.esaimaa.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12987;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12985;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZGLSC');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1636;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Torstai 28. syyskuuta 2017 vko 39</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.esaimaa.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.esaimaa.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.esaimaa.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=lappeenranta" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=etsa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.esaimaa.fi/"><img src="http://www.esaimaa.fi/images/etsa_toplogo.png" alt="Etelä-Saimaa" width="540" height="62" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.esaimaa.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.esaimaa.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.esaimaa.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.esaimaa.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.esaimaa.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.esaimaa.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.esaimaa.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.esaimaa.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.esaimaa.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.esaimaa.fi/tapahtumat/day.php" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.esaimaa.fi/vaalit" title="Vaalit">Vaalit</a></li><li><a href="http://www.esaimaa.fi/laivat" title="Laivat">Laivat</a></li><li><a href="http://www.esaimaa.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/videot/" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.esaimaa.fi/kaupallinen_yhteistyo" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13727;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-etelä-saimaa" role="main"><h1>Catz aloitti Korisliigan voitokkaasti Helsingissä, Day ja Welch heti iskussa</h1><span class="news-info"><span class="date">28.9.2017 22:35</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Kai Skyttä</div><div class="imageBox"><a href="/f/2/23/big_22735312.jpg" rel="lightbox-img" title="Catz-ikoni Elena Reshetko on joukkueen tuki ja turva tälläkin kaudella. Kuva viime kevään pronssiottelusta, jossa Catz voitti PeKan. Kuva: Kai Skyttä" data-ajax="false" ><img src="/f/2/23/panorama_22735312.jpg" class=" clickable" width="464" height="309" border="0"  alt="Catz-ikoni Elena Reshetko on joukkueen tuki ja turva tälläkin kaudella. Kuva viime kevään pronssiottelusta, jossa Catz voitti PeKan."/></a></div><div class="caption">Catz-ikoni Elena Reshetko on joukkueen tuki ja turva tälläkin kaudella. Kuva viime kevään pronssiottelusta, jossa Catz voitti PeKan.</div></div>
<p>Catz aloitti naisten Korisliigan uuden kauden voittamalla HBA Märskyn Helsingissä torstaina numeroin 94—69 (49—24).</p><p>Vieraat ratkaisivat ottelun vahvalla korinaluspelaamisellaan erityisesti hyökkäyspäässä. Puolustaminen ei vielä kauden avausottelussa ollut parasta mahdollista, mutta vahva hyökkääminen korvasi tämän.</p><p>Vieraat ratkaisivat ottelun toisen erän jälkimmäisellä puoliskolla. Kotijoukkue pysyi Catzin vauhdissa vain tovit erien alussa ja vielä toisessa erässä HBA tuli seitsemän pisteen päähän (20—27). </p><p>Mutta sitten Catz alkoi mennä menojaan. Erän puolivälin jälkeen Veera Pirttinen (10/3) ja Miina Lapila (3/0) upottivat pikatahtiin pallon sukkaan kolmen pisteen viivan takaa ja vieraat karkasivat 41—22-johtoon. Tästä eteenpäin vieraiden etumatka pysyikin 20—30 pisteessä </p><p>Tauon jälkeen Catz jatkoi vahvasti erityisesti korin alla. Nuori kotijoukkue oli käytännössä mahdottoman edessä Natalie Dayn ja Lisa Welchin fyysisyyttä vastaan.</p><p>Erityisesti Day käytti erinomaisesti kokoaan hyväkseen.</p><p>HBA pysyi kuitenkin jotenkuten Catzin perässä heittämällä hyvin kaukaa erityisesti kolmannessa erässä jonka vieraat veivät 30—25 ja jossa Day upotti 11 pistettä.</p><p>Dayn illan saldo oli 27 pistettä ja kuusi syöttöä. Hän kuten muukin vierasjoukkue nosti hieman jalkaa kaasulta päätöserässä jonka HBA vei pistein 20—15. </p><p>Vieraiden tehopelaajana palkittiin Welch (18/9). Nuorista pelaajista Roosa Kosonen (6/6) pelasi ennakkoluulottomasti.</p><p>Korisliiga jatkuu Catzin osalta viikon päästä lauantaina kotiottelulla Huimaa vastaan.</p></div><div class="author">Ville Miettinen</div></div><img src="/kuva.php?news_id=2017122735309" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/09/28/Poliisi%20ei%20l%C3%A4het%C3%A4%20sakkoja%20ulkomaille%20%E2%80%94%20kamera%20v%C3%A4l%C3%A4hti%20noin%2010%E2%80%89000%20ulkomaalaiselle%20eli%20noin%201%2C7%20miljoonan%20euron%20edest%C3%A4/2017522727175/4" ><div class="rmbImage"><img src="/f/3/3d/small_nopeusvalvonta_1.jpg"  border="0"  alt="Automaattisella nopeusvalvonnalla ei pystytä puuttumaan ulkomaalaisten kuljettajien ylinopeuksiin. "/></div>Poliisi ei lähetä sakkoja ulkomaille — kamera välähti noin 10 000 ulkomaalaiselle eli noin 1,7 miljoonan euron edestä</a><a href="/Online/2017/09/28/Kulttuurilautakunnan%20puheenjohtaja%20on%20varma%2C%20ett%C3%A4%20Sokuran%20lis%C3%A4vuodet%20ovat%20oikea%20ratkaisu%20teatterille/2017122731439/4" ><div class="rmbImage"><img src="/f/a/a5/small_22731063.jpg"  border="0"  alt="Timo Sokura odotteli kulttuuri- ja liikuntalautakunnan päätöstä urheilutalon käytävällä. Lautakunnan puheenjohtaja Eeva Arvelan mielestä koko viikon jatkunut keskustelu teatterinjohtajasta osoittaa, että lappeenrantalaiset suhtautuvat intohimoisesti teatteriinsa."/></div>Kulttuurilautakunnan puheenjohtaja on varma, että Sokuran lisävuodet ovat oikea ratkaisu teatterille</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.esaimaa.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Etel%C3%A4-Saimaa%3A%20%20Catz%20aloitti%20Korisliigan%20voitokkaasti%20Helsingiss%C3%A4%2C%20Day%20ja%20Welch%20heti%20iskussa - http%3A%2F%2Fwww.esaimaa.fi%2FOnline%2F2017%2F09%2F28%2FCatz%2520aloitti%2520Korisliigan%2520voitokkaasti%2520Helsingiss%25C3%25A4%252C%2520Day%2520ja%2520Welch%2520heti%2520iskussa%2F2017122735309%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=101008743314220";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.esaimaa.fi/Online/2017/09/28/Catz%20aloitti%20Korisliigan%20voitokkaasti%20Helsingiss%C3%A4%2C%20Day%20ja%20Welch%20heti%20iskussa/2017122735309/4" data-layout="button_count"></div></span></span>
<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/09/28/Catz%20aloitti%20Korisliigan%20voitokkaasti%20Helsingiss%C3%A4%2C%20Day%20ja%20Welch%20heti%20iskussa/2017122735309/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/09/28/Catz%20aloitti%20Korisliigan%20voitokkaasti%20Helsingiss%C3%A4%2C%20Day%20ja%20Welch%20heti%20iskussa/2017122735309/4#kommentoi" /><input type="hidden" name="forumId" value="6" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 1 + 2?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="1.2" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.esaimaa.fi/page.php?page_id=382">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script>
            <div id="pontti" class="dividerborder mNewsListItem">
                <div class="pontti_header"><a target="_blank" href="http://pontti.fi/?utm_source=etsa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <span class="pontti_logo"><img src="http://www.esaimaa.fi/images/EKKUV_ylalogo.png"></span>
                </div>
                <div class="pontti_content">
                <a style="border:none;" class="first_column_0" target="_blank" href="http://pontti.fi/benzina/voisinko-rikastua-romuilla?utm_source=etsa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/whatsapp-image-2017-09-25-at-19-28-04-2_s147x120.jpeg"><span class="title">Rallieläkeläinen testaa: voiko romuilla rikastua?</span>
                    </div>
                    <div>Jokaiselle autoharrastajalle on varmasti kertynyt romua...<br>
                         <span class="pontti_name">-Benzina nelle vene</span>
                    </div>
                </a>
                <a class="first_column_1" target="_blank" href="http://pontti.fi/tuohimaa/mielipidekirjoitus-kiekkoilijan-kesaharjoittelu?utm_source=etsa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/23486067_tuohimaa_frans_17_1_s147x120.jpg"><span class="title">Mielipidekirjoitus - Kiekkoilijan kesäharjoittelu</span>
                    </div>
                    <div>    Keskustelu kiekkoilijoiden kesäharjoittelusta on käynyt...<br>
                         <span class="pontti_name">-Tuohimaa</span>
                    </div>
                </a>
                <a class="first_column_2" target="_blank" href="http://pontti.fi/jukuritinside/paahan-kohdistuneet-taklaukset-puhuttavat?utm_source=etsa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/p_s147x120.jpg"><span class="title">VIDEO: Päähän kohdistuneet taklaukset puhuttavat</span>
                    </div>
                    <div>Jukurit nappasi kolmesta ottelusta seitsemän pistettä...<br>
                         <span class="pontti_name">-Jukurit Inside</span>
                    </div>
                </a></div>
                <div class="pontti_footer"><a target="_blank" href="https://www.instagram.com/pontti.fi/">
                    <span><img src="http://www.esaimaa.fi/images/EKKUV_alaosa.png"></span></a>
                </div>
            </div><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/23/small_22735312.jpg"  border="0"  alt="Catz-ikoni Elena Reshetko on joukkueen tuki ja turva tälläkin kaudella. Kuva viime kevään pronssiottelusta, jossa Catz voitti PeKan."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Catz%20aloitti%20Korisliigan%20voitokkaasti%20Helsingiss%C3%A4%2C%20Day%20ja%20Welch%20heti%20iskussa/2017122735309/4">Catz aloitti Korisliigan voitokkaasti Helsingissä, Day ja Welch heti iskussa</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Catz%20aloitti%20Korisliigan%20voitokkaasti%20Helsingiss%C3%A4%2C%20Day%20ja%20Welch%20heti%20iskussa/2017122735309/4"><p>Catz aloitti naisten Korisliigan uuden kauden voittamalla HBA Märskyn Helsingissä torstaina numeroin 94—69 (49—24).</p></a></div><div class="nl-info"> <span class="date">22:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Katso%20SaiPan%20ja%20K%C3%A4rppien%20pelin%20maalit%20t%C3%A4st%C3%A4%20%E2%80%94%20koosteessa%20mukana%20my%C3%B6s%20Roy%20Radken%20el%C3%A4m%C3%A4n%20ensimm%C3%A4inen%20liigamaali/20172325/4">Katso SaiPan ja Kärppien pelin maalit tästä — koosteessa mukana myös Roy Radken elämän ensimmäinen liigamaali</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Katso%20SaiPan%20ja%20K%C3%A4rppien%20pelin%20maalit%20t%C3%A4st%C3%A4%20%E2%80%94%20koosteessa%20mukana%20my%C3%B6s%20Roy%20Radken%20el%C3%A4m%C3%A4n%20ensimm%C3%A4inen%20liigamaali/20172325/4"><p>SaiPa hävisi jääkiekon Liigan ottelun Oulun Kärppiä vastaan torstaina.</p></a></div><div class="nl-info"> <span class="date">22:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/17/small_22735114.jpg"  border="0"  alt="SaiPan kultakypärä David Goodwin väänsi kiekosta Kärppien Mikael Ruohomaan kanssa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/K%C3%A4rp%C3%A4t%20m%C3%B6yhensi%20SaiPan%20Oulussa%2C%20Roy%20Radke%20teki%20maalin/2017122734794/4">Kärpät möyhensi SaiPan Oulussa, Roy Radke teki maalin</a></div><div class="news-ingress"><a href="/Online/2017/09/28/K%C3%A4rp%C3%A4t%20m%C3%B6yhensi%20SaiPan%20Oulussa%2C%20Roy%20Radke%20teki%20maalin/2017122734794/4"><p>SaiPan peli ei osoittanut paranemisen merkkejä torstaina Oulussa.</p></a></div><div class="nl-info"> <span class="date">20:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_22734762.jpg"  border="0"  alt="Myös kuvassa vasemmalla näkyville Ukonniemen voitelukopeille tulee omat käyttötaksat."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Uusia%20taksoja%20Imatran%20ensilumen%20ladulle%3A%20Tarjolle%20tulee%20viikonloppu-%2C%20viikko-%20ja%20kuukausilippuja/2017522734724/4">Uusia taksoja Imatran ensilumen ladulle: Tarjolle tulee viikonloppu-, viikko- ja kuukausilippuja</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Uusia%20taksoja%20Imatran%20ensilumen%20ladulle%3A%20Tarjolle%20tulee%20viikonloppu-%2C%20viikko-%20ja%20kuukausilippuja/2017522734724/4"><p>Imatran ensilumen ladulla halutaan ottaa käyttöön uusia taksoja. Elämänlaatupalvelujen päällikkö Harri Valtasola esittää hyvinvointilautakunnalle, että käyttöön otetaan kolme päivää kattava viikonloppulippu, seitsemän päivän viikkolippu sekä kuukausilippu.</p></a></div><div class="nl-info"> <span class="date">19:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b3/small_22734713.jpg"  border="0"  alt="Miss Suomi -finalisti Essi Unkuri keskusteli Seppo ja Marjatta Suutarisen kanssa torstaina Lappeenrannassa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Missit%20valtasivat%20teatterilavan/2017122734495/4">Missit valtasivat teatterilavan</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Missit%20valtasivat%20teatterilavan/2017122734495/4"><p>Miss Suomi -finaalikiertue pysähtyi torstaina Lappeenrannassa.</p></a></div><div class="nl-info"> <span class="date">19:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9e/small_22729070.jpg"  border="0"  alt="Osmo´s Cosmos kuvaa videotaan Haminan Wanhalla Työskillä.
"/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Osmo%C2%B4s%20Cosmos%20tekee%20videon%20Haminassa%3A%20Imatralta%20bussikuljetus/2017522731067/4">Osmo´s Cosmos tekee videon Haminassa: Imatralta bussikuljetus</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Osmo%C2%B4s%20Cosmos%20tekee%20videon%20Haminassa%3A%20Imatralta%20bussikuljetus/2017522731067/4"><p>Värikkäästä lavaesiintymisestään tunnettu Osmo´s Cosmos -yhtye tekee livevideota esiintymisestään Haminan Wanhalla Työskillä lauantaina.</p></a></div><div class="nl-info"> <span class="date">18:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Ketter%C3%A4%20saa%20huomiseksi%20puolustaja%20Henri%20Auvisen%20lainaksi%20Jukureilta/2017522734343/4">Ketterä saa huomiseksi puolustaja Henri Auvisen lainaksi Jukureilta</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Ketter%C3%A4%20saa%20huomiseksi%20puolustaja%20Henri%20Auvisen%20lainaksi%20Jukureilta/2017522734343/4"><p>Mestiksen avauksessa perjantaina Kiekko-Vantaan kohtaava Imatran Ketterä saa riveihinsä puolustaja Henri Auvisen Mikkelin Jukureista.</p></a></div><div class="nl-info"> <span class="date">17:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2b/small_22733631.jpg"  border="0"  alt="Hauklapissa havaittiin eilen kaksi aikuista sutta ja pentueen jäljet. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Sudet%20tappoivat%20hirvikoiran%20Ruokolahden%20Hauklapissa/2017522733862/4">Sudet tappoivat hirvikoiran Ruokolahden Hauklapissa</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Sudet%20tappoivat%20hirvikoiran%20Ruokolahden%20Hauklapissa/2017522733862/4"><p>Naaraspuolinen jämtlanninpystykorva joutui susien raatelemaksi Hauklapissa Martjärven alueella eilen kello 15 aikoihin, vahvistaa Ruokolahden-Imatran riistanhoitoyhdistyksen toiminnanohjaaja Hannu Kurki.</p></a></div><div class="nl-info"> <span class="date">17:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fb/small_auto1_1.jpg"  border="0"  alt="Pelastuslaitos teki ulosajaneen auton virrattomaksi."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Pakettiauto%20ajautui%20ojaan%20Puumalantiell%C3%A4%E2%80%89Ruokolahdella%20%E2%80%94%E2%80%89toinen%20kaista%20hetken%20pois%20k%C3%A4yt%C3%B6st%C3%A4/2017522734342/4">Pakettiauto ajautui ojaan Puumalantiellä Ruokolahdella — toinen kaista hetken pois käytöstä</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Pakettiauto%20ajautui%20ojaan%20Puumalantiell%C3%A4%E2%80%89Ruokolahdella%20%E2%80%94%E2%80%89toinen%20kaista%20hetken%20pois%20k%C3%A4yt%C3%B6st%C3%A4/2017522734342/4"><p>Pakettiauto ajautui ulos tieltä Puumalantiellä Ruokolahdella tänään iltapäivällä.</p></a></div><div class="nl-info"> <span class="date">17:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_22726525.jpg"  border="0"  alt="Ylinopeuden ajaminen ja kielletylle alueelle ajaminen ovat yleisimpiä syitä, joiden perusteella suomalaiset saavat sakkoja ulkomailta."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Maksa%20aiheellinen%20ulkomaan%20sakko%20%E2%80%94%20hoitamaton%20sakko%20voi%20tiet%C3%A4%C3%A4%20ongelmia/2017522727176/4">Maksa aiheellinen ulkomaan sakko — hoitamaton sakko voi tietää ongelmia</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Maksa%20aiheellinen%20ulkomaan%20sakko%20%E2%80%94%20hoitamaton%20sakko%20voi%20tiet%C3%A4%C3%A4%20ongelmia/2017522727176/4"><p>Autoliitosta kysellään usein matkoilta automaattisen liikennevalvonnan perusteella kotiin lähetyistä sakoista.</p></a></div><div class="nl-info"> <span class="date">17:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ee/small_22730718.jpg"  border="0"  alt="Purkamo sijaitsee Imatran ja Lappeenrannan rajalla, jälkimmäisen kunnan puolella."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Portsillan%20autopurkamo%20odottaa%20yh%C3%A4%20ostajaa%20%E2%80%94%20Leo%20Makkonen%2C%2077%2C%20rupeaisi%20hommiin%20itse%2C%20jos%20olisi%20v%C3%A4h%C3%A4n%20nuorempi/2017522731065/4">Portsillan autopurkamo odottaa yhä ostajaa — Leo Makkonen, 77, rupeaisi hommiin itse, jos olisi vähän nuorempi</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Portsillan%20autopurkamo%20odottaa%20yh%C3%A4%20ostajaa%20%E2%80%94%20Leo%20Makkonen%2C%2077%2C%20rupeaisi%20hommiin%20itse%2C%20jos%20olisi%20v%C3%A4h%C3%A4n%20nuorempi/2017522731065/4"><p>Tie Portsillan autopurkamolle on puolittain suljettu puomilla.</p></a></div><div class="nl-info"> <span class="date">16:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Heili-kirjastojen%20sivustolla%20uudelleenohjausongelma%20%E2%80%93%20Liittyy%20verkkokirjaston%20vaihdokseen/2017122733577/4">Heili-kirjastojen sivustolla uudelleenohjausongelma – Liittyy verkkokirjaston vaihdokseen</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Heili-kirjastojen%20sivustolla%20uudelleenohjausongelma%20%E2%80%93%20Liittyy%20verkkokirjaston%20vaihdokseen/2017122733577/4"><p>Etelä-Karjalan Heili-kirjastojen verkkosivuille pääsyssä on ollut ongelmia.</p></a></div><div class="nl-info"> <span class="date">15:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a7/small_22732341.jpg"  border="0"  alt="Imatran seudun sähkönsiirto nostaa hintojaan marraskuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Imatralaisten%20s%C3%A4hk%C3%B6laskuihin%20on%20tulossa%20reipas%20korotus%E2%80%89%E2%80%94%E2%80%89Imatran%20seudun%20s%C3%A4hk%C3%B6nsiirto%20nostaa%20hintojaan%20kymmenell%C3%A4%20prosentilla/2017522732759/4">Imatralaisten sähkölaskuihin on tulossa reipas korotus — Imatran seudun sähkönsiirto nostaa hintojaan kymmenellä prosentilla</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Imatralaisten%20s%C3%A4hk%C3%B6laskuihin%20on%20tulossa%20reipas%20korotus%E2%80%89%E2%80%94%E2%80%89Imatran%20seudun%20s%C3%A4hk%C3%B6nsiirto%20nostaa%20hintojaan%20kymmenell%C3%A4%20prosentilla/2017522732759/4"><p>Imatran seudun sähkönsiirto nostaa marraskuun alusta hintojaan.</p></a></div><div class="nl-info"> <span class="date">15:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3d/small_nopeusvalvonta_1.jpg"  border="0"  alt="Automaattisella nopeusvalvonnalla ei pystytä puuttumaan ulkomaalaisten kuljettajien ylinopeuksiin. "/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Poliisi%20ei%20l%C3%A4het%C3%A4%20sakkoja%20ulkomaille%20%E2%80%94%20kamera%20v%C3%A4l%C3%A4hti%20noin%2010%E2%80%89000%20ulkomaalaiselle%20eli%20noin%201%2C7%20miljoonan%20euron%20edest%C3%A4/2017522727175/4">Poliisi ei lähetä sakkoja ulkomaille — kamera välähti noin 10 000 ulkomaalaiselle eli noin 1,7 miljoonan euron edestä</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Poliisi%20ei%20l%C3%A4het%C3%A4%20sakkoja%20ulkomaille%20%E2%80%94%20kamera%20v%C3%A4l%C3%A4hti%20noin%2010%E2%80%89000%20ulkomaalaiselle%20eli%20noin%201%2C7%20miljoonan%20euron%20edest%C3%A4/2017522727175/4"><p>Ylinopeutta automaattisen liikennevalvontaan ajavien ulkomaalaisten määrä Suomen maanteillä kasvaa.</p></a></div><div class="nl-info"> <span class="date">14:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_21778446.jpg"  border="0"  alt="Zsar Outlet Villagen rakentaminen alkaa. Havainnekuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Zsar%20Outlet%20Villagen%20rakentaminen%20alkaa%20Vaalimaalla%20%E2%80%94%20Tavoitteena%20ehti%C3%A4%20ensi%20vuoden%20joulumarkkinoille/2017522732778/4">Zsar Outlet Villagen rakentaminen alkaa Vaalimaalla — Tavoitteena ehtiä ensi vuoden joulumarkkinoille</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Zsar%20Outlet%20Villagen%20rakentaminen%20alkaa%20Vaalimaalla%20%E2%80%94%20Tavoitteena%20ehti%C3%A4%20ensi%20vuoden%20joulumarkkinoille/2017522732778/4"><p>Outlet-ostoskylä Zsar outlet Villagen rakentaminen alkaa Vaalimaalla Virolahdella.</p></a></div><div class="nl-info"> <span class="date">14:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_21512250.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/09/28/Kolumni%3A%20Kurssi%20kohti%20v%C3%A4h%C3%A4hiilist%C3%A4%20rakentamista%20%E2%80%94%20Hiilijalanj%C3%A4lki%20rakennusm%C3%A4%C3%A4r%C3%A4yksiin%202020-luvun%20puoliv%C3%A4liin%20menness%C3%A4/2017122729123/67">Kolumni: Kurssi kohti vähähiilistä rakentamista — Hiilijalanjälki rakennusmääräyksiin 2020-luvun puoliväliin mennessä</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/09/28/Kolumni%3A%20Kurssi%20kohti%20v%C3%A4h%C3%A4hiilist%C3%A4%20rakentamista%20%E2%80%94%20Hiilijalanj%C3%A4lki%20rakennusm%C3%A4%C3%A4r%C3%A4yksiin%202020-luvun%20puoliv%C3%A4liin%20menness%C3%A4/2017122729123/67"><p>Rakentamisen hiilijalanjälki on tulossa osaksi rakennusmääräyksiä.</p></a></div><div class="nl-info"> <span class="date">13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/%20Kymen%20Sanomien%20p%C3%A4%C3%A4toimittaja%20vaihtuu%20lokakuun%20alussa/2017522732776/4"> Kymen Sanomien päätoimittaja vaihtuu lokakuun alussa</a></div><div class="news-ingress"><a href="/Online/2017/09/28/%20Kymen%20Sanomien%20p%C3%A4%C3%A4toimittaja%20vaihtuu%20lokakuun%20alussa/2017522732776/4"><p>Nykyinen vastaava päätoimittaja Päivi Taussi siirtyy omasta aloitteestaan kirjoittavaksi toimittajaksi Kymen Sanomien toimitukseen.</p></a></div><div class="nl-info"> <span class="date">13:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/13/small_22732941.jpg"  border="0"  alt="Yhdysvaltain NCAA-yliopistosarjasta SaiPaan täksi kaudeksi tullut David Goodwin on ollut alkukaudella keltapaitojen tehokkain pelaaja.  Hänen keräämänsä 3+4=7 tehopistettä oikeuttavat jääkiekkoliigan pistepörssissä 16:nneksi."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/SaiPan%20sentterikokeilut%20jatkuvat%3A%20Goodwin%20keskelle%20ja%20Salminen%20takaisin%20neloseen%20%E2%80%94%20Oulusta%20ei%20ole%20herunut%20voittoa%20sitten%20helmikuun%202013/2017122732851/4">SaiPan sentterikokeilut jatkuvat: Goodwin keskelle ja Salminen takaisin neloseen — Oulusta ei ole herunut voittoa sitten helmikuun 2013</a></div><div class="news-ingress"><a href="/Online/2017/09/28/SaiPan%20sentterikokeilut%20jatkuvat%3A%20Goodwin%20keskelle%20ja%20Salminen%20takaisin%20neloseen%20%E2%80%94%20Oulusta%20ei%20ole%20herunut%20voittoa%20sitten%20helmikuun%202013/2017122732851/4"><p>Loukkaantumisten runtelema SaiPa jatkaa Pohjanmaan kiertuettaan kohtaamalla tänään Kärpät Oulussa, ja nyt on David Goodwinin vuoro kokeilla kakkosketjun keskushyökkääjänä.</p></a></div><div class="nl-info"> <span class="date">12:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/20/small_22732776.jpg"  border="0"  alt="SaiPan kasvatti maalivahti Santeri Lipiäinen pelasi Ketterässä jo viime kaudella."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Ketter%C3%A4n%20pelaajabudjetti%20paisui%20kolmanneksen%2C%20kun%20Suomi-sarjan%20paikka%20vaihtui%20Mestikseen%20/2017522732760/4">Ketterän pelaajabudjetti paisui kolmanneksen, kun Suomi-sarjan paikka vaihtui Mestikseen </a></div><div class="news-ingress"><a href="/Online/2017/09/28/Ketter%C3%A4n%20pelaajabudjetti%20paisui%20kolmanneksen%2C%20kun%20Suomi-sarjan%20paikka%20vaihtui%20Mestikseen%20/2017522732760/4"><p>Ketterä lähtee huomanna alkavaan Mestiksen sarjakauteen 500 000 euron budjetilla.</p></a></div><div class="nl-info"> <span class="date">12:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/69/small_22729679.jpg"  border="0"  alt="Tänä vuonna työttömyysetuudella on voitu rahoittaa esimerkiksi starttirahaa ja palkkatukea. Rahoitusmuutoksen vaikutusta varojen käyttöön ei osattu etukäteen arvioida tarkasti, kehittämispäällikkö Merja Mattila ELY-keskuksesta sanoo."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Viel%C3%A4%20miljoonia%20euroja%20ty%C3%B6llisyysrahaa%20kaakossa%20%E2%80%94%20viime%20vuonna%20t%C3%A4h%C3%A4n%20aikaan%20rahat%20olivat%20jo%20loppu/2017522731064/4">Vielä miljoonia euroja työllisyysrahaa kaakossa — viime vuonna tähän aikaan rahat olivat jo loppu</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Viel%C3%A4%20miljoonia%20euroja%20ty%C3%B6llisyysrahaa%20kaakossa%20%E2%80%94%20viime%20vuonna%20t%C3%A4h%C3%A4n%20aikaan%20rahat%20olivat%20jo%20loppu/2017522731064/4"><p>Kaakkois-Suomessa on vielä 13,4 miljoonaa euroa käytettävissä erilaisiin työllistämistoimiin.</p></a></div><div class="nl-info"> <span class="date">12:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b3/small__DSC3736.jpg"  border="0"  alt="Vesa Särkkä ryhtyi yrittäjäksi vuonna 2014 ostamalla Lappeenrannan ja Imatran McDonald´s-ravintolat. Arkistokuva on Lappeenrannan Ratakadun ravintolasta."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Etel%C3%A4-Karjalan%20hampurilaisyritt%C3%A4j%C3%A4%20osti%20my%C3%B6s%20Kouvolan%20ja%20Kotkan%20McDonald%E2%80%99s-ravintolat/2017122732775/4">Etelä-Karjalan hampurilaisyrittäjä osti myös Kouvolan ja Kotkan McDonald’s-ravintolat</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Etel%C3%A4-Karjalan%20hampurilaisyritt%C3%A4j%C3%A4%20osti%20my%C3%B6s%20Kouvolan%20ja%20Kotkan%20McDonald%E2%80%99s-ravintolat/2017122732775/4"><p>Imatran ja Lappeenrannan McDonald’s -hampurilaisravintoloiden yrittäjä Vesa Särkkä laajentaa liiketoimintojaan Kymenlaaksoon.</p></a></div><div class="nl-info"> <span class="date">12:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_22730715.jpg"  border="0"  alt="Tänne väistötilat eivät ainakaan tule. Imatrankosken urheilukentän alueella on kaivaminen kiellettyä patoturvallisuuden takia."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Imatrankosken%20urheilukentt%C3%A4%20ei%20sovi%20Kosken%20koulun%20v%C3%A4ist%C3%B6tiloille%20%E2%80%94%20Fortum%20ei%20salli%20kaivamista%20alueella/2017522731068/4">Imatrankosken urheilukenttä ei sovi Kosken koulun väistötiloille — Fortum ei salli kaivamista alueella</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Imatrankosken%20urheilukentt%C3%A4%20ei%20sovi%20Kosken%20koulun%20v%C3%A4ist%C3%B6tiloille%20%E2%80%94%20Fortum%20ei%20salli%20kaivamista%20alueella/2017522731068/4"><p>Imatrankosken urheilukenttä on pudonnut pois Kosken koulun väistötilojen sijoitusvaihtoehtojen joukosta.</p></a></div><div class="nl-info"> <span class="date">11:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/24/small_22730713.jpg"  border="0"  alt="Tila riittä kyllä: väistötilat voitaisiin sijoittaa kuvassa näkyvälle Kosken koulun parkkipaikalle."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Kosken%20koulun%20parkkipaikka%20tai%20Imatrankosken%20koulun%20kentt%C3%A4%3A%20Kouluparakit%20tulossa%20jompaan%20kumpaan/2017522731066/4">Kosken koulun parkkipaikka tai Imatrankosken koulun kenttä: Kouluparakit tulossa jompaan kumpaan</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Kosken%20koulun%20parkkipaikka%20tai%20Imatrankosken%20koulun%20kentt%C3%A4%3A%20Kouluparakit%20tulossa%20jompaan%20kumpaan/2017522731066/4"><p>Kosken koulun ja Itä-Suomen koulun väistötilat pystytetään suurella todennäköisyydellä joko Imatrankosken koulun urheilukentälle tai Kosken koulun parkkipaikalle.</p></a></div><div class="nl-info"> <span class="date">11:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/S%C3%A4%C3%A4nn%C3%B6llinen%20konttijunaliikenne%20Kouvolasta%20Kiinaan%20alkaa%20kuukauden%20p%C3%A4%C3%A4st%C3%A4/2017522732303/4">Säännöllinen konttijunaliikenne Kouvolasta Kiinaan alkaa kuukauden päästä</a></div><div class="news-ingress"><a href="/Online/2017/09/28/S%C3%A4%C3%A4nn%C3%B6llinen%20konttijunaliikenne%20Kouvolasta%20Kiinaan%20alkaa%20kuukauden%20p%C3%A4%C3%A4st%C3%A4/2017522732303/4"><p>Säännöllinen konttijunaliikenne Kouvolasta Kiinan Xianiin alkaa marraskuussa viikolla 45.</p></a></div><div class="nl-info"> <span class="date">10:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8e/small_22730606.jpg"  border="0"  alt="Johannes Salomaa on monialainen muusikko. "/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Johannes%20Salomaa%20haluaisi%20keikalla%20takahuoneeseen%20vedyn%20kaikilla%20mausteilla%E2%80%89%E2%80%94%E2%80%89jazzmuusikko%20tuo%20b%C3%A4ndins%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20keikalle%20Kolmeen%20lyhtyyn/2017122730425/4">Johannes Salomaa haluaisi keikalla takahuoneeseen vedyn kaikilla mausteilla — jazzmuusikko tuo bändinsä tänään keikalle Kolmeen lyhtyyn</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Johannes%20Salomaa%20haluaisi%20keikalla%20takahuoneeseen%20vedyn%20kaikilla%20mausteilla%E2%80%89%E2%80%94%E2%80%89jazzmuusikko%20tuo%20b%C3%A4ndins%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20keikalle%20Kolmeen%20lyhtyyn/2017122730425/4"><p>Johannes Salomaa oli 2000-luvun alun Lappeenrannassa se aktiivinen nuori, joka nähtiin kaikenlaisilla estradeilla.</p></a></div><div class="nl-info"> <span class="date">10:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fb/small_22729077.jpg"  border="0"  alt="Timo Sokura. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Kuittiv%C3%A4%C3%A4renn%C3%B6s%2C%20mielenosoituksia%20ja%20syyt%C3%B6ksi%C3%A4%20lappeenrantalaisyleis%C3%B6lle%20%E2%80%94%20Miss%C3%A4%20kiistellyt%20teatterinjohtajat%20ovat%20nyt/2017122728899/4">Kuittiväärennös, mielenosoituksia ja syytöksiä lappeenrantalaisyleisölle — Missä kiistellyt teatterinjohtajat ovat nyt?</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Kuittiv%C3%A4%C3%A4renn%C3%B6s%2C%20mielenosoituksia%20ja%20syyt%C3%B6ksi%C3%A4%20lappeenrantalaisyleis%C3%B6lle%20%E2%80%94%20Miss%C3%A4%20kiistellyt%20teatterinjohtajat%20ovat%20nyt/2017122728899/4"><p>Vanhassa teatteritalossa nähtiin viiden eri johtajan kaudet, joista jokaisella koettiin omat myrskynsä.</p></a></div><div class="nl-info"> <span class="date">9:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_22732234.jpg"  border="0"  alt="Turun terroriteon jälkeen poliisille on vaadittu lisää resursseja. Kuva on elokuussa tapahtuneita puukotuksia seuranneesta mielenosoituksesta."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Suojelupoliisi%20tekee%20ison%20rekrytoinnin%2C%20my%C3%B6s%20Lappeenrannan%20toimistoa%20vahvistetaan%20yhdell%C3%A4%20henkil%C3%B6ll%C3%A4/2017122729251/4">Suojelupoliisi tekee ison rekrytoinnin, myös Lappeenrannan toimistoa vahvistetaan yhdellä henkilöllä</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Suojelupoliisi%20tekee%20ison%20rekrytoinnin%2C%20my%C3%B6s%20Lappeenrannan%20toimistoa%20vahvistetaan%20yhdell%C3%A4%20henkil%C3%B6ll%C3%A4/2017122729251/4"><p>Suojelupoliisi palkkaa kymmeniä uusia työntekijöitä syksyn aikana.</p></a></div><div class="nl-info"> <span class="date">9:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/28/small_22718142.jpg"  border="0"  alt="Hierojaksi kouluttautunut Onni Toivanen sanoo, ettei Ketterä ole vain nousijajoukkue, vaan lähtee haastamaan ihan kaikkia vastustajia sarjassa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Ketter%C3%A4n%20Onni%20Toivanen%20odottaa%20tasaista%20Mestist%C3%A4%20ja%20SaPKo-kamppailuja%20%E2%80%93%20%E2%80%9DVanha%20vihollinen%20on%20se%20paras%20vihollinen%E2%80%9D/2017122732165/4">Ketterän Onni Toivanen odottaa tasaista Mestistä ja SaPKo-kamppailuja – ”Vanha vihollinen on se paras vihollinen”</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Ketter%C3%A4n%20Onni%20Toivanen%20odottaa%20tasaista%20Mestist%C3%A4%20ja%20SaPKo-kamppailuja%20%E2%80%93%20%E2%80%9DVanha%20vihollinen%20on%20se%20paras%20vihollinen%E2%80%9D/2017122732165/4"><p>Imatran Ketterä nähdään vuosituhannen vaihteessa perustetussa Mestiksessä ensimmäistä kertaa.</p></a></div><div class="nl-info"> <span class="date">8:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5d/small_22718140.jpg"  border="0"  alt="Imatran Ketterä loi Onni Toivaselle puolipäivätyöpaikan hierojana, joksi hän opiskeli vuosi sitten. Omien asiakkaidensa lisäksi Toivanen hieroo myös Ketterän muita pelaajia. Tässä rutisteltavana on hyökkääjä Ville Tenosalmi."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Onni%20Toivanen%20hieroo%20Ketter%C3%A4n%20lihakset%20pelikuntoon%20%E2%80%93%20Mestis-pelaaja%20ehtii%20ty%C3%B6skentelem%C3%A4%C3%A4n%20puolip%C3%A4iv%C3%A4isesti/2017122728115/4">Onni Toivanen hieroo Ketterän lihakset pelikuntoon – Mestis-pelaaja ehtii työskentelemään puolipäiväisesti</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Onni%20Toivanen%20hieroo%20Ketter%C3%A4n%20lihakset%20pelikuntoon%20%E2%80%93%20Mestis-pelaaja%20ehtii%20ty%C3%B6skentelem%C3%A4%C3%A4n%20puolip%C3%A4iv%C3%A4isesti/2017122728115/4"><p>Kaksi vuotta sitten hyökkääjä Onni Toivanen, 24, oli entinen liigakiekkoilija.</p></a></div><div class="nl-info"> <span class="date">8:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8e/small_22726601.jpg"  border="0"  alt="Simon Bojang on monessa mukana. Gambiasta Suomeen vuonna 1989 muuttaneen miehen koti on täynnä valokuvia perheestä ja sukulaisista."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/%E2%80%9DLappeenranta%20on%20ollut%20hyv%C3%A4%20paikka%20el%C3%A4%C3%A4%E2%80%9D%20%E2%80%94%20Gambialaisl%C3%A4ht%C3%B6inen%20Simon%20Bojang%20on%20nyt%20ollut%2020%20vuotta%20mukana%20Lappeenrannan%20kunnallishallinnossa/2017122730794/4">”Lappeenranta on ollut hyvä paikka elää” — Gambialaislähtöinen Simon Bojang on nyt ollut 20 vuotta mukana Lappeenrannan kunnallishallinnossa</a></div><div class="news-ingress"><a href="/Online/2017/09/28/%E2%80%9DLappeenranta%20on%20ollut%20hyv%C3%A4%20paikka%20el%C3%A4%C3%A4%E2%80%9D%20%E2%80%94%20Gambialaisl%C3%A4ht%C3%B6inen%20Simon%20Bojang%20on%20nyt%20ollut%2020%20vuotta%20mukana%20Lappeenrannan%20kunnallishallinnossa/2017122730794/4"><p>Lappeenranta näytti silloin hyvin erilaiselta.</p></a></div><div class="nl-info"> <span class="date">7:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/26/small_22730010.jpg"  border="0"  alt="Jäkäläkoti on Eksoten mukaan ollut aikanaan hyvä ratkaisu, mutta nyt ympärivuorokautisen valvonnan puute on muodostunut ongelmaksi. "/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Lemil%C3%A4iset%20vastustavat%2C%20mutta%20J%C3%A4k%C3%A4l%C3%A4koti%20saattaa%20saada%20lakkautustuomion%3A%20%E2%80%9DTurvallisuusn%C3%A4k%C3%B6kulma%20t%C3%A4ytyy%20ottaa%20huomioon%E2%80%9D/2017122730294/4">Lemiläiset vastustavat, mutta Jäkäläkoti saattaa saada lakkautustuomion: ”Turvallisuusnäkökulma täytyy ottaa huomioon”</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Lemil%C3%A4iset%20vastustavat%2C%20mutta%20J%C3%A4k%C3%A4l%C3%A4koti%20saattaa%20saada%20lakkautustuomion%3A%20%E2%80%9DTurvallisuusn%C3%A4k%C3%B6kulma%20t%C3%A4ytyy%20ottaa%20huomioon%E2%80%9D/2017122730294/4"><p>Lemiläiset ovat tuohtuneet Etelä-Karjalan sosiaali- ja terveyspiirin (Eksote) aikeista mahdollisesti lakkauttaa Jäkäläkoti ja siirtää sen asukkaat kunnan ulkopuolelle.</p></a></div><div class="nl-info"> <span class="date">6:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/00/small_LiisaKukkolaVerkko.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Kommentti%3A%20Sokura%20sai%20jatkopestin%2C%20mutta%20mit%C3%A4%20tehd%C3%A4%20teatterin%20ristiriitaiselle%20ilmapiirille/2017122731474/4">Kommentti: Sokura sai jatkopestin, mutta mitä tehdä teatterin ristiriitaiselle ilmapiirille?</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Kommentti%3A%20Sokura%20sai%20jatkopestin%2C%20mutta%20mit%C3%A4%20tehd%C3%A4%20teatterin%20ristiriitaiselle%20ilmapiirille/2017122731474/4"><p>Lappeenrannan kaupunginteatterin johtajadraama todennäköisesti jatkuu, vaikka johtaja Timo Sokura saikin käyttöoikeuden työsopimuksensa kahteen lisävuoteen.</p></a></div><div class="nl-info"> <span class="date">6:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a5/small_22731063.jpg"  border="0"  alt="Timo Sokura odotteli kulttuuri- ja liikuntalautakunnan päätöstä urheilutalon käytävällä. Lautakunnan puheenjohtaja Eeva Arvelan mielestä koko viikon jatkunut keskustelu teatterinjohtajasta osoittaa, että lappeenrantalaiset suhtautuvat intohimoisesti teatteriinsa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Kulttuurilautakunnan%20puheenjohtaja%20on%20varma%2C%20ett%C3%A4%20Sokuran%20lis%C3%A4vuodet%20ovat%20oikea%20ratkaisu%20teatterille/2017122731439/4">Kulttuurilautakunnan puheenjohtaja on varma, että Sokuran lisävuodet ovat oikea ratkaisu teatterille</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Kulttuurilautakunnan%20puheenjohtaja%20on%20varma%2C%20ett%C3%A4%20Sokuran%20lis%C3%A4vuodet%20ovat%20oikea%20ratkaisu%20teatterille/2017122731439/4"><p>Yhdeksän kulttuuri- ja liikuntalautakunnan jäsentä yhdestätoista halusi jatkaa teatterinjohtaja Timo Sokuran pestiä kahdella vuodella.</p></a></div><div class="nl-info"> <span class="date">5:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/25/small_22729496.jpg"  border="0"  alt="Kahilanniemen telivoimistelusalin uusi joustopermanto on jo käytössä."/></div></div>
<div class="news-title"><a href="/Online/2017/09/28/Kahilanniemen%20voimistelusalin%20joustopermanto%20on%20jo%20paikoillaan%2C%20mutta%20hankintap%C3%A4%C3%A4t%C3%B6ksen%20k%C3%A4%C3%A4nteet%20eiv%C3%A4t%20tyydyt%C3%A4%20kilpailuun%20osallistunutta%20yrityst%C3%A4/2017122731464/4">Kahilanniemen voimistelusalin joustopermanto on jo paikoillaan, mutta hankintapäätöksen käänteet eivät tyydytä kilpailuun osallistunutta yritystä</a></div><div class="news-ingress"><a href="/Online/2017/09/28/Kahilanniemen%20voimistelusalin%20joustopermanto%20on%20jo%20paikoillaan%2C%20mutta%20hankintap%C3%A4%C3%A4t%C3%B6ksen%20k%C3%A4%C3%A4nteet%20eiv%C3%A4t%20tyydyt%C3%A4%20kilpailuun%20osallistunutta%20yrityst%C3%A4/2017122731464/4"><p>Gymnastica pyytää Markkinaoikeutta tutkimaan Lappeenrannan liikuntatoimenjohtajan Ilkka Oksmanin tekemän päätöksen Kahilanniemen voimistelusalin joustopermannon hankinnasta.</p></a></div><div class="nl-info"> <span class="date">5:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/01/small_20658013.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/09/28/P%C3%A4%C3%A4kirjoitus%3A%20Teatterinjohtaja%20ansaitsi%20jatkon%20%C2%AD%E2%80%93%20Sokuran%20pit%C3%A4%C3%A4%20nyt%20muuttaa%20my%C3%B6nteiset%20asenteet%20lippujonoiksi/20172309/66">Pääkirjoitus: Teatterinjohtaja ansaitsi jatkon ­– Sokuran pitää nyt muuttaa myönteiset asenteet lippujonoiksi</a></div><div class="news-ingress"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/09/28/P%C3%A4%C3%A4kirjoitus%3A%20Teatterinjohtaja%20ansaitsi%20jatkon%20%C2%AD%E2%80%93%20Sokuran%20pit%C3%A4%C3%A4%20nyt%20muuttaa%20my%C3%B6nteiset%20asenteet%20lippujonoiksi/20172309/66"><p>Timo Sokura saa jatkaa Lappeenrannan kaupunginteatterin johtajana.</p></a></div><div class="nl-info"> <span class="date">4:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6e/small_pellaitoslpr_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Kaksi%20pient%C3%A4%20paloa%20Lappeenrannan%20Lietokadulla%20parikymmenen%20minuutin%20v%C3%A4lein%20%E2%80%94%20Ilkivaltaa%20ep%C3%A4ill%C3%A4%C3%A4n/20172307/4">Kaksi pientä paloa Lappeenrannan Lietokadulla parikymmenen minuutin välein — Ilkivaltaa epäillään</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Kaksi%20pient%C3%A4%20paloa%20Lappeenrannan%20Lietokadulla%20parikymmenen%20minuutin%20v%C3%A4lein%20%E2%80%94%20Ilkivaltaa%20ep%C3%A4ill%C3%A4%C3%A4n/20172307/4"><p>Lietokadulla Lappeenrannassa sattui kaksi pientä tulipaloa keskiviikkoiltana.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;21:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6a/small_22725213.jpg"  border="0"  alt="Haminan kuljetuskomppanian päällikkö Eerika Vaahtovuo kertoo, että Puolustusvoimissa vastuun kantamista harjoitellaan. Erityisesti sitä opetellaan Kadettikoulussa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Kuljetuskomppanian%20p%C3%A4%C3%A4llikk%C3%B6%20Eerika%20Vaahtovuon%20mielest%C3%A4%20Puolustusvoimilla%20ja%20politiikalla%20on%20paljon%20yhteist%C3%A4/2017522727173/4">Kuljetuskomppanian päällikkö Eerika Vaahtovuon mielestä Puolustusvoimilla ja politiikalla on paljon yhteistä</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Kuljetuskomppanian%20p%C3%A4%C3%A4llikk%C3%B6%20Eerika%20Vaahtovuon%20mielest%C3%A4%20Puolustusvoimilla%20ja%20politiikalla%20on%20paljon%20yhteist%C3%A4/2017522727173/4"><p>Haminan kuljetuskomppanian päällikkö vaihtui syyskuussa.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;20:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/14/small_22721749.jpg"  border="0"  alt="Timo Sokuran puolesta kerättiin nimiä netissä ja monet olivat ottaneet yhteyttä kulttuurilautakunnan jäseniin hänen puolestaan. Sokura sai kaksi jatkovuottansa Lappeenrannan kaupunginteatterin johtajana."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Lappeenrannan%20kaupunginteatterin%20johtaja%20Timo%20Sokura%20sai%20kaksi%20lis%C3%A4vuottansa%E2%80%89%E2%80%94%E2%80%89kulttuurilautakunta%20ei%20hyv%C3%A4ksynyt%20toimialajohtajan%20esityst%C3%A4%20ty%C3%B6sopimuksen%20lopettamisesta/2017122731041/4">Lappeenrannan kaupunginteatterin johtaja Timo Sokura sai kaksi lisävuottansa — kulttuurilautakunta ei hyväksynyt toimialajohtajan esitystä työsopimuksen lopettamisesta</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Lappeenrannan%20kaupunginteatterin%20johtaja%20Timo%20Sokura%20sai%20kaksi%20lis%C3%A4vuottansa%E2%80%89%E2%80%94%E2%80%89kulttuurilautakunta%20ei%20hyv%C3%A4ksynyt%20toimialajohtajan%20esityst%C3%A4%20ty%C3%B6sopimuksen%20lopettamisesta/2017122731041/4"><p>Lappeenrannan kaupunginteatterin johtajan Timo Sokuran ei tarvitse tyhjentää työpöytäänsä 1.8.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;19:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_22725331.jpg"  border="0"  alt="Vene kannattaa suojata hyvin myrskyiltä ja lumelta."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Veneen%20hyv%C3%A4%20syyshuolto%20on%20turva%20talvea%20vasten/2017522727174/4">Veneen hyvä syyshuolto on turva talvea vasten</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Veneen%20hyv%C3%A4%20syyshuolto%20on%20turva%20talvea%20vasten/2017522727174/4"><p>Veneen telakointi talvikautta varten on syytä tehdä huolella.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;19:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_22730723.jpg"  border="0"  alt="Teemu Liakka on Järven tarinan kuvaaja. "/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Saimaalla%20ja%20Vuoksella%20kuvatun%20J%C3%A4rven%20tarinan%20Yhdysvaltain%20esitysoikeuksista%20sopimus%20/2017522730737/4">Saimaalla ja Vuoksella kuvatun Järven tarinan Yhdysvaltain esitysoikeuksista sopimus </a></div><div class="news-ingress"><a href="/Online/2017/09/27/Saimaalla%20ja%20Vuoksella%20kuvatun%20J%C3%A4rven%20tarinan%20Yhdysvaltain%20esitysoikeuksista%20sopimus%20/2017522730737/4"><p>Järven tarina -luontodokumentin Yhdysvaltojen levityksestä on tehty sopimus.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;19:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a2/small_22724670.jpg"  border="0"  alt="Katiskan kokeminen on jännittävää puuhaa. Kari Hietalahti (oik.) hilaa katiskaa vedestä Juha Taskisen pitäessä huolta veneen kurssista."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/%22Jos%20ammattilainen%20saa%20katiskalla%20kalaa%2C%20saa%20silloin%20harrastajakin%22%2C%20vakuuttavat%20dokumentaristi%20Juha%20Taskinen%20ja%20n%C3%A4yttelij%C3%A4%20Kari%20Hietalahti%20%E2%80%94%20katso%20videot%21/2017122724629/4">"Jos ammattilainen saa katiskalla kalaa, saa silloin harrastajakin", vakuuttavat dokumentaristi Juha Taskinen ja näyttelijä Kari Hietalahti — katso videot!</a></div><div class="news-ingress"><a href="/Online/2017/09/27/%22Jos%20ammattilainen%20saa%20katiskalla%20kalaa%2C%20saa%20silloin%20harrastajakin%22%2C%20vakuuttavat%20dokumentaristi%20Juha%20Taskinen%20ja%20n%C3%A4yttelij%C3%A4%20Kari%20Hietalahti%20%E2%80%94%20katso%20videot%21/2017122724629/4"><p>Kuuluu molskis, vesi roiskahtaa veneen laidoille, kun oudon mallinen katiska uppoaa veteen Saimaalla, Linnansaaren kansallispuiston vesillä.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;18:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/24/small_22729167.jpg"  border="0"  alt="Metsähanhia on mahdollista metsästää rajoitetusti Kaakkois-Suomessa ja Uudellamaalla kahden kuukauden ajan. Metsästys alkaa 1. lokakuuta ja päättyy marraskuun lopussa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Mets%C3%A4hanhi%20on%20pian%20taas%20sallittua%20riistaa%2C%20Etel%C3%A4-Karjalassa%20lintua%20saa%20ampua%20ainoastaan%20Lappeenrannassa/2017122728486/4">Metsähanhi on pian taas sallittua riistaa, Etelä-Karjalassa lintua saa ampua ainoastaan Lappeenrannassa</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Mets%C3%A4hanhi%20on%20pian%20taas%20sallittua%20riistaa%2C%20Etel%C3%A4-Karjalassa%20lintua%20saa%20ampua%20ainoastaan%20Lappeenrannassa/2017122728486/4"><p>Metsähanhia saa loka-marraskuussa metsästää osassa Kaakkois-Suomea kolmen vuoden tauon jälkeen.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;18:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_22726479.jpg"  border="0"  alt="Mervi Ritarsola ja suomenhevostamma El Vilinä maastoilevat Meltolan metsäpoluilla."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Ihmiset%20ja%20hevoset%20mahtuvat%20Meltolassa%20samalle%20lenkkipolulle%20%E2%80%94%20%E2%80%9DKyll%C3%A4%20sopu%20sijaa%20antaa%E2%80%9D/2017522727170/4">Ihmiset ja hevoset mahtuvat Meltolassa samalle lenkkipolulle — ”Kyllä sopu sijaa antaa”</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Ihmiset%20ja%20hevoset%20mahtuvat%20Meltolassa%20samalle%20lenkkipolulle%20%E2%80%94%20%E2%80%9DKyll%C3%A4%20sopu%20sijaa%20antaa%E2%80%9D/2017522727170/4"><p>Meltolan ulkoilupolut ovat lähialueiden hevostallien kovassa käytössä.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;17:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/78/small_22730579.jpg"  border="0"  alt="Luumäen Alkon paikka Taavetissa siirtyy pääkadun varteen Linnalantielle."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Luum%C3%A4en%20Alko%20siirtyy%20Linnalantien%20varteen%20Taavetissa/2017122730409/4">Luumäen Alko siirtyy Linnalantien varteen Taavetissa</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Luum%C3%A4en%20Alko%20siirtyy%20Linnalantien%20varteen%20Taavetissa/2017122730409/4"><p>Luumäen Alko siirtyy uuteen paikkaan.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;17:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/47/small_22730134.jpg"  border="0"  alt="Jani Laakso seisoi Harakan jäteaseman portilla ja viittoi asiakkaita oikeille roskakonteille."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/232%20autoa%20reilussa%20kahdessa%20tunnissa%20%E2%80%94%20Ilmainen%20syyskuu%20aiheutti%20ruuhkan%20Harakan%20j%C3%A4teasemalla%20Imatralla/2017522729949/4">232 autoa reilussa kahdessa tunnissa — Ilmainen syyskuu aiheutti ruuhkan Harakan jäteasemalla Imatralla</a></div><div class="news-ingress"><a href="/Online/2017/09/27/232%20autoa%20reilussa%20kahdessa%20tunnissa%20%E2%80%94%20Ilmainen%20syyskuu%20aiheutti%20ruuhkan%20Harakan%20j%C3%A4teasemalla%20Imatralla/2017522729949/4"><p>Harakan jäteaseman pahin ruuhka helpottuu puoliltapäivin.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;16:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/46/small_22726405.jpg"  border="0"  alt="Meltolan ulkoilureitin toinen puolikas hyödyntää alueella olevia vanhoja metsäpolkuja, jotka ovat nytkin lenkkeilijöiden suosimia."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Imatran%20Meltolaan%20suunnitellaan%20uutta%20ulkoilureitti%C3%A4%2C%20alue%20on%20jo%20nykyisin%20lenkkeilij%C3%B6iden%20suosiossa%20%E2%80%94%20%E2%80%9DTavoite%20on%2C%20ett%C3%A4%20laajennus%20mahdutettaisiin%20ensi%20vuoden%20talousarvioon%E2%80%9D/2017522727171/4">Imatran Meltolaan suunnitellaan uutta ulkoilureittiä, alue on jo nykyisin lenkkeilijöiden suosiossa — ”Tavoite on, että laajennus mahdutettaisiin ensi vuoden talousarvioon”</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Imatran%20Meltolaan%20suunnitellaan%20uutta%20ulkoilureitti%C3%A4%2C%20alue%20on%20jo%20nykyisin%20lenkkeilij%C3%B6iden%20suosiossa%20%E2%80%94%20%E2%80%9DTavoite%20on%2C%20ett%C3%A4%20laajennus%20mahdutettaisiin%20ensi%20vuoden%20talousarvioon%E2%80%9D/2017522727171/4"><p>Meltolassa Imatralla lenkkeillään ehkä jo lähitulevaisuudessa Vuoksen rantamaisemissa.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;16:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_22703256.jpg"  border="0"  alt="Hillosensalmen vanha rautatiesilta räjäytettiin kolmesti sisällissodan aikana. Nykyisin vanhan rautatiesillan paikalla kulkee maantieliikenne."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/%E2%80%9DSis%C3%A4llissota%20olisi%20voinut%20ratketa%20jo%20ennen%20kuin%20se%20ehti%20kunnolla%20edes%20alkaa%E2%80%9D%20%E2%80%94%E2%80%89Sakari%20Viinikaisen%20Rautatiesota%20nostaa%20esiin%20Savon%20rintaman/2017522727177/4">”Sisällissota olisi voinut ratketa jo ennen kuin se ehti kunnolla edes alkaa” — Sakari Viinikaisen Rautatiesota nostaa esiin Savon rintaman</a></div><div class="news-ingress"><a href="/Online/2017/09/27/%E2%80%9DSis%C3%A4llissota%20olisi%20voinut%20ratketa%20jo%20ennen%20kuin%20se%20ehti%20kunnolla%20edes%20alkaa%E2%80%9D%20%E2%80%94%E2%80%89Sakari%20Viinikaisen%20Rautatiesota%20nostaa%20esiin%20Savon%20rintaman/2017522727177/4"><p>Olemassa oleva tieto sisällissodan vaiheista ei vielä riittänyt opetusneuvos Sakari Viinikaiselle.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;15:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_22726493.jpg"  border="0"  alt="Elena Reshetko (toinen oik.) ja Chandrea Jones olivat Catzin tähdet, kun joukkue sijoittui viime kaudella SM-pronssille."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Catz%20aikoo%20takaisin%20Suomen%20mestariksi%2C%20Reshetko%2C%20Pirttinen%20ja%20McFarland%20joukkueen%20kovaa%20ydint%C3%A4/2017122725880/4">Catz aikoo takaisin Suomen mestariksi, Reshetko, Pirttinen ja McFarland joukkueen kovaa ydintä</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Catz%20aikoo%20takaisin%20Suomen%20mestariksi%2C%20Reshetko%2C%20Pirttinen%20ja%20McFarland%20joukkueen%20kovaa%20ydint%C3%A4/2017122725880/4"><p>Catz Lappeenranta haluaa palata naisten Korisliigassa kultakantaan viime kevään pronssimitalien jälkeen.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;15:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/11/small_22722214.jpg"  border="0"  alt="Tähän tulee kiertoliittymä. "/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Tainionkoskentie%20s%C3%A4ilyy%20nelikaistaisena%20Imatralla%2C%20mutta%20uudet%20risteysj%C3%A4rjestelyt%20ovat%20mahdollisia/2017522727172/4">Tainionkoskentie säilyy nelikaistaisena Imatralla, mutta uudet risteysjärjestelyt ovat mahdollisia</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Tainionkoskentie%20s%C3%A4ilyy%20nelikaistaisena%20Imatralla%2C%20mutta%20uudet%20risteysj%C3%A4rjestelyt%20ovat%20mahdollisia/2017522727172/4"><p>Imatran kaupunkikehityslautakunta haluaa Tainionkoskentien varteen neljä uutta kiertoliittymää.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;14:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7c/small_22729334.jpg"  border="0"  alt="Jonna Kina kuvasi voitokkaan lyhytelokuvan foley-artisteista."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Jonna%20Kina%20voitti%20pohjoismaisen%20palkinnon%20lyhytelokuvallaan%20foley-artisteista/2017122729067/4">Jonna Kina voitti pohjoismaisen palkinnon lyhytelokuvallaan foley-artisteista</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Jonna%20Kina%20voitti%20pohjoismaisen%20palkinnon%20lyhytelokuvallaan%20foley-artisteista/2017122729067/4"><p>Lappeenrantalaislähtöinen taiteilija <b>Jonna Kina</b> on voittanut parhaan lyhytelokuvan palkinnon pohjoismaisessa Nordic Panorama -kilpailussa Malmössä Ruotsissa.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;13:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fb/small_22729077.jpg"  border="0"  alt="Timo Sokura. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Timo%20Sokuran%20jatko%20jakaa%20teatterin%20kahtia%20%E2%80%93%20Kaupunki%20saanut%20kirjelm%C3%A4t%20puolesta%20ja%20vastaan%20teatterin%20henkil%C3%B6st%C3%B6lt%C3%A4/2017122729215/4">Timo Sokuran jatko jakaa teatterin kahtia – Kaupunki saanut kirjelmät puolesta ja vastaan teatterin henkilöstöltä</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Timo%20Sokuran%20jatko%20jakaa%20teatterin%20kahtia%20%E2%80%93%20Kaupunki%20saanut%20kirjelm%C3%A4t%20puolesta%20ja%20vastaan%20teatterin%20henkil%C3%B6st%C3%B6lt%C3%A4/2017122729215/4"><p>Lappeenrannan kaupunginteatterin johtajan Timo Sokuran työsuhteen jatko jakaa teatterin henkilöstöä.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;13:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5f/small_22720295.jpg"  border="0"  alt="Kaikki Suomen vauvat juhlivat omaa merkkipäiväänsä perjantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Perjantaina%20vietet%C3%A4%C3%A4n%20ensimm%C3%A4ist%C3%A4%20vauvanp%C3%A4iv%C3%A4%C3%A4%E2%80%89%E2%80%94%E2%80%89Etel%C3%A4-Karjalan%20keskussairaalassa%20syntyville%20pienokaisille%20luvassa%20lahjapaketti/2017122720272/4">Perjantaina vietetään ensimmäistä vauvanpäivää — Etelä-Karjalan keskussairaalassa syntyville pienokaisille luvassa lahjapaketti</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Perjantaina%20vietet%C3%A4%C3%A4n%20ensimm%C3%A4ist%C3%A4%20vauvanp%C3%A4iv%C3%A4%C3%A4%E2%80%89%E2%80%94%E2%80%89Etel%C3%A4-Karjalan%20keskussairaalassa%20syntyville%20pienokaisille%20luvassa%20lahjapaketti/2017122720272/4"><p>Äideillä on oma päivänsä toukokuussa ja isillä marraskuussa.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;13:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_22723298.jpg"  border="0"  alt="Natalie Day pystyy soittamaan äidilleen Yhdysvaltain Neitsytsaarille silloin, kun tämä kulkee siihen osaan kotisaartaan, jossa tietoliikenneyhteydet on saatu toimimaan. — Saint John on pieni saari, joka otti vastaan kovan iskun."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Catzin%20Natalie%20Dayn%20syd%C3%A4nt%C3%A4%20painaa%20huoli%2C%20hurrikaanit%20tuhosivat%20l%C3%A4heisten%20koteja%20Karibialla/2017122721096/4">Catzin Natalie Dayn sydäntä painaa huoli, hurrikaanit tuhosivat läheisten koteja Karibialla</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Catzin%20Natalie%20Dayn%20syd%C3%A4nt%C3%A4%20painaa%20huoli%2C%20hurrikaanit%20tuhosivat%20l%C3%A4heisten%20koteja%20Karibialla/2017122721096/4"><p>Natalie Day pystyy nauttimaan jo hieman lempivuodenaikansa syksyn väriloistosta Lappeenrannassa.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;12:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_22729052.jpg"  border="0"  alt="Kiinteistökauppa Lappeenrannassa on piristymässä. Esimerkiksi kesämökkien kauppa oli edellisvuosia vilkkaampaa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Lappeenrannan%20kiinteist%C3%B6bisneksess%C3%A4%20uutta%20v%C3%A4rin%C3%A4%C3%A4%2C%20Kiinteist%C3%B6maailmat%20yrityskaupalla%20saman%20katon%20alle/2017122729014/4">Lappeenrannan kiinteistöbisneksessä uutta värinää, Kiinteistömaailmat yrityskaupalla saman katon alle</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Lappeenrannan%20kiinteist%C3%B6bisneksess%C3%A4%20uutta%20v%C3%A4rin%C3%A4%C3%A4%2C%20Kiinteist%C3%B6maailmat%20yrityskaupalla%20saman%20katon%20alle/2017122729014/4"><p>Lappeenrannan kiinteistövälitysmarkkinoilla tapahtuu.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;12:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/11/small_22714144.jpg"  border="0"  alt="Mikko Ruokosen elämässä perhe, liikunta, harrastukset ja ystävät tuovat tarvittavaa vastapainoa työelämälle."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/SaiPan%20kuuluttaja%20on%20my%C3%B6s%20pankin%20myyntijohtaja%20ja%20entinen%20Mestis-tuomari%3A%20%E2%80%9DT%C3%B6iss%C3%A4%20heilun%20v%C3%A4lill%C3%A4%20hupiukkona%2C%20mutta%20hallilla%20p%C3%A4%C3%A4see%20purkamaan%20energiaa%20kahta%20kauheammin%E2%80%9D/2017122726306/4">SaiPan kuuluttaja on myös pankin myyntijohtaja ja entinen Mestis-tuomari: ”Töissä heilun välillä hupiukkona, mutta hallilla pääsee purkamaan energiaa kahta kauheammin”</a></div><div class="news-ingress"><a href="/Online/2017/09/27/SaiPan%20kuuluttaja%20on%20my%C3%B6s%20pankin%20myyntijohtaja%20ja%20entinen%20Mestis-tuomari%3A%20%E2%80%9DT%C3%B6iss%C3%A4%20heilun%20v%C3%A4lill%C3%A4%20hupiukkona%2C%20mutta%20hallilla%20p%C3%A4%C3%A4see%20purkamaan%20energiaa%20kahta%20kauheammin%E2%80%9D/2017122726306/4"><p>Tästä miehestä on vaikeaa olla pitämättä.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;11:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e1/small_22728704.jpg"  border="0"  alt="Tuula Haatainen (sd.). Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/SDP%3An%20presidenttiehdokas%20Tuula%20Haatainen%20vierailee%20Etel%C3%A4-Karjalassa%20maanantaina/2017122728696/4">SDP:n presidenttiehdokas Tuula Haatainen vierailee Etelä-Karjalassa maanantaina</a></div><div class="news-ingress"><a href="/Online/2017/09/27/SDP%3An%20presidenttiehdokas%20Tuula%20Haatainen%20vierailee%20Etel%C3%A4-Karjalassa%20maanantaina/2017122728696/4"><p>SDP:n presidenttiehdokas <b>Tuula Haatainen </b>vierailee maanantaina Etelä-Karjalassa.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;11:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/14/small_Perhman_Essi.jpg"  border="0"  alt="Lappeenrannan Pesä Ysejä jo pitkään edustanut Essi Pehrman nähdään joukkueessa myös ensi kesänä."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Pes%C3%A4%20Yseille%20nelj%C3%A4%20pelaajasopimusta%2C%20kaksi%20uutta%20ja%20kaksi%20vanhaa%20%E2%80%93%20%E2%80%9DNyt%20ei%20ole%20kiire%20mihink%C3%A4%C3%A4n%E2%80%9D/20172302/4">Pesä Yseille neljä pelaajasopimusta, kaksi uutta ja kaksi vanhaa – ”Nyt ei ole kiire mihinkään”</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Pes%C3%A4%20Yseille%20nelj%C3%A4%20pelaajasopimusta%2C%20kaksi%20uutta%20ja%20kaksi%20vanhaa%20%E2%80%93%20%E2%80%9DNyt%20ei%20ole%20kiire%20mihink%C3%A4%C3%A4n%E2%80%9D/20172302/4"><p>Naisten superpesiksessä pelaava Pesä Ysit on täydentänyt rivejään neljällä uudella sopimuspelaajalla.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;11:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9b/small_22728492.jpg"  border="0"  alt="Annamari Marttinen on kirjoittanut jo yhdeksännen romaaninsa. "/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Lappeenrantalainen%20Annamari%20Marttinen%20kirjoitti%20uutuusromaaninsa%20transvestiitista/2017122728484/4">Lappeenrantalainen Annamari Marttinen kirjoitti uutuusromaaninsa transvestiitista</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Lappeenrantalainen%20Annamari%20Marttinen%20kirjoitti%20uutuusromaaninsa%20transvestiitista/2017122728484/4"><p>Lappeenrantalaisen Annamari Marttisen helmikuussa ilmestyvän romaanin aihe ikään kuin putosi hänen syliinsä reilu vuosi sitten paikallisessa poetry jam -illassa, jossa lavalle nousi Mimmi Makunen, lappeenrantalainen transvestiitti.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;11:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3f/small_22708624.jpg"  border="0"  alt="Vaatehoukutusten keskellä työtä tekevä Annika Kumlin-Henttu lankesi aiemmin heräteostoksiin, mutta ostaa nykyisin itselleen vain tarpeeseen."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Iltavirkut%20shoppailijat%20huomio%E2%80%89%E2%80%94%E2%80%89perjantaina%20on%20Muodin%20y%C3%B6/2017122728509/4">Iltavirkut shoppailijat huomio — perjantaina on Muodin yö</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Iltavirkut%20shoppailijat%20huomio%E2%80%89%E2%80%94%E2%80%89perjantaina%20on%20Muodin%20y%C3%B6/2017122728509/4"><p>Perjantaina väki velloo kauppakeskus Isossa-Kristiinassa ja muualla Lappeenrannan keskustassa myöhään iltaan.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;10:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9b/small_22723411.jpg"  border="0"  alt="Mirja Heininen kirjoittaa parhaillaan Lemin murteen sanakirjaa. Siitä tulee kaksiosainen. Heininen kuvattiin Lemin vanhassa pappilassa Mikko Haikon teoksen äärellä."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Mirja%20Heininen%20vie%20loppuun%2080%20vuotta%20kest%C3%A4neen%20ty%C3%B6n%E2%80%89%E2%80%94%E2%80%89Lemin%20murresanakirja%20ilmestyy%20kahdessa%20osassa/2017122725159/4">Mirja Heininen vie loppuun 80 vuotta kestäneen työn — Lemin murresanakirja ilmestyy kahdessa osassa</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Mirja%20Heininen%20vie%20loppuun%2080%20vuotta%20kest%C3%A4neen%20ty%C3%B6n%E2%80%89%E2%80%94%E2%80%89Lemin%20murresanakirja%20ilmestyy%20kahdessa%20osassa/2017122725159/4"><p>Seäk seä tätä ojoa kaivatat? kysyi Lemin mummo, kun Kekkonen Lemillä kaivannon ohi hiihti.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;10:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_4abb043b-1876-4ef6-9ba5-e8fd82f3d8e1.jpg"  border="0"  alt="Bella Roman listalle tulee parikymmentä pizzaa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Isoon-Kristiinaan%20aukeaa%20uusi%20italialainen%20ravintola%20perjantaina%20%E2%80%93%20Bella%20Roma%20korvaa%20The%20Grillin/2017122728340/4">Isoon-Kristiinaan aukeaa uusi italialainen ravintola perjantaina – Bella Roma korvaa The Grillin</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Isoon-Kristiinaan%20aukeaa%20uusi%20italialainen%20ravintola%20perjantaina%20%E2%80%93%20Bella%20Roma%20korvaa%20The%20Grillin/2017122728340/4"><p>Kauppakeskus Ison-Kristiinan ravintolavalikoima laajenee perjantaina, kun italialaistyylinen Bella Roma aukeaa.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;9:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e0/small_22728310.jpg"  border="0"  alt="Lähi-Tapiolan ja Oman Säästöpankin allekirjoittamalla sopimuksella tiivistetään yhtiöiden välistä vakuutus- ja rahoituspalveluyhteistyötä. Kuva on Savitaipaleen kirkonkylältä."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/L%C3%A4hi-Tapiola%20ja%20Oma%20S%C3%A4%C3%A4st%C3%B6pankki%20aloittavat%20yhteisty%C3%B6n%2C%20tavoitteena%20on%20pk-yritysten%20sek%C3%A4%20maa-%20ja%20mets%C3%A4talousasiakkaiden%20palvelun%20kehitt%C3%A4minen/2017122728297/4">Lähi-Tapiola ja Oma Säästöpankki aloittavat yhteistyön, tavoitteena on pk-yritysten sekä maa- ja metsätalousasiakkaiden palvelun kehittäminen</a></div><div class="news-ingress"><a href="/Online/2017/09/27/L%C3%A4hi-Tapiola%20ja%20Oma%20S%C3%A4%C3%A4st%C3%B6pankki%20aloittavat%20yhteisty%C3%B6n%2C%20tavoitteena%20on%20pk-yritysten%20sek%C3%A4%20maa-%20ja%20mets%C3%A4talousasiakkaiden%20palvelun%20kehitt%C3%A4minen/2017122728297/4"><p>Lähi-Tapiola-ryhmä ja Oma Säästöpankki aloittavat alueellisen yhteistyön pk-yritys- sekä maa- ja metsätalousasiakkaista.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;9:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6d/small_22728262.jpg"  border="0"  alt="Halkosaaren kupeessa ajelehtinut soutuvene oli lukittu betonimötikkään, joka oli nostettu veneeseen kyytiin. Kuvan soutelijalla ei ole mitään tekemistä tapauksen kanssa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Soutuvene%20ajelehti%20itsekseen%20Halkosaaren%20rannassa%2C%20vene%20oli%20otettu%20ilmeisesti%20luvatta%20k%C3%A4ytt%C3%B6%C3%B6n/2017122728214/4">Soutuvene ajelehti itsekseen Halkosaaren rannassa, vene oli otettu ilmeisesti luvatta käyttöön</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Soutuvene%20ajelehti%20itsekseen%20Halkosaaren%20rannassa%2C%20vene%20oli%20otettu%20ilmeisesti%20luvatta%20k%C3%A4ytt%C3%B6%C3%B6n/2017122728214/4"><p>Pelastuslaitos kävi keskiviikkoaamuna hakemassa rantaan Lappeenrannan Halkosaaren kupeessa ajelehtineen soutuveneen.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;9:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_22725675.jpg"  border="0"  alt="Karja laskettiin laitumelle Mikkelin kaupungin Vatilassa keväällä 2012."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Lehmi%C3%A4%20ja%20sikoja%20keskell%C3%A4%20kaupunkia%20%E2%80%94%20kuntaliitokset%20toivat%20maaseudun%20kaupunkiin/2017122726575/4">Lehmiä ja sikoja keskellä kaupunkia — kuntaliitokset toivat maaseudun kaupunkiin</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Lehmi%C3%A4%20ja%20sikoja%20keskell%C3%A4%20kaupunkia%20%E2%80%94%20kuntaliitokset%20toivat%20maaseudun%20kaupunkiin/2017122726575/4"><p>Alueliitosten jäljiltä Kaakkois-Suomeen on muodostunut neljä vahvaa maalaiskaupunkia: Lappeenranta, Kouvola, Mikkeli ja Savonlinna.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;8:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ca/small_22726547.jpg"  border="0"  alt="Joutsenon vastaanottokeskuksessa asunut mies uhkasi tappaa samassa huoneessa asuneen miehen.  Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Kiista%20nukkumisesta%20johti%20veitsell%C3%A4%20huitomiseen%20vastaanottokeskuksessa/2017122726535/4">Kiista nukkumisesta johti veitsellä huitomiseen vastaanottokeskuksessa</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Kiista%20nukkumisesta%20johti%20veitsell%C3%A4%20huitomiseen%20vastaanottokeskuksessa/2017122726535/4"><p>Joutsenon vastaanottokeskuksessa asunut mies on tuomittu ehdolliseen vankeusrangaistukseen huonetoverinsa pahoinpitelystä.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;7:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Kuljettaja%20v%C3%A4isti%20hirve%C3%A4%20ja%20auto%20p%C3%A4%C3%A4tyi%20ojaan/2017122728059/4">Kuljettaja väisti hirveä ja auto päätyi ojaan</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Kuljettaja%20v%C3%A4isti%20hirve%C3%A4%20ja%20auto%20p%C3%A4%C3%A4tyi%20ojaan/2017122728059/4"><p>Henkilöauton kuljettajan väistöliike esti hirvikolarin Lemintiellä tiistaina ennen puoltayötä.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;7:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/57/small_tyonhaku.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Ik%C3%A4%20ei%20paina%20ty%C3%B6nhakijaa%2C%20jos%20h%C3%A4n%20on%20jonkin%20alan%20erityisasiantuntija%20/2017122726731/4">Ikä ei paina työnhakijaa, jos hän on jonkin alan erityisasiantuntija </a></div><div class="news-ingress"><a href="/Online/2017/09/27/Ik%C3%A4%20ei%20paina%20ty%C3%B6nhakijaa%2C%20jos%20h%C3%A4n%20on%20jonkin%20alan%20erityisasiantuntija%20/2017122726731/4"><p>Työnantajista osa arvostaa asiantuntija Arja Siitosen ja palvelujohtaja Jari Saarisen mukaan ikääntyvien työnhakijoiden työkokemusta, elämänkokemusta, motivaatiota ja työhön sitoutumista.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;6:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_20237092.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/Uutisanalyysi%3A%20Timo%20Sokuran%20johtajapestin%20loppuminen%20on%20n%C3%A4hty%20suurena%20draamana%2C%20vaikka%20se%20mahdollisuus%20on%20kirjattu%20h%C3%A4nen%20ty%C3%B6sopimukseensa/2017122726301/4">Uutisanalyysi: Timo Sokuran johtajapestin loppuminen on nähty suurena draamana, vaikka se mahdollisuus on kirjattu hänen työsopimukseensa</a></div><div class="news-ingress"><a href="/Online/2017/09/27/Uutisanalyysi%3A%20Timo%20Sokuran%20johtajapestin%20loppuminen%20on%20n%C3%A4hty%20suurena%20draamana%2C%20vaikka%20se%20mahdollisuus%20on%20kirjattu%20h%C3%A4nen%20ty%C3%B6sopimukseensa/2017122726301/4"><p>Lappeenrannan kaupunginteatterin johtajan pesti on viimeisten 15 vuoden aikana herättänyt kaupungissa suuria intohimoja.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;5:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7d/small_22725529.jpg"  border="0"  alt="Tietotekniikka-alan ammattilainen Mikko Rantakallio on hakenut määrätietoisesti töitä keväästä lähtien. Hän päivittää tietotekniikan ja ohjelmoinnin osaamistaan ammattikorkeakoulun kurssilla."/></div></div>
<div class="news-title"><a href="/Online/2017/09/27/%E2%80%9DIk%C3%A4%C3%A4ntynyt%20p%C3%A4%C3%A4see%20harvoin%20fitness-ohjaajaksi%E2%80%9D%20%E2%80%94%20lappeenrantalainen%20Mikko%20Rantakallio%20on%20ollut%20ty%C3%B6tt%C3%B6m%C3%A4n%C3%A4%20kes%C3%A4st%C3%A4%20l%C3%A4htien/2017122726697/4">”Ikääntynyt pääsee harvoin fitness-ohjaajaksi” — lappeenrantalainen Mikko Rantakallio on ollut työttömänä kesästä lähtien</a></div><div class="news-ingress"><a href="/Online/2017/09/27/%E2%80%9DIk%C3%A4%C3%A4ntynyt%20p%C3%A4%C3%A4see%20harvoin%20fitness-ohjaajaksi%E2%80%9D%20%E2%80%94%20lappeenrantalainen%20Mikko%20Rantakallio%20on%20ollut%20ty%C3%B6tt%C3%B6m%C3%A4n%C3%A4%20kes%C3%A4st%C3%A4%20l%C3%A4htien/2017122726697/4"><p>Työpaikan saanti vaikeutuu viittäkymmentä lähestyvillä ja yli 50-vuotiailla työttömillä.</p></a></div><div class="nl-info"> <span class="date">27.9.&nbsp;5:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Katso%20ottelukooste%3A%20SaiPa%20nappasi%20yhden%20sarjapisteen%20Vaasan%20Sportin%20kotihallista/20172297/4">Katso ottelukooste: SaiPa nappasi yhden sarjapisteen Vaasan Sportin kotihallista</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Katso%20ottelukooste%3A%20SaiPa%20nappasi%20yhden%20sarjapisteen%20Vaasan%20Sportin%20kotihallista/20172297/4"><p>SaiPalla on kotiintuomisina Vaasan Sportia vastaan käydystä ottelusta yksi sarjapiste.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;22:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_22727220.jpg"  border="0"  alt="Myös SaiPan paras pistemies David Goodwin on pelannut viisi ottelua maaleitta. Kuva SaiPan ja HPK:n välisestä ottelusta 19. syyskuuta."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Lasse%20Lappalainen%20tykitti%20SaiPalle%20pisteen%20Vaasasta%2C%20Sport%20voitti%20jatkoajalla/2017122726993/4">Lasse Lappalainen tykitti SaiPalle pisteen Vaasasta, Sport voitti jatkoajalla</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Lasse%20Lappalainen%20tykitti%20SaiPalle%20pisteen%20Vaasasta%2C%20Sport%20voitti%20jatkoajalla/2017122726993/4"><p>Lasse Lappalaisen kolmannen erän maali poiki SaiPalle lopulta yhden sarjapisteen Vaasan Sportin kotihallista.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;21:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_22720924.jpg"  border="0"  alt="Marja-Liisa Ketola ja ohjaaja Timo Sokura tekivät yhteistyötä Loppuhalauskompleksissa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Loppuhalauskompleksi%20Lappeenrannan%20kaupunginteatterissa%20synnytt%C3%A4%C3%A4%20hyv%C3%A4%C3%A4%20hyrin%C3%A4%C3%A4%20%E2%80%94%20Lue%20arvio%20t%C3%A4%C3%A4lt%C3%A4/2017122722544/4">Loppuhalauskompleksi Lappeenrannan kaupunginteatterissa synnyttää hyvää hyrinää — Lue arvio täältä</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Loppuhalauskompleksi%20Lappeenrannan%20kaupunginteatterissa%20synnytt%C3%A4%C3%A4%20hyv%C3%A4%C3%A4%20hyrin%C3%A4%C3%A4%20%E2%80%94%20Lue%20arvio%20t%C3%A4%C3%A4lt%C3%A4/2017122722544/4"><p>Lappeenrannan kaupunginteatterin kantaesitys Loppuhalauskompleksi nojaa kirjailija Sinikka Nopolan omaleimaiseen hämäläishuumoriin.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;20:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/14/small_veneily_1.jpg"  border="0"  alt="Puumalan johtoon haki 16 henkilöä."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Puumala-lehti%3A%20Mikkelil%C3%A4inen%20Niina%20Kuuva%20ja%20helsinkil%C3%A4inen%20Heikki%20Vento%20loppusuoralle%20kunnanjohtajan%20sijaisen%20valinnassa/20172295/4">Puumala-lehti: Mikkeliläinen Niina Kuuva ja helsinkiläinen Heikki Vento loppusuoralle kunnanjohtajan sijaisen valinnassa</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Puumala-lehti%3A%20Mikkelil%C3%A4inen%20Niina%20Kuuva%20ja%20helsinkil%C3%A4inen%20Heikki%20Vento%20loppusuoralle%20kunnanjohtajan%20sijaisen%20valinnassa/20172295/4"><p>Puumalan kunnanjohtajan valintaa valmisteleva työryhmä on päättänyt esittää kahta henkilöä ehdolle kunnanjohtajan viransijaiseksi, Puumala-lehti kertoo.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;19:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2b/small_22722926.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Kolumni%3A%20Netflix%20syrj%C3%A4ytti%20dvd%3An%2C%20mutta%20ei%20korvannut%20hypistelyn%20riemua/2017522723432/4">Kolumni: Netflix syrjäytti dvd:n, mutta ei korvannut hypistelyn riemua</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Kolumni%3A%20Netflix%20syrj%C3%A4ytti%20dvd%3An%2C%20mutta%20ei%20korvannut%20hypistelyn%20riemua/2017522723432/4"><p>Taidan olla jonkin sortin keräilijäsielu.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;19:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b7/small_22725729.jpg"  border="0"  alt="Lappeenrannan kulttuuri- ja liikuntalautakunta päättää keskiviikkona, tuleeko Lappeenrannan kaupunginteatteriin uusi johtaja. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Joutsenolainen%20rekkakuski%20Timo%20Sokura%20saa%20s%C3%A4%C3%A4nn%C3%B6llisesti%20teatterinjohtajalle%20tarkoitettuja%20soittoja%20%E2%80%94%20Ty%C3%B6suhdekohu%20ei%20ole%20viel%C3%A4%20lis%C3%A4nnyt%20puheluita/2017122724444/4">Joutsenolainen rekkakuski Timo Sokura saa säännöllisesti teatterinjohtajalle tarkoitettuja soittoja — Työsuhdekohu ei ole vielä lisännyt puheluita</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Joutsenolainen%20rekkakuski%20Timo%20Sokura%20saa%20s%C3%A4%C3%A4nn%C3%B6llisesti%20teatterinjohtajalle%20tarkoitettuja%20soittoja%20%E2%80%94%20Ty%C3%B6suhdekohu%20ei%20ole%20viel%C3%A4%20lis%C3%A4nnyt%20puheluita/2017122724444/4"><p>Lappeenrannan kaupunginteatterin johtaja Timo Sokura on ollut kaupungin puhutuin mies viime päivinä.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;18:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0d/small_22725686.jpg"  border="0"  alt="SaiPan Frans Tuohimaa kannustaa omatoimiseen kesäharjoitteluun. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/SaiPan%20maalivahti%20tyrm%C3%A4%C3%A4%20suomalaisten%20kes%C3%A4harjoittelun%20%E2%80%93%20%22Liian%20usein%20harjoitellaan%20liian%20paljon%20ja%20liian%20kovaa%20ilman%20mink%C3%A4%C3%A4nlaista%20rytmityst%C3%A4%22/2017122725282/4">SaiPan maalivahti tyrmää suomalaisten kesäharjoittelun – "Liian usein harjoitellaan liian paljon ja liian kovaa ilman minkäänlaista rytmitystä"</a></div><div class="news-ingress"><a href="/Online/2017/09/26/SaiPan%20maalivahti%20tyrm%C3%A4%C3%A4%20suomalaisten%20kes%C3%A4harjoittelun%20%E2%80%93%20%22Liian%20usein%20harjoitellaan%20liian%20paljon%20ja%20liian%20kovaa%20ilman%20mink%C3%A4%C3%A4nlaista%20rytmityst%C3%A4%22/2017122725282/4"><p>Jääkiekkojoukkueiden kesäharjoittelu on ollut kiekkopiirien keskustelunaiheena viime aikoina.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;17:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_22726129.jpg"  border="0"  alt="Matti Mononen tähtää valmentajaksi. Ensimmäinen pesti on IPV:n fysiikkavalmentajana. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Uransa%20lopettanut%20Matti%20Mononen%20opastaa%20IPV%3An%20pes%C3%A4palloilijoita%20ja%20t%C3%A4ht%C3%A4%C3%A4%20seiv%C3%A4svalmentajaksi%20%E2%80%93%20Pieni%20tyt%C3%A4r%20auttanut%20sopeutumaan%20arkeen%20ilman%20urheilua/2017122725875/4">Uransa lopettanut Matti Mononen opastaa IPV:n pesäpalloilijoita ja tähtää seiväsvalmentajaksi – Pieni tytär auttanut sopeutumaan arkeen ilman urheilua</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Uransa%20lopettanut%20Matti%20Mononen%20opastaa%20IPV%3An%20pes%C3%A4palloilijoita%20ja%20t%C3%A4ht%C3%A4%C3%A4%20seiv%C3%A4svalmentajaksi%20%E2%80%93%20Pieni%20tyt%C3%A4r%20auttanut%20sopeutumaan%20arkeen%20ilman%20urheilua/2017122725875/4"><p>Uransa kesällä lopettanut Matti Mononen on aloittanut työt Superpesiksen IPV:n fysiikkavalmentajana.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;16:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9c/small_22726283.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Maanantaina%20auton%20kanssa%20t%C3%B6rm%C3%A4nnyt%20py%C3%B6r%C3%A4ilij%C3%A4%20selvisi%20ruhjeilla%20%E2%80%93%20Py%C3%B6r%C3%A4ilij%C3%A4%20sai%20suullisen%20huomautuksen/2017122726120/4">Maanantaina auton kanssa törmännyt pyöräilijä selvisi ruhjeilla – Pyöräilijä sai suullisen huomautuksen</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Maanantaina%20auton%20kanssa%20t%C3%B6rm%C3%A4nnyt%20py%C3%B6r%C3%A4ilij%C3%A4%20selvisi%20ruhjeilla%20%E2%80%93%20Py%C3%B6r%C3%A4ilij%C3%A4%20sai%20suullisen%20huomautuksen/2017122726120/4"><p>Maanantaina Helsingintien ylittävällä suojatiellä Lappeenrannassa pyörällään autoon törmännyt vuonna 1999 syntynyt nainen selvisi tilanteesta ruhjeilla.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;16:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Savitaipale%20kuroo%20kiinni%20alij%C3%A4%C3%A4m%C3%A4%C3%A4ns%C3%A4/2017122726286/4">Savitaipale kuroo kiinni alijäämäänsä</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Savitaipale%20kuroo%20kiinni%20alij%C3%A4%C3%A4m%C3%A4%C3%A4ns%C3%A4/2017122726286/4"><p>Ennakoitua parempi verotulokertymä korjaa Savitaipaleen budjettilukuja myönteisempään suuntaan.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;16:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7d/small_22721231.jpg"  border="0"  alt="Tesmaperhonen oli yksi niitä harvoja päiväperhoslajeja, jota laskettiin enemmän kuin yleensä kesän aikana."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Suomalaisille%20hyvin%20tuttu%20perhoslaji%20v%C3%A4hentynyt%20Etel%C3%A4-Karjalassa%20huolestuttavasti%20%E2%80%94%20Perhosia%20esiintyi%20kes%C3%A4ll%C3%A4%20kuitenkin%20l%C3%A4hes%20normaalisti%20kylmyydest%C3%A4%20huolimatta/2017522723427/4">Suomalaisille hyvin tuttu perhoslaji vähentynyt Etelä-Karjalassa huolestuttavasti — Perhosia esiintyi kesällä kuitenkin lähes normaalisti kylmyydestä huolimatta</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Suomalaisille%20hyvin%20tuttu%20perhoslaji%20v%C3%A4hentynyt%20Etel%C3%A4-Karjalassa%20huolestuttavasti%20%E2%80%94%20Perhosia%20esiintyi%20kes%C3%A4ll%C3%A4%20kuitenkin%20l%C3%A4hes%20normaalisti%20kylmyydest%C3%A4%20huolimatta/2017522723427/4"><p>Perhosetkin pitävät auringosta ja lämmöstä, joka kuluneena kesänä oli harvinainen yhdistelmä Kaakkois-Suomessa.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;15:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/60/small_22720935.jpg"  border="0"  alt="SaPKo ja KooKoo pelasivat vielä reilut pari kautta sitten molemmat Mestiksessä. Viime kaudella SaPKo voitti Mestiksen, mutta paikka Liigaan on poikki."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Ketter%C3%A4n%20kausi%20Mestiksess%C3%A4%20alkaa%20perjantaina%20%E2%80%94%20T%C3%A4llaisia%20ovat%20imatralaisten%20vastustajat/2017522723430/4">Ketterän kausi Mestiksessä alkaa perjantaina — Tällaisia ovat imatralaisten vastustajat</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Ketter%C3%A4n%20kausi%20Mestiksess%C3%A4%20alkaa%20perjantaina%20%E2%80%94%20T%C3%A4llaisia%20ovat%20imatralaisten%20vastustajat/2017522723430/4"><p>Mestis on kovasti toisennäköinen sarja kuin se oli vielä viisi vuotta sitten.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;15:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fe/small_sireeni.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Auto%20kiilasi%20toisen%20kylkeen%20Vanhan%20Viipurintien%20ja%20Etel%C3%A4kadun%20risteyksess%C3%A4%20%E2%80%94%20K%C3%A4%C3%A4ntyiv%C3%A4t%20vierekk%C3%A4isilt%C3%A4%20kaistoilta/20172293/4">Auto kiilasi toisen kylkeen Vanhan Viipurintien ja Eteläkadun risteyksessä — Kääntyivät vierekkäisiltä kaistoilta</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Auto%20kiilasi%20toisen%20kylkeen%20Vanhan%20Viipurintien%20ja%20Etel%C3%A4kadun%20risteyksess%C3%A4%20%E2%80%94%20K%C3%A4%C3%A4ntyiv%C3%A4t%20vierekk%C3%A4isilt%C3%A4%20kaistoilta/20172293/4"><p>Lappeenrannassa sattui kahden henkilöauton kylkikolari tiistaina iltapäivällä.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;15:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Pelti%C3%A4%20meni%20ruttuun%2C%20kun%20kaksi%20autoa%20kolaroi%20Vanhalla%20Viipurintiell%C3%A4/2017122725527/4">Peltiä meni ruttuun, kun kaksi autoa kolaroi Vanhalla Viipurintiellä</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Pelti%C3%A4%20meni%20ruttuun%2C%20kun%20kaksi%20autoa%20kolaroi%20Vanhalla%20Viipurintiell%C3%A4/2017122725527/4"><p>Kaksi henkilöautoa kolaroi Lappeenrannassa Vanhan Viipurintien ja Eteläkadun risteyksessä tänään ennen kello kahta.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;14:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f0/small_22725461.jpg"  border="0"  alt="Teatteriyhdistys Kesyssä toimivat muun muassa Aapo Stavén (ylh. vas.), Juha Härkönen, Eija Iskanius, Tero Penttilä ja Kaisu Kärri (alh. vas.), Susanna Kauppi, Suvi Mikonsaari ja Mirkka Kuosmanen. "/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Kesyn%20uusi%20Piirakka-n%C3%A4ytelm%C3%A4%20ja%20Hollywood-ohjaajan%20Lokki%20kev%C3%A4%C3%A4ll%C3%A4%20kaupunginteatterin%20n%C3%A4ytt%C3%A4m%C3%B6lle/2017122725475/4">Kesyn uusi Piirakka-näytelmä ja Hollywood-ohjaajan Lokki keväällä kaupunginteatterin näyttämölle</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Kesyn%20uusi%20Piirakka-n%C3%A4ytelm%C3%A4%20ja%20Hollywood-ohjaajan%20Lokki%20kev%C3%A4%C3%A4ll%C3%A4%20kaupunginteatterin%20n%C3%A4ytt%C3%A4m%C3%B6lle/2017122725475/4"><p>Teatteri Kesy astuu ensi kertaa uuden Lappeenrannan kaupunginteatterin pienelle näyttämölle.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;14:26</span></div></div>
<div class="news-imagelist"><div class="news-title"><a href="/Online/2017/09/26/Rentuilla%20on%20takana%20paljon%20lommoja%20ja%20yhteisi%C3%A4%20kilometrej%C3%A4%20%E2%80%94%20Luum%C3%A4kel%C3%A4istiimiss%C3%A4%20kaikki%20ajavat%2C%20joukkueenjohtaja%20tekee%20lopullisen%20kuskivalinnan/2017122716291/4">Rentuilla on takana paljon lommoja ja yhteisiä kilometrejä — Luumäkeläistiimissä kaikki ajavat, joukkueenjohtaja tekee lopullisen kuskivalinnan</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Rentuilla%20on%20takana%20paljon%20lommoja%20ja%20yhteisi%C3%A4%20kilometrej%C3%A4%20%E2%80%94%20Luum%C3%A4kel%C3%A4istiimiss%C3%A4%20kaikki%20ajavat%2C%20joukkueenjohtaja%20tekee%20lopullisen%20kuskivalinnan/2017122716291/4"><p>Katteluksen korjaamolla on kaksi reissussa rähjääntynyttä Fiatia.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;14:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/96/small_22721684.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/09/26/Kolumni%3A%20Nettikirppiksist%C3%A4%20on%20tullut%20rahanahneiden%20myyjien%20basaareja%20ja%20hamstraajien%20paratiiseja/2017122721682/67">Kolumni: Nettikirppiksistä on tullut rahanahneiden myyjien basaareja ja hamstraajien paratiiseja</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/09/26/Kolumni%3A%20Nettikirppiksist%C3%A4%20on%20tullut%20rahanahneiden%20myyjien%20basaareja%20ja%20hamstraajien%20paratiiseja/2017122721682/67"><p>Ensin ne tuntuivat todella käteviltä, nyt ne ovat alkaneet ärsyttää.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;13:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f2/small_22725030.jpg"  border="0"  alt="Kasinosta (oikealla) järjestetyn tarjouskilpailun voitti Fazer, joka saa siis jatkaa ravintolatoimitaa tiloissa.  Myös Kasinon naapurissa toimivat Savon Mafia ja Eekoo jättivät tarjoukset."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Fazer%20saa%20jatkaa%20Kasinolla%2C%20my%C3%B6s%20Eekoo%2C%20Savon%20Mafia%20ja%20Kolme%20kive%C3%A4%20j%C3%A4ttiv%C3%A4t%20tarjouksen%20/2017122724888/4">Fazer saa jatkaa Kasinolla, myös Eekoo, Savon Mafia ja Kolme kiveä jättivät tarjouksen </a></div><div class="news-ingress"><a href="/Online/2017/09/26/Fazer%20saa%20jatkaa%20Kasinolla%2C%20my%C3%B6s%20Eekoo%2C%20Savon%20Mafia%20ja%20Kolme%20kive%C3%A4%20j%C3%A4ttiv%C3%A4t%20tarjouksen%20/2017122724888/4"><p>Lappeenrannan Kasinon toimintoja pyörittää jatkossakin Fazer.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;12:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bf/small_22724596.jpg"  border="0"  alt="Huhtiniemen 18-väyläinen frisbeegolfrata avattiin kesällä. Reijo Survo heitti radalla elokuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Frisbeekiekot%20karkailivat%20Huhtiniemess%C3%A4%20jousiammuntaradalle%2C%20kuutosv%C3%A4yl%C3%A4%20suljettiin/2017122724327/4">Frisbeekiekot karkailivat Huhtiniemessä jousiammuntaradalle, kuutosväylä suljettiin</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Frisbeekiekot%20karkailivat%20Huhtiniemess%C3%A4%20jousiammuntaradalle%2C%20kuutosv%C3%A4yl%C3%A4%20suljettiin/2017122724327/4"><p>Yksi Huhtiniemen uuden frisbeegolfradan väylistä on poistettu toistaiseksi käytöstä turvallisuussyistä.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;12:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a5/small_22724952.jpg"  border="0"  alt="Saku Salmisella on pistetili tältä kaudelta vielä avaamatta. Kuva on viime viikon kotiottelusta HPK:ta vastaan."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Saku%20Salminen%20saa%20vastuuta%20SaiPan%20tehohy%C3%B6kk%C3%A4%C3%A4jien%20keskell%C3%A4%2C%20Joni%20Nikko%20palaa%20kokoonpanoon%20Vaasassa/2017122724867/4">Saku Salminen saa vastuuta SaiPan tehohyökkääjien keskellä, Joni Nikko palaa kokoonpanoon Vaasassa</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Saku%20Salminen%20saa%20vastuuta%20SaiPan%20tehohy%C3%B6kk%C3%A4%C3%A4jien%20keskell%C3%A4%2C%20Joni%20Nikko%20palaa%20kokoonpanoon%20Vaasassa/2017122724867/4"><p>Keskushyökkääjä Anssi Löfmanin liittyminen SaiPan pitkälle loukkaantuneiden listalle antaa näyttöpaikan Saku Salmiselle.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;12:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/12/small_22724789.jpg"  border="0"  alt="Luumäellä on ajettu jokamiesluokan kisoja jo pitkään. Tämä kuva on vuodelta 2004."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Perinteiset%20jokkiskisat%20kaasutellaan%20lauantaina%20Keih%C3%A4skankaalla%2C%20mukaan%20ilmoittautui%20yli%20sata%20kuljettajaa/2017122724786/4">Perinteiset jokkiskisat kaasutellaan lauantaina Keihäskankaalla, mukaan ilmoittautui yli sata kuljettajaa</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Perinteiset%20jokkiskisat%20kaasutellaan%20lauantaina%20Keih%C3%A4skankaalla%2C%20mukaan%20ilmoittautui%20yli%20sata%20kuljettajaa/2017122724786/4"><p>Luumäen Keihäskankaalla ajetaan lauantaina perinteiset jokamiesluokan kilpailut.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;11:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f5/small_22720932.jpg"  border="0"  alt="Tainionkosken kirkon seinusta Vuokselle päin on eristetty aidalla, koska katolta voi tippua tiiliä."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Kirkon%20kattotiilet%20vaarassa%20pudota%20Imatralla%20%E2%80%94%20Osa%20Tainionkosken%20kirkosta%20eristetty%20aidalla%20turvallisuusuhan%20vuoksi/2017522723431/4">Kirkon kattotiilet vaarassa pudota Imatralla — Osa Tainionkosken kirkosta eristetty aidalla turvallisuusuhan vuoksi</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Kirkon%20kattotiilet%20vaarassa%20pudota%20Imatralla%20%E2%80%94%20Osa%20Tainionkosken%20kirkosta%20eristetty%20aidalla%20turvallisuusuhan%20vuoksi/2017522723431/4"><p>Imatran Tainionkosken kirkon itäpääty on eristetty aidalla.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;11:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ea/small_22721280.jpg"  border="0"  alt="Valssin eli padon säännöstelyyn käytettävän teräksisen rummun suojaksi pystytetyn teltan katto on nyt tehtävänsä suorittanut."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Imatrankosken%20padon%20it%C3%A4isen%20valssiluukun%20maalaus%20valmistui%2C%20koeajot%20alkavat%20syksyn%20aikana%20%20%E2%80%94%20Kolmivuotinen%20urakka%20valmistuu%20ensi%20vuoden%20lopulla/2017522723429/4">Imatrankosken padon itäisen valssiluukun maalaus valmistui, koeajot alkavat syksyn aikana  — Kolmivuotinen urakka valmistuu ensi vuoden lopulla</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Imatrankosken%20padon%20it%C3%A4isen%20valssiluukun%20maalaus%20valmistui%2C%20koeajot%20alkavat%20syksyn%20aikana%20%20%E2%80%94%20Kolmivuotinen%20urakka%20valmistuu%20ensi%20vuoden%20lopulla/2017522723429/4"><p>Nosturille on tiistaina töitä Imatrankosken padon peruskorjauksen huiskeessa, sillä säännöstelypadolle pystytetyn valkoisen teltan katto puretaan.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;11:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/29/small_22724669.jpg"  border="0"  alt="LUT:sta valmistuu perjantaina 114 opiskelijaa. Kuvituskuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/19%20tohtoria%2C%2016%20maisteria%2C%2027%20kandidaattia%20ja%2052%20diplomi-insin%C3%B6%C3%B6ri%C3%A4%20%E2%80%93%20Katso%20lista%20LUT%3An%20valmistuneista%20t%C3%A4%C3%A4lt%C3%A4/2017122724610/4">19 tohtoria, 16 maisteria, 27 kandidaattia ja 52 diplomi-insinööriä – Katso lista LUT:n valmistuneista täältä</a></div><div class="news-ingress"><a href="/Online/2017/09/26/19%20tohtoria%2C%2016%20maisteria%2C%2027%20kandidaattia%20ja%2052%20diplomi-insin%C3%B6%C3%B6ri%C3%A4%20%E2%80%93%20Katso%20lista%20LUT%3An%20valmistuneista%20t%C3%A4%C3%A4lt%C3%A4/2017122724610/4"><p>Lappeenrannan teknillisestä yliopistosta (LUT) valmistuu perjantaina 114 opiskelijaa.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;11:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9b/small_22723270.jpg"  border="0"  alt="Tältä uusi automaatti näyttää."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Nosto-automaattien%20asennukset%20alkoivat%3A%20Eekoon%20toimipaikkoihin%20ne%20saapuvat%20vasta%20ensi%20vuoden%20puolella/2017522723428/4">Nosto-automaattien asennukset alkoivat: Eekoon toimipaikkoihin ne saapuvat vasta ensi vuoden puolella</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Nosto-automaattien%20asennukset%20alkoivat%3A%20Eekoon%20toimipaikkoihin%20ne%20saapuvat%20vasta%20ensi%20vuoden%20puolella/2017522723428/4"><p>Nosto-käteisautomaattien asennukset ovat alkaneet S-ryhmässä.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;10:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/39/small_22724322.jpg"  border="0"  alt="Petri Tuuva jatkaa odotetusti IPV:n edustusjoukkueen pelinjohtajana."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/IPV%20luottaa%20aiempaan%20pelinjohtaja-%20ja%20valmentajatrioonsa%E2%80%89%E2%80%94%E2%80%89Petri%20Tuuva%2C%20Jyrki%20Valle%20ja%20Pertti%20Laakso%20jatkavat/2017522724332/4">IPV luottaa aiempaan pelinjohtaja- ja valmentajatrioonsa — Petri Tuuva, Jyrki Valle ja Pertti Laakso jatkavat</a></div><div class="news-ingress"><a href="/Online/2017/09/26/IPV%20luottaa%20aiempaan%20pelinjohtaja-%20ja%20valmentajatrioonsa%E2%80%89%E2%80%94%E2%80%89Petri%20Tuuva%2C%20Jyrki%20Valle%20ja%20Pertti%20Laakso%20jatkavat/2017522724332/4"><p>Imatran Pallo-Veikkojen edustusjoukkueen pelinjohto- ja valmennusasiat ovat ensi kaudellakin tutuissa käsissä.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;9:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a9/small_22724177.jpg"  border="0"  alt="Niin kutsuttu radiokeli voi aiheuttaa häiriöitä tv- ja radiolähetyksiin alkuviikon aikana."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Oletko%20ihmetellyt%20h%C3%A4iri%C3%B6it%C3%A4%20Radiokeli%20h%C3%A4iritsee%20tv-%20ja%20radiol%C3%A4hetyksi%C3%A4%20eri%20puolella%20Suomea/2017522723433/4">Oletko ihmetellyt häiriöitä? Radiokeli häiritsee tv- ja radiolähetyksiä eri puolella Suomea</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Oletko%20ihmetellyt%20h%C3%A4iri%C3%B6it%C3%A4%20Radiokeli%20h%C3%A4iritsee%20tv-%20ja%20radiol%C3%A4hetyksi%C3%A4%20eri%20puolella%20Suomea/2017522723433/4"><p>Voimakas radiokeli aiheuttaa häiriöitä antenni-tv- ja radiovastaanotossa eri puolella Suomea, kertoo Digita.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;9:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/89/small_22707270.jpg"  border="0"  alt="88-vuotias Hilkka Haverinen kokee korkean iän merkitsevän elämän varrella karttuneita kokemuksia."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Pitk%C3%A4ik%C3%A4isyys%20ei%20ole%20vain%20vanhaksi%20el%C3%A4mist%C3%A4%20%E2%80%94%20korkea%20ik%C3%A4%20heijastuu%20my%C3%B6s%20yhteiskuntaan%20ja%20ihmisen%20l%C3%A4hipiiriin/2017522721712/4">Pitkäikäisyys ei ole vain vanhaksi elämistä — korkea ikä heijastuu myös yhteiskuntaan ja ihmisen lähipiiriin</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Pitk%C3%A4ik%C3%A4isyys%20ei%20ole%20vain%20vanhaksi%20el%C3%A4mist%C3%A4%20%E2%80%94%20korkea%20ik%C3%A4%20heijastuu%20my%C3%B6s%20yhteiskuntaan%20ja%20ihmisen%20l%C3%A4hipiiriin/2017522721712/4"><p>Pitkäikäisyys tuo mukanaan monia muutoksia.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;9:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_20237092.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Kommentti%3A%20Timo%20Sokura%E2%80%89-skandaali%20jo%20toista%20kertaa/2017122720972/4">Kommentti: Timo Sokura -skandaali jo toista kertaa</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Kommentti%3A%20Timo%20Sokura%E2%80%89-skandaali%20jo%20toista%20kertaa/2017122720972/4"><p>Timo Sokuran johtajanpesti Lappeenrannan kaupunginteatterissa on aiheuttanut keskikokoisen skandaalin niin valintatilanteessa kuin nyt määräaikaisen pestin tullessa kohti loppuaan.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;8:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_22721205.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Lappeenrannan%20kaupunginteatteri%20j%C3%A4i%20lipputulo-%20ja%20katsojatavoitteista%20%E2%80%94%20Nahkatakkinen%20tytt%C3%B6%20oli%20jymymenestys/2017122721755/4">Lappeenrannan kaupunginteatteri jäi lipputulo- ja katsojatavoitteista — Nahkatakkinen tyttö oli jymymenestys</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Lappeenrannan%20kaupunginteatteri%20j%C3%A4i%20lipputulo-%20ja%20katsojatavoitteista%20%E2%80%94%20Nahkatakkinen%20tytt%C3%B6%20oli%20jymymenestys/2017122721755/4"><p>Lappeenrannan kaupunginteatteri on jäänyt viimeisimmästä lipputulo- ja katsojatavoitteestaan.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;7:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5f/small_22721771.jpg"  border="0"  alt="Upseerikerhosta tulee Senaatti-kiinteistöille tarpeeton, koska Puolustusvoimat luopuu Rakuunamäen rakennuksista."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Kaupunki%20j%C3%A4tt%C3%A4%C3%A4%20uuden%20tarjouksen%20upseerikerhosta%2C%20vuokralaisena%20jatkava%20upseerikerhoyhdistys%20virittelee%20nykyist%C3%A4%20monipuolisempia%20toimintoja/2017122722492/4">Kaupunki jättää uuden tarjouksen upseerikerhosta, vuokralaisena jatkava upseerikerhoyhdistys virittelee nykyistä monipuolisempia toimintoja</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Kaupunki%20j%C3%A4tt%C3%A4%C3%A4%20uuden%20tarjouksen%20upseerikerhosta%2C%20vuokralaisena%20jatkava%20upseerikerhoyhdistys%20virittelee%20nykyist%C3%A4%20monipuolisempia%20toimintoja/2017122722492/4"><p>Lappeenrannan kaupunki jatkaa neuvotteluja Senaatti-kiinteistöjen kanssa Rakuunamäellä sijaitsevan upseerikerhon ostamisesta.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;6:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_22720873.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/Kes%C3%A4m%C3%A4en%20koulu%20kasvaa%20sis%C3%A4pihalle%20ja%20piha%20sek%C3%A4%20parkkipaikat%20laitetaan%20uuteen%20uskoon/2017122721907/4">Kesämäen koulu kasvaa sisäpihalle ja piha sekä parkkipaikat laitetaan uuteen uskoon</a></div><div class="news-ingress"><a href="/Online/2017/09/26/Kes%C3%A4m%C3%A4en%20koulu%20kasvaa%20sis%C3%A4pihalle%20ja%20piha%20sek%C3%A4%20parkkipaikat%20laitetaan%20uuteen%20uskoon/2017122721907/4"><p>Kesämäen yhtenäisperuskoulun peruskorjaaminen ja laajentaminen tuo lähes 60 vuotta sitten valmistuneen koulurakennuksen lähemmäs uuden opetussuunnitelman vaatimuksia.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;6:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_22721763.jpg"  border="0"  alt="Lappeenrannan kaupunginteatteri ei yltänyt lipputulotavoitteeseensa, ilmenee puolivuotiskatsauksesta."/></div></div>
<div class="news-title"><a href="/Online/2017/09/26/%E2%80%9DT%C3%A4st%C3%A4%20tulee%20aika%20isoa%20teatteria%E2%80%9D%20%E2%80%94%20Lautakunnasta%20kaksi%20per%C3%A4%C3%A4%20Timo%20Sokuralle%20ty%C3%B6rauhaa%2C%20suurin%20osa%20salaa%20kantansa%20ennen%20kokousta/2017122721221/4">”Tästä tulee aika isoa teatteria” — Lautakunnasta kaksi perää Timo Sokuralle työrauhaa, suurin osa salaa kantansa ennen kokousta</a></div><div class="news-ingress"><a href="/Online/2017/09/26/%E2%80%9DT%C3%A4st%C3%A4%20tulee%20aika%20isoa%20teatteria%E2%80%9D%20%E2%80%94%20Lautakunnasta%20kaksi%20per%C3%A4%C3%A4%20Timo%20Sokuralle%20ty%C3%B6rauhaa%2C%20suurin%20osa%20salaa%20kantansa%20ennen%20kokousta/2017122721221/4"><p>Suurin osa Lappeenrannan kaupungin kulttuuri- ja liikuntalautakunnan jäsenistä pysyy vaitonaisina mielipiteistään koskien toimialajohtaja Tuija Willbergin esitystä.</p></a></div><div class="nl-info"> <span class="date">26.9.&nbsp;5:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Polkupy%C3%B6r%C3%A4%20ja%20auto%20osuivat%20yhteen%20Lappeenrannassa%20maanantaina%20iltap%C3%A4iv%C3%A4ll%C3%A4/2017122723532/4">Polkupyörä ja auto osuivat yhteen Lappeenrannassa maanantaina iltapäivällä</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Polkupy%C3%B6r%C3%A4%20ja%20auto%20osuivat%20yhteen%20Lappeenrannassa%20maanantaina%20iltap%C3%A4iv%C3%A4ll%C3%A4/2017122723532/4"><p>Helsingintien ja Salpausselänkadun risteyksessä tapahtui maanantaina iltapäivällä liikenneonnettomuus, kun polkupyörä ja henkilöauto osuivat yhteen.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;22:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ed/small_22723220.jpg"  border="0"  alt="Sauli Niinistö"/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/156%20000%20t%C3%A4ytti%20Sauli%20Niinist%C3%B6n%20kannattajakortin%20%E2%80%94%20etel%C3%A4karjalaisia%20mukana%20ainakin%203500%2C%20mutta%20todellista%20lukua%20voi%20vain%20arvailla%20/2017122721730/4">156 000 täytti Sauli Niinistön kannattajakortin — eteläkarjalaisia mukana ainakin 3500, mutta todellista lukua voi vain arvailla </a></div><div class="news-ingress"><a href="/Online/2017/09/25/156%20000%20t%C3%A4ytti%20Sauli%20Niinist%C3%B6n%20kannattajakortin%20%E2%80%94%20etel%C3%A4karjalaisia%20mukana%20ainakin%203500%2C%20mutta%20todellista%20lukua%20voi%20vain%20arvailla%20/2017122721730/4"><p>Sauli Niinistö on asettumassa presidenttiehdokkaaksi valitsijayhdistyksen kautta.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;20:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ac/small_22720161.jpg"  border="0"  alt="Metsä Group kouluttaa prosessinhoitajia myös Metsä Boardin Joutsenon ja Simpeleen tehtaille, sekä Metsä Fibren Joutsenon tehtaalle."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Mets%C3%A4%20Group%20k%C3%A4ynnist%C3%A4%C3%A4%20oppisopimuskoulutuksen%E2%80%89%E2%80%94%E2%80%89prosessinhoitajista%20reilu%20kymmenen%20sijoittuu%20Simpeleen%20ja%20Joutsenon%20tehtaille/2017522721710/4">Metsä Group käynnistää oppisopimuskoulutuksen — prosessinhoitajista reilu kymmenen sijoittuu Simpeleen ja Joutsenon tehtaille</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Mets%C3%A4%20Group%20k%C3%A4ynnist%C3%A4%C3%A4%20oppisopimuskoulutuksen%E2%80%89%E2%80%94%E2%80%89prosessinhoitajista%20reilu%20kymmenen%20sijoittuu%20Simpeleen%20ja%20Joutsenon%20tehtaille/2017522721710/4"><p>Metsä Group aikoo käynnistää uuden oppisopimuskoulutuksen, jonka tavoitteena on kouluttaa 40 prosessinhoitajaa prosessinohjauksen ja käyttäjäkunnossapidon tehtäviin.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;20:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/da/small_22720563.jpg"  border="0"  alt="Alaskan ja Alppien lumihuippujen jälkeen Juho Knuuttila suuntaa Patagonian tuulisille vuorille. "/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Vuorikiipeilij%C3%A4%20Juho%20Knuuttila%20suuntaa%20Patagonian%20tuulisille%20huipuille%E2%80%89%E2%80%94%E2%80%89s%C3%A4%C3%A4olosuhteet%20voivat%20olla%20jopa%20Alaskaa%20haastavammat/2017522720441/4">Vuorikiipeilijä Juho Knuuttila suuntaa Patagonian tuulisille huipuille — sääolosuhteet voivat olla jopa Alaskaa haastavammat</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Vuorikiipeilij%C3%A4%20Juho%20Knuuttila%20suuntaa%20Patagonian%20tuulisille%20huipuille%E2%80%89%E2%80%94%E2%80%89s%C3%A4%C3%A4olosuhteet%20voivat%20olla%20jopa%20Alaskaa%20haastavammat/2017522720441/4"><p>Imatralainen vuorikiipeilijä Juho Knuuttila vastaa puhelimeen kiipeilyharjoituksista Mikkelistä.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;19:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/40/small_22720483.jpg"  border="0"  alt="Ilmaisutaidon opettaja Sofia Räsänen (oik.) ohjasi Ruokolahden koulun 5-6-luokkalaisia Ihmepoika A:n harjoituksissa keskiviikkona. Nimiosassa nähdään 6. luokkalainen Oili Oinonen (kesk.)."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Ruokolahden%20koululaiset%20esitt%C3%A4v%C3%A4t%20rap-artisti%20Palefacen%20kirjoittaman%20koululaisoopperan%E2%80%89%E2%80%94%E2%80%89katso%20video%20harjoituksista%21/2017522720443/4">Ruokolahden koululaiset esittävät rap-artisti Palefacen kirjoittaman koululaisoopperan — katso video harjoituksista!</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Ruokolahden%20koululaiset%20esitt%C3%A4v%C3%A4t%20rap-artisti%20Palefacen%20kirjoittaman%20koululaisoopperan%E2%80%89%E2%80%94%E2%80%89katso%20video%20harjoituksista%21/2017522720443/4"><p>Ruokolahden liikuntahalli täyttyy oppilaiden äänistä.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;18:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/88/small_22722368.jpg"  border="0"  alt="Kouvolan Actionpark avattiin viime vuoden lokakuussa. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Lappeenrannan%20Actionpark%20edelleen%20Tykkim%C3%A4en%20suunnitelmissa%20%E2%80%94%20Avaa%20sis%C3%A4aktiviteettipuiston%20Lahteen%20helmikuussa/2017122722255/4">Lappeenrannan Actionpark edelleen Tykkimäen suunnitelmissa — Avaa sisäaktiviteettipuiston Lahteen helmikuussa</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Lappeenrannan%20Actionpark%20edelleen%20Tykkim%C3%A4en%20suunnitelmissa%20%E2%80%94%20Avaa%20sis%C3%A4aktiviteettipuiston%20Lahteen%20helmikuussa/2017122722255/4"><p>Tykkimäen vapaa-aikakeskus avaa toisen Actionpark-sisäaktiviteettipuiston Lahteen.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;17:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ee/small_22722653.jpg"  border="0"  alt="Lappeenranta on ahne verottaja, mutta on tunnettu myös aika korkeista maksuistaan ja taksoistaan."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Lappeenranta%20verottaa%20kuin%20kriisikunta%20/2017122722597/4">Lappeenranta verottaa kuin kriisikunta </a></div><div class="news-ingress"><a href="/Online/2017/09/25/Lappeenranta%20verottaa%20kuin%20kriisikunta%20/2017122722597/4"><p>Lappeenrannan kaupungin tulovero- ja kiinteistöveroprosentit pysynevät ennallaan ensi vuonna.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;16:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8d/small_22720311.jpg"  border="0"  alt="Rautjärven väkilukua aiotaan kasvattaa vauvarahan turvin."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Tuhat%20euroa%20vauvasta%E2%80%89%E2%80%94%E2%80%89Vaalitempuksikin%20ounasteltu%20valtuustoaloite%20on%20poikimassa%20Rautj%C3%A4rvelle%20vauvarahan/2017522720442/4">Tuhat euroa vauvasta — Vaalitempuksikin ounasteltu valtuustoaloite on poikimassa Rautjärvelle vauvarahan</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Tuhat%20euroa%20vauvasta%E2%80%89%E2%80%94%E2%80%89Vaalitempuksikin%20ounasteltu%20valtuustoaloite%20on%20poikimassa%20Rautj%C3%A4rvelle%20vauvarahan/2017522720442/4"><p>Rautjärvellä saatetaan ensi vuoden alusta asti maksaa tuhat euroa vauvarahaa jokaisesta uudesta vastasyntyneestä kuntalaisesta.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;16:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9c/small_22721746.jpg"  border="0"  alt="Jaakko Hänninen voitti juuri päättyneellä kaudella kolme Suomen mestaruutta."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Jaakko%20H%C3%A4nninen%20siirtyy%20AC%20Bisontinesta%20Saint-%C3%89tienneen/2017522721709/4">Jaakko Hänninen siirtyy AC Bisontinesta Saint-Étienneen</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Jaakko%20H%C3%A4nninen%20siirtyy%20AC%20Bisontinesta%20Saint-%C3%89tienneen/2017522721709/4"><p>Jaakko Hännisen pyöräilyura Ranskassa etenee.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;15:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/21/small_22721047.jpg"  border="0"  alt="Imatran  Asemafest keskittyy tubettajiin. Rautjärvellä järjestettiin vastaava tapahtuma heinäkuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Asemafest%21%20luopuu%20muusikoista%20-%20tapahtuma%20luottaa%20tubettajien%20vetovoimaan/2017522721361/4">Asemafest! luopuu muusikoista - tapahtuma luottaa tubettajien vetovoimaan</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Asemafest%21%20luopuu%20muusikoista%20-%20tapahtuma%20luottaa%20tubettajien%20vetovoimaan/2017522721361/4"><p>Imatralla järjestettävä Asemafest! jää tubettajien varaan, tapahtuman järjestäjien ilmoittaessa luopuvansa musiikkitarjonnasta.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;15:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Mies%20j%C3%A4i%20kiinni%20poliisin%20tekem%C3%A4ss%C3%A4%20huumetestiss%C3%A4%20Lappeenrannassa%20sunnuntaina/20172285/4">Mies jäi kiinni poliisin tekemässä huumetestissä Lappeenrannassa sunnuntaina</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Mies%20j%C3%A4i%20kiinni%20poliisin%20tekem%C3%A4ss%C3%A4%20huumetestiss%C3%A4%20Lappeenrannassa%20sunnuntaina/20172285/4"><p>Poliisipartio pysäytti sunnuntaina illalla puoli yhdeksän maissa Lappeenrannassa kuljettajan illalla tarkastusta varten.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;15:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/81/small_22721145.jpg"  border="0"  alt="Lappeenrannan kaupunginteatterin johtajan Timo Sokuran työsuhde on päättymässä ensi vuoden heinäkuussa. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Timo%20Sokura%20haluaisi%20jatkaa%20kaupunginteatterin%20johdossa%20%E2%80%93%20%E2%80%9DKaksi%20vuotta%20on%20lyhyt%20aika%20muuttaa%20teatterin%20koko%20suunta%E2%80%9D/2017122720441/4">Timo Sokura haluaisi jatkaa kaupunginteatterin johdossa – ”Kaksi vuotta on lyhyt aika muuttaa teatterin koko suunta”</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Timo%20Sokura%20haluaisi%20jatkaa%20kaupunginteatterin%20johdossa%20%E2%80%93%20%E2%80%9DKaksi%20vuotta%20on%20lyhyt%20aika%20muuttaa%20teatterin%20koko%20suunta%E2%80%9D/2017122720441/4"><p>Lappeenrannan kaupunginteatterin johtaja Timo Sokura ei allekirjoita toimialajohtaja Tuija Willbergin näkemyksiä työsuhteensa päättämisen syistä.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;14:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a0/small_22689918.jpg"  border="0"  alt="Tässä TPS:n Jonne Virtasta taklaava Anssi Löfman on sivussa SaiPan vahvuudesta toistaiseksi. "/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/SaiPan%20loukkaantumislistalla%20mittaa%20seitsem%C3%A4n%20pelaajan%20verran%20%E2%80%94%20L%C3%B6fman%20ja%20Markkanen%20j%C3%A4iv%C3%A4t%20Pohjanmaan%20kiertueelta%20pois/20172284/4">SaiPan loukkaantumislistalla mittaa seitsemän pelaajan verran — Löfman ja Markkanen jäivät Pohjanmaan kiertueelta pois</a></div><div class="news-ingress"><a href="/Online/2017/09/25/SaiPan%20loukkaantumislistalla%20mittaa%20seitsem%C3%A4n%20pelaajan%20verran%20%E2%80%94%20L%C3%B6fman%20ja%20Markkanen%20j%C3%A4iv%C3%A4t%20Pohjanmaan%20kiertueelta%20pois/20172284/4"><p>Lauantaina HIFK:n jatkoajalla kaataneen SaiPan sairaslistalle on lisätty Anssi Löfmanin, Jussi Markkasen ja Eetu Kosken nimet.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;14:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/10/small_22713795.jpg"  border="0"  alt="Mansikkalan koulu puretaan uuden koulukeskuksen tieltä. Uuteen rakennukseen kerroksia voi tulla enintään kolme."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Mansikkalan%20koulun%20kaavaluonnos%20valmistui%3A%20Ahtaus%20voi%20ajaa%20rakentamaan%20yl%C3%B6s%20ja%20maan%20alle/2017522713931/4">Mansikkalan koulun kaavaluonnos valmistui: Ahtaus voi ajaa rakentamaan ylös ja maan alle</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Mansikkalan%20koulun%20kaavaluonnos%20valmistui%3A%20Ahtaus%20voi%20ajaa%20rakentamaan%20yl%C3%B6s%20ja%20maan%20alle/2017522713931/4"><p>Mansikkalan uusi koulukeskus alkaa hahmottua.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;14:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f5/small_21756090.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/09/25/Kolumni%3A%20Nuijamies%20ly%C3%B6tiin%20viekkaasti%20hengilt%C3%A4%20%E2%80%94%20ennen%20Valtakatu%2039%3An%20peruuttamatonta%20tuhoamista%20on%20toimittava/2017122719806/67">Kolumni: Nuijamies lyötiin viekkaasti hengiltä — ennen Valtakatu 39:n peruuttamatonta tuhoamista on toimittava</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/09/25/Kolumni%3A%20Nuijamies%20ly%C3%B6tiin%20viekkaasti%20hengilt%C3%A4%20%E2%80%94%20ennen%20Valtakatu%2039%3An%20peruuttamatonta%20tuhoamista%20on%20toimittava/2017122719806/67"><p>Teatteri Nuijamies lyötiin viekkaasti hengiltä.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;13:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9e/small_leva_karhusaari.jpg"  border="0"  alt="Karhusaaren edustalla oli levää maanantaiaamuna."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Saimaan%20sinilev%C3%A4tilanne%20normaalin%20syksyinen%3A%20%E2%80%9DN%C3%A4ppituntuma%20on%20se%2C%20ett%C3%A4%20parempi%20vuosi%20kuin%20edellinen%E2%80%9D/20172282/4">Saimaan sinilevätilanne normaalin syksyinen: ”Näppituntuma on se, että parempi vuosi kuin edellinen”</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Saimaan%20sinilev%C3%A4tilanne%20normaalin%20syksyinen%3A%20%E2%80%9DN%C3%A4ppituntuma%20on%20se%2C%20ett%C3%A4%20parempi%20vuosi%20kuin%20edellinen%E2%80%9D/20172282/4"><p>Saimaalla ei ole ollut viileästä kesästä johtuen sinilevää aiempien vuosien tapaan.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;12:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_22720160.jpg"  border="0"  alt="Murheistenrannan uimarannalta otettiin epäillyn jätevesivuodon jälkeen useita vesinäytteitä, jotka osoittivat veden olevan uimakelpoista. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/My%C3%B6s%20poliisi%20totesi%2C%20ettei%20j%C3%A4tevesivuotoa%20Saimaaseen%20tapahtunut%20%E2%80%93%20%E2%80%9DKaikki%20johtui%20laitevirheest%C3%A4%E2%80%9D/2017122720042/4">Myös poliisi totesi, ettei jätevesivuotoa Saimaaseen tapahtunut – ”Kaikki johtui laitevirheestä”</a></div><div class="news-ingress"><a href="/Online/2017/09/25/My%C3%B6s%20poliisi%20totesi%2C%20ettei%20j%C3%A4tevesivuotoa%20Saimaaseen%20tapahtunut%20%E2%80%93%20%E2%80%9DKaikki%20johtui%20laitevirheest%C3%A4%E2%80%9D/2017122720042/4"><p>Poliisi on saanut päätökseen heinäkuisen epäillyn Saimaan jätevesivuodon esitutkinnan.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;11:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_22720103.jpg"  border="0"  alt="Viime kesänä järjestetyn Lappeefestissa esiintyi muun muassa Apulanta. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Lappeefest%20saa%20jatkoa%20%E2%80%93%20Kolmip%C3%A4iv%C3%A4inen%20festivaali%20valtaa%20Marian%20aukion%20kes%C3%A4kuussa/2017122720063/4">Lappeefest saa jatkoa – Kolmipäiväinen festivaali valtaa Marian aukion kesäkuussa</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Lappeefest%20saa%20jatkoa%20%E2%80%93%20Kolmip%C3%A4iv%C3%A4inen%20festivaali%20valtaa%20Marian%20aukion%20kes%C3%A4kuussa/2017122720063/4"><p>Lappeenrannan keskustassa viime kesänä järjestetty Lappeefest saa jatkoa.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;10:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/54/small_22719825.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Linnoitukseen%20halutaan%20l%C3%A4hiopastuskyltit%2C%20valaistus%20ja%20ilmainen%20wifi%20%20%E2%80%93%20Linnoituksen%20tuottaja%20aloittaa%20lokakuussa/2017122719705/4">Linnoitukseen halutaan lähiopastuskyltit, valaistus ja ilmainen wifi  – Linnoituksen tuottaja aloittaa lokakuussa</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Linnoitukseen%20halutaan%20l%C3%A4hiopastuskyltit%2C%20valaistus%20ja%20ilmainen%20wifi%20%20%E2%80%93%20Linnoituksen%20tuottaja%20aloittaa%20lokakuussa/2017122719705/4"><p>Elävä Linnoitus -yhdistys palkkaa lokakuun alusta tuottajan, jonka tarkoituksena on elävöittää Linnoitusta kehittämällä nykyisiä mutta myös luomalla uusia tapahtumia.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;10:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fe/small_22603265.jpg"  border="0"  alt="Intian siirtymistä täysin uusiutuvaan energiajärjestelmään mallinnettiin yliopistolla nyt ensimmäistä kertaa tunnin tarkkuudella ja tarkoin maantieteellisin yksityiskohdin."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Intiasta%20voi%20tulla%20p%C3%A4%C3%A4st%C3%B6t%C3%B6n%20vuoteen%202050%20menness%C3%A4%2C%20kertoo%20LUTin%20tuore%20tutkimus/20172277/4">Intiasta voi tulla päästötön vuoteen 2050 mennessä, kertoo LUTin tuore tutkimus</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Intiasta%20voi%20tulla%20p%C3%A4%C3%A4st%C3%B6t%C3%B6n%20vuoteen%202050%20menness%C3%A4%2C%20kertoo%20LUTin%20tuore%20tutkimus/20172277/4"><p>Intia voi saavuttaa täysin uusiutuvan sähköjärjestelmän vuoteen 2050 mennessä, kertoo Lappeenrannan teknillisen yliopiston tuore tutkimus.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;9:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/32/small_22716057.jpg"  border="0"  alt="Omenahansella mehustuspäivät ovat perjantai ja lauantai, kertoo Hanna Ollikainen."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Omenat%20ja%20omenasato%20j%C3%A4%C3%A4v%C3%A4t%20pieniksi%2C%20mehuasemilla%20rauhallinen%20omenasesonki/2017122718623/4">Omenat ja omenasato jäävät pieniksi, mehuasemilla rauhallinen omenasesonki</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Omenat%20ja%20omenasato%20j%C3%A4%C3%A4v%C3%A4t%20pieniksi%2C%20mehuasemilla%20rauhallinen%20omenasesonki/2017122718623/4"><p>Tänä syksynä ei tuoremehuasemilla paiskita töitä yötä myöten.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;9:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_20237092.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Uutisanalyysi%3A%20Voiko%20Hyv%C3%A4rist%C3%B6nm%C3%A4en%20asukkaita%20moittia%20heid%C3%A4n%20tekemist%C3%A4%C3%A4n%20valituksista%20Kukaan%20ei%20halua%20j%C3%A4tevedenpuhdistamoa%20naapuriinsa/2017122714162/4">Uutisanalyysi: Voiko Hyväristönmäen asukkaita moittia heidän tekemistään valituksista? Kukaan ei halua jätevedenpuhdistamoa naapuriinsa</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Uutisanalyysi%3A%20Voiko%20Hyv%C3%A4rist%C3%B6nm%C3%A4en%20asukkaita%20moittia%20heid%C3%A4n%20tekemist%C3%A4%C3%A4n%20valituksista%20Kukaan%20ei%20halua%20j%C3%A4tevedenpuhdistamoa%20naapuriinsa/2017122714162/4"><p>Hyväristönmäen jätevedenpuhdistamo olisi Lappeenrannan kaupunkikehityslautakunnan mukaan valmis rakennettavaksi.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;8:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/32/small_22712493.jpg"  border="0"  alt="Mikko Kuoppalalta eli Pyhimykseltä ilmestyi vastikään kappale Kynnet, kynnet. Biisillä on mukana Vesta."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Hyv%C3%A4%20nimi%20kertoo%20artistin%20tai%20b%C3%A4ndin%20musiikista%20%E2%80%94%20Pyhimys%20pit%C3%A4%C3%A4%20rap-nime%C3%A4%C3%A4n%20v%C3%A4h%C3%A4n%20nolona/2017522712874/4">Hyvä nimi kertoo artistin tai bändin musiikista — Pyhimys pitää rap-nimeään vähän nolona</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Hyv%C3%A4%20nimi%20kertoo%20artistin%20tai%20b%C3%A4ndin%20musiikista%20%E2%80%94%20Pyhimys%20pit%C3%A4%C3%A4%20rap-nime%C3%A4%C3%A4n%20v%C3%A4h%C3%A4n%20nolona/2017522712874/4"><p>Hyvä nimi on tärkeä esiintyjälle.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;7:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_20237092.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Kommentti%3A%20Kaaheen%20aakee%20laakee/2017122718523/4">Kommentti: Kaaheen aakee laakee</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Kommentti%3A%20Kaaheen%20aakee%20laakee/2017122718523/4"><p>Linnoitus on Lappeenrannan vanha kaupunki ja toisaalta se ei ole sitä.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;5:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_22714222.jpg"  border="0"  alt="Erikoisrajajääkärikomppanian varusmiehet harjoittelivat perjantaina Immolassa tiedustelua. Koulutukseen kuuluu myös paketti rajaturvallisuuden perusteista."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Raja%20p%C3%A4ivitt%C3%A4%C3%A4%20lakia%20hybridiuhkien%20aikaan%20%E2%80%94%20laitoksen%20yksik%C3%B6iss%C3%A4%20palveleville%20varusmiehille%20varataan%20nykyist%C3%A4%20suurempaa%20roolia/2017522717882/4">Raja päivittää lakia hybridiuhkien aikaan — laitoksen yksiköissä palveleville varusmiehille varataan nykyistä suurempaa roolia</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Raja%20p%C3%A4ivitt%C3%A4%C3%A4%20lakia%20hybridiuhkien%20aikaan%20%E2%80%94%20laitoksen%20yksik%C3%B6iss%C3%A4%20palveleville%20varusmiehille%20varataan%20nykyist%C3%A4%20suurempaa%20roolia/2017522717882/4"><p>Saako Immolassa palveleva varusmies tehdä metallinpaljastimella turvallisuustarkastuksen maahantulijalle rajanylityspaikalla? Tilanne voi tulla eteen, jos vartioston oman henkilökunta ei vakavassa häiriötilanteessa riitä kaikkiin tehtäviin.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;5:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b3/small_22714130.jpg"  border="0"  alt="Sataman ja Linnoituksen väliset vallit ovat joskus liian korkeat ylitettäviksi, eikä satamassa käyskentelevä turisti löydä tai tiedä Linnoituksesta."/></div></div>
<div class="news-title"><a href="/Online/2017/09/25/Kehruuhuoneella%20kuhisee%2C%20mutta%20edelleen%20Linnoitus%20on%20paikka%20paikoin%20liian%20hiljainen/2017122714165/4">Kehruuhuoneella kuhisee, mutta edelleen Linnoitus on paikka paikoin liian hiljainen</a></div><div class="news-ingress"><a href="/Online/2017/09/25/Kehruuhuoneella%20kuhisee%2C%20mutta%20edelleen%20Linnoitus%20on%20paikka%20paikoin%20liian%20hiljainen/2017122714165/4"><p>Syksy sulkee Linnoituksen Krouvin ovet yksittäisiltä asiakkailta.</p></a></div><div class="nl-info"> <span class="date">25.9.&nbsp;5:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/64/small_22715708.jpg"  border="0"  alt="Kasukkalan mäkivetokisojen parhailla paikoilla rinteessä kelpasi paistatella päivää lauantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/09/24/Moottoreita%2C%20r%C3%A4stiin%20j%C3%A4%C3%A4neit%C3%A4%20kasteita%20ja%20hirsitaloremontti%E2%80%89%E2%80%94%E2%80%89T%C3%A4ss%C3%A4%20viikonlopun%20kuusi%20poimintaa%20Etel%C3%A4-Saimaan%20verkkosivuilta/2017122719045/4">Moottoreita, rästiin jääneitä kasteita ja hirsitaloremontti — Tässä viikonlopun kuusi poimintaa Etelä-Saimaan verkkosivuilta</a></div><div class="news-ingress"><a href="/Online/2017/09/24/Moottoreita%2C%20r%C3%A4stiin%20j%C3%A4%C3%A4neit%C3%A4%20kasteita%20ja%20hirsitaloremontti%E2%80%89%E2%80%94%E2%80%89T%C3%A4ss%C3%A4%20viikonlopun%20kuusi%20poimintaa%20Etel%C3%A4-Saimaan%20verkkosivuilta/2017122719045/4"><p>Etelä-Karjalan viikonloppuun mahtui tapahtumia joka lähtöön.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;22:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dd/small_22718769.jpg"  border="0"  alt="Perttu Kytöhongan valmentama NST:n divarimiehistö saalisti kauden avausviikonlopun kahdesta kotipelistä yhteensä kolme pistettä."/></div></div>
<div class="news-title"><a href="/Online/2017/09/24/NST%3An%20nuoriso-osasto%20h%C3%B6ykytti%20turkulaisia%20%E2%80%94%20%E2%80%9DHyv%C3%A4%20maku%20j%C3%A4i%20pelist%C3%A4%20ja%20koko%20viikonlopusta%E2%80%9D/2017122718750/4">NST:n nuoriso-osasto höykytti turkulaisia — ”Hyvä maku jäi pelistä ja koko viikonlopusta”</a></div><div class="news-ingress"><a href="/Online/2017/09/24/NST%3An%20nuoriso-osasto%20h%C3%B6ykytti%20turkulaisia%20%E2%80%94%20%E2%80%9DHyv%C3%A4%20maku%20j%C3%A4i%20pelist%C3%A4%20ja%20koko%20viikonlopusta%E2%80%9D/2017122718750/4"><p>NST Lappeenrannan poikien maajoukkuepelurit olivat vireessä viikonlopun toisessa kotiottelussa sunnuntaina.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;20:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/69/small_22718454.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/09/24/Moottoripy%C3%B6r%C3%A4ilij%C3%A4%20v%C3%A4isti%20autoa%20ja%20kaatui%20Nuijamaalla%2C%20selvisi%20lievin%20vammoin/2017122718444/4">Moottoripyöräilijä väisti autoa ja kaatui Nuijamaalla, selvisi lievin vammoin</a></div><div class="news-ingress"><a href="/Online/2017/09/24/Moottoripy%C3%B6r%C3%A4ilij%C3%A4%20v%C3%A4isti%20autoa%20ja%20kaatui%20Nuijamaalla%2C%20selvisi%20lievin%20vammoin/2017122718444/4"><p>Moottoripyörän kuljettaja loukkaantui lievästi onnettomuudessa Nuijamaalla.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;18:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5d/small_22718287.jpg"  border="0"  alt="Onni Lappalainen (vasemmalla) kuvasi Planistryä Ainonkadulla. Soittamassa Juho Krouvi (selin), Atte Alanen, Anssi Lohko ja Tarmo Tikkinen."/></div></div>
<div class="news-title"><a href="/Online/2017/09/24/Nyt%20oli%20keli%20kohdallaan%3A%20Rock-yhtye%20Planistry%20kuvasi%20musiikkivideotaan%20Lappeenrannassa%20loistavassa%20syyss%C3%A4%C3%A4ss%C3%A4/2017122718207/4">Nyt oli keli kohdallaan: Rock-yhtye Planistry kuvasi musiikkivideotaan Lappeenrannassa loistavassa syyssäässä</a></div><div class="news-ingress"><a href="/Online/2017/09/24/Nyt%20oli%20keli%20kohdallaan%3A%20Rock-yhtye%20Planistry%20kuvasi%20musiikkivideotaan%20Lappeenrannassa%20loistavassa%20syyss%C3%A4%C3%A4ss%C3%A4/2017122718207/4"><p>Syksy näytti kauneimmat puolensa viikonloppuna Etelä-Karjalassa.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;17:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5f/small_22712007.jpg"  border="0"  alt="Joutsenon säilöönottoyksikölle saneerattiin tilat entisestä Konnunsuon vankilan sellirakennuksesta. Arkistokuva vuodelta 2014."/></div></div>
<div class="news-title"><a href="/Online/2017/09/24/Joutsenon%20s%C3%A4il%C3%B6%C3%B6nottoyksik%C3%B6st%C3%A4%20karannut%20yksi%20t%C3%A4n%C3%A4%20vuonna/2017122712852/4">Joutsenon säilöönottoyksiköstä karannut yksi tänä vuonna</a></div><div class="news-ingress"><a href="/Online/2017/09/24/Joutsenon%20s%C3%A4il%C3%B6%C3%B6nottoyksik%C3%B6st%C3%A4%20karannut%20yksi%20t%C3%A4n%C3%A4%20vuonna/2017122712852/4"><p>Joutsenon vastaanottokeskuksen säilöönottoyksiköstä karkasi mies viime viikolla.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;17:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5d/small_22718116.jpg"  border="0"  alt="NST Lappeenrannan maalivahti Tiia Monola torjui Porvoon Salibandyseuraa vastaan 24 laukausta, hänen ohitseen meni neljä palloa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/24/NST%3An%20naisille%20piste%20kotiavauksesta%2C%20PSS%20ratkaisi%20jatkoajalla/2017122718147/4">NST:n naisille piste kotiavauksesta, PSS ratkaisi jatkoajalla</a></div><div class="news-ingress"><a href="/Online/2017/09/24/NST%3An%20naisille%20piste%20kotiavauksesta%2C%20PSS%20ratkaisi%20jatkoajalla/2017122718147/4"><p>NST Lappeenrannan naiset ovat aloittaneet salibandyliigan kahdella tappiolla.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;16:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a7/small_kultsu-mipk3.jpg"  border="0"  alt="Alex Oikkonen (vas.) teki Kultsun ainoaksi jääneen maalin, kun joutsenolaiset hävisivät kuuden pisteen kamppailun Mikkelissä Pallo-Kissoille."/></div></div>
<div class="news-title"><a href="/Online/2017/09/24/Kultsu%20FC%20valahti%20putoamisviivan%20alle%20ennen%20kakkosen%20p%C3%A4%C3%A4t%C3%B6skierrosta/2017122718060/4">Kultsu FC valahti putoamisviivan alle ennen kakkosen päätöskierrosta</a></div><div class="news-ingress"><a href="/Online/2017/09/24/Kultsu%20FC%20valahti%20putoamisviivan%20alle%20ennen%20kakkosen%20p%C3%A4%C3%A4t%C3%B6skierrosta/2017122718060/4"><p>Joutsenon Kultsu FC kärsi sarjapaikan kannalta erittäin kirvelevän tappion Mikkelin Pallo-Kissojen vieraana jalkapallon kakkosessa.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;16:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/90/small_arra4.jpg"  border="0"  alt="Kauppias Susanna Halko oli tehnyt aamulla kiireellä onnitteluplakaatteja voittajalle."/></div></div>
<div class="news-title"><a href="/Online/2017/09/24/%E2%80%9DHuippuhetki%2C%20vaikkei%20voitto%20itselle%20tullutkaan%E2%80%9D%2C%20hehkuttaa%20kauppias%20Susanna%20Halko%E2%80%89%E2%80%94%E2%80%89Vuoksenniskalla%20ovat%20luultavasti%20luvassa%20kakkukahvit%20lottovoiton%20kunniaksi/2017522717884/4">”Huippuhetki, vaikkei voitto itselle tullutkaan”, hehkuttaa kauppias Susanna Halko — Vuoksenniskalla ovat luultavasti luvassa kakkukahvit lottovoiton kunniaksi</a></div><div class="news-ingress"><a href="/Online/2017/09/24/%E2%80%9DHuippuhetki%2C%20vaikkei%20voitto%20itselle%20tullutkaan%E2%80%9D%2C%20hehkuttaa%20kauppias%20Susanna%20Halko%E2%80%89%E2%80%94%E2%80%89Vuoksenniskalla%20ovat%20luultavasti%20luvassa%20kakkukahvit%20lottovoiton%20kunniaksi/2017522717884/4"><p>Vuoksenniskan R-kioskin kauppias Susanna Halko oli tarkistanut lauantai-iltana omat lottonumeronsa.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;14:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_20348427.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/09/24/Sis%C3%A4lt%C3%B6johtajalta%3A%20Nykyisen%20lehtihenkil%C3%B6n%20ja%20tulevan%20Yle-ihmisen%20yhdistelm%C3%A4%20ei%20ole%20hassumpi/2017122712662/67">Sisältöjohtajalta: Nykyisen lehtihenkilön ja tulevan Yle-ihmisen yhdistelmä ei ole hassumpi</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/09/24/Sis%C3%A4lt%C3%B6johtajalta%3A%20Nykyisen%20lehtihenkil%C3%B6n%20ja%20tulevan%20Yle-ihmisen%20yhdistelm%C3%A4%20ei%20ole%20hassumpi/2017122712662/67"><p>Hesarin otsikko viikon mediauutisesta oli oivaltava — ”Lehtihenkilö siirtyy Ylen johtoon”.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_22714057.jpg"  border="0"  alt="Hanna Kaskela esittää Mielensäpahoittajan miniää Teatteri Imatran uutuusnäytelmässä. Nimiroolissa on Pekka Räty."/></div></div>
<div class="news-title"><a href="/Online/2017/09/24/Teatteri%20Imatran%20Mielens%C3%A4pahoittaja%20tarjoaa%20antoisaa%20draamaa/2017122714068/4">Teatteri Imatran Mielensäpahoittaja tarjoaa antoisaa draamaa</a></div><div class="news-ingress"><a href="/Online/2017/09/24/Teatteri%20Imatran%20Mielens%C3%A4pahoittaja%20tarjoaa%20antoisaa%20draamaa/2017122714068/4"><p>Kirjailija Tuomas Kyrön luoman Mielensäpahoittajan voittokulku on jatkunut jo usean vuoden ajan.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;12:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/53/small_22717739.jpg"  border="0"  alt="Sairaankuljetus kutsuttiin paikalle tarkastamaan asunnossa olleen vointi. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/24/Pannulle%20palanut%20ruoka%20aiheutti%20savua%20kerrostaloasuntoon%20Taavetissa/2017122717693/4">Pannulle palanut ruoka aiheutti savua kerrostaloasuntoon Taavetissa</a></div><div class="news-ingress"><a href="/Online/2017/09/24/Pannulle%20palanut%20ruoka%20aiheutti%20savua%20kerrostaloasuntoon%20Taavetissa/2017122717693/4"><p>Ruoka kärähti paistinpannulla Luumäellä sunnuntaiaamuna.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;11:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_22712059.jpg"  border="0"  alt="Hovinpellon päiväkodissa leikkivät vuonna 2012 muun muassa Laura Hyöppinen (edessä), Alisa Hyöppinen (takana) ja Nikita Foteichev."/></div></div>
<div class="news-title"><a href="/Online/2017/09/24/Hovinpellon%201980-luvulla%20rakennettua%20p%C3%A4iv%C3%A4kotia%20ei%20kannata%20korjata/2017122712179/4">Hovinpellon 1980-luvulla rakennettua päiväkotia ei kannata korjata</a></div><div class="news-ingress"><a href="/Online/2017/09/24/Hovinpellon%201980-luvulla%20rakennettua%20p%C3%A4iv%C3%A4kotia%20ei%20kannata%20korjata/2017122712179/4"><p>Lappeenrannan Hovinpellon vanhan päiväkoti korvataan uudella.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;10:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8d/small_22714107.jpg"  border="0"  alt="Jesse Haajan koiran nimi on Ben Parker. Se viittaa sarjakuvista tutun Hämähäkkimiehen sukulaiseen."/></div></div>
<div class="news-title"><a href="/Online/2017/09/24/Rendel-ohjaaja%20Jesse%20Haaja%20sai%20mallia%20yritt%C3%A4jyydest%C3%A4%20rekkakuski-is%C3%A4lt%C3%A4%C3%A4n%20ja%20rohkeudesta%20taiteilja%C3%A4idilt%C3%A4%C3%A4n%20%E2%80%94%20Lapsuudessa%20tukipilareina%20olivat%20usein%20isovanhemmat.%20%22Pesin%20omat%20pyykkini%20ensimm%C3%A4isen%20kerran%20vasta%2033-vuotiaana%22%20/2017122712347/4">Rendel-ohjaaja Jesse Haaja sai mallia yrittäjyydestä rekkakuski-isältään ja rohkeudesta taiteiljaäidiltään — Lapsuudessa tukipilareina olivat usein isovanhemmat. "Pesin omat pyykkini ensimmäisen kerran vasta 33-vuotiaana" </a></div><div class="news-ingress"><a href="/Online/2017/09/24/Rendel-ohjaaja%20Jesse%20Haaja%20sai%20mallia%20yritt%C3%A4jyydest%C3%A4%20rekkakuski-is%C3%A4lt%C3%A4%C3%A4n%20ja%20rohkeudesta%20taiteilja%C3%A4idilt%C3%A4%C3%A4n%20%E2%80%94%20Lapsuudessa%20tukipilareina%20olivat%20usein%20isovanhemmat.%20%22Pesin%20omat%20pyykkini%20ensimm%C3%A4isen%20kerran%20vasta%2033-vuotiaana%22%20/2017122712347/4"><p>Viime perjantaina Jesse Haajan poikavuosien unelmasta tuli totta: hänen luomuksensa, kokopitkä supersankarielokuva Rendel sai ensi-iltansa.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;8:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_22707374.jpg"  border="0"  alt="Lappeenranta lakkautti ryhmäperhepäiväkodit. Niitä oli viisi ja niissä oli hoitopaikkoja yhteensä 44 lapselle sekä 13 työntekijää. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/24/S%C3%A4%C3%A4st%C3%B6t%20sulkivat%20ryhm%C3%A4perhep%C3%A4iv%C3%A4kodit%2C%20lapset%20siirtyiv%C3%A4t%20hoitoon%20muihin%20p%C3%A4iv%C3%A4koteihin%C3%A4/2017122708169/4">Säästöt sulkivat ryhmäperhepäiväkodit, lapset siirtyivät hoitoon muihin päiväkoteihinä</a></div><div class="news-ingress"><a href="/Online/2017/09/24/S%C3%A4%C3%A4st%C3%B6t%20sulkivat%20ryhm%C3%A4perhep%C3%A4iv%C3%A4kodit%2C%20lapset%20siirtyiv%C3%A4t%20hoitoon%20muihin%20p%C3%A4iv%C3%A4koteihin%C3%A4/2017122708169/4"><p>Lappeenrannassa ei enää ole ryhmäperhepäiväkoteja.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;7:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/02/small_22712031.jpg"  border="0"  alt="Taidehistoriasta innostuneet Lappeenrannan lyseon lukion opiskelijat Tuukka Holopainen (edessä) ja Sulo Rahman lähtevät pian opintomatkalle Firenzeen Italiaan. He pitävät matkan 300 euron hintaa halpana."/></div></div>
<div class="news-title"><a href="/Online/2017/09/24/%E2%80%9DUutta%20jaksoa%20odottaa%20aina%20pienell%C3%A4%20kauhulla%E2%80%9D%20%E2%80%94%20Lukiosta%20tuli%20rahasy%C3%B6pp%C3%B6%2C%202%E2%80%89600%20euroa%20ei%20v%C3%A4ltt%C3%A4m%C3%A4tt%C3%A4%20riit%C3%A4%20kaikkiin%20kuluihin/2017122713517/4">”Uutta jaksoa odottaa aina pienellä kauhulla” — Lukiosta tuli rahasyöppö, 2 600 euroa ei välttämättä riitä kaikkiin kuluihin</a></div><div class="news-ingress"><a href="/Online/2017/09/24/%E2%80%9DUutta%20jaksoa%20odottaa%20aina%20pienell%C3%A4%20kauhulla%E2%80%9D%20%E2%80%94%20Lukiosta%20tuli%20rahasy%C3%B6pp%C3%B6%2C%202%E2%80%89600%20euroa%20ei%20v%C3%A4ltt%C3%A4m%C3%A4tt%C3%A4%20riit%C3%A4%20kaikkiin%20kuluihin/2017122713517/4"><p>Lappeenrantalaiset Tuukka Holopainen ja Sulo Rahman valmistautuvat paraikaa ensi viikon Firenzen matkaa varten.</p></a></div><div class="nl-info"> <span class="date">24.9.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cc/small_22398028.jpg"  border="0"  alt="Vuoksenniskalla pelattu lottorivi voitti pääpotin. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/23/Lotossa%20lauantaina%20yksi%20t%C3%A4ysosuma%2C%201%2C2%20miljoonan%20voittorivi%20pelattiin%20Imatralla/2017522716840/4">Lotossa lauantaina yksi täysosuma, 1,2 miljoonan voittorivi pelattiin Imatralla</a></div><div class="news-ingress"><a href="/Online/2017/09/23/Lotossa%20lauantaina%20yksi%20t%C3%A4ysosuma%2C%201%2C2%20miljoonan%20voittorivi%20pelattiin%20Imatralla/2017522716840/4"><p>Lauantain lottokierroksella löytyi yksi täysosuma.</p></a></div><div class="nl-info"> <span class="date">23.9.&nbsp;23:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3b/small_22716741.jpg"  border="0"  alt="Cody Kunykin paluu helpottaa SaiPan sentteripulaa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/23/Cody%20Kunyk%20kaipaa%20lis%C3%A4%C3%A4%20puhetta%20j%C3%A4%C3%A4lle%20ja%20j%C3%A4%C3%A4hyt%20pois%20%E2%80%94%20my%C3%B6s%20itselt%C3%A4%C3%A4n/2017122716979/4">Cody Kunyk kaipaa lisää puhetta jäälle ja jäähyt pois — myös itseltään</a></div><div class="news-ingress"><a href="/Online/2017/09/23/Cody%20Kunyk%20kaipaa%20lis%C3%A4%C3%A4%20puhetta%20j%C3%A4%C3%A4lle%20ja%20j%C3%A4%C3%A4hyt%20pois%20%E2%80%94%20my%C3%B6s%20itselt%C3%A4%C3%A4n/2017122716979/4"><p>Viiden pelin huililta palannut Cody Kunyk pääsi heti SaiPan ykkösketjun keskelle Topi Nättisen ja Roy Radken väliin.</p></a></div><div class="nl-info"> <span class="date">23.9.&nbsp;22:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/69/small_22716950.jpg"  border="0"  alt="Kuvituskuva."/></div></div>
<div class="news-title"><a href="/Online/2017/09/23/Kuusi%20hiehoa%20l%C3%A4hti%20uimareissulle%20Parikkalassa%20%E2%80%94%20Pelastuslaitos%20l%C3%B6ysi%20kaksi%20karkulaista%20ja%20avitti%20ne%20rantaan/2017122716705/4">Kuusi hiehoa lähti uimareissulle Parikkalassa — Pelastuslaitos löysi kaksi karkulaista ja avitti ne rantaan</a></div><div class="news-ingress"><a href="/Online/2017/09/23/Kuusi%20hiehoa%20l%C3%A4hti%20uimareissulle%20Parikkalassa%20%E2%80%94%20Pelastuslaitos%20l%C3%B6ysi%20kaksi%20karkulaista%20ja%20avitti%20ne%20rantaan/2017122716705/4"><p>Pelastuslaitos etsi uimareissulle lähteneitä hiehoja Parikkalassa Särkisalmen Murtoniemessä lauantai-iltana.</p></a></div><div class="nl-info"> <span class="date">23.9.&nbsp;22:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7a/small_DSC_3079.jpg"  border="0"  alt="SaiPa kukisti HIFK:n Kisapuistossa. Kuvassa kiekkoa tavoittelee SaiPan Valtteri Virkkunen."/></div></div>
<div class="news-title"><a href="/Online/2017/09/23/SaiPa%20k%C3%A4%C3%A4nsi%20HIFK-pelin%20voitoksi%20%E2%80%94%20katso%20ottelun%20maalit/20172270/4">SaiPa käänsi HIFK-pelin voitoksi — katso ottelun maalit</a></div><div class="news-ingress"><a href="/Online/2017/09/23/SaiPa%20k%C3%A4%C3%A4nsi%20HIFK-pelin%20voitoksi%20%E2%80%94%20katso%20ottelun%20maalit/20172270/4"><p>SaiPa kaatoi HIFK:n Kisapuistossa lauantain myöhäisottelussa.</p></a></div><div class="nl-info"> <span class="date">23.9.&nbsp;21:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1d/small_22716732.jpg"  border="0"  alt="Viiden ottelun pelikieltonsa sovittanut SaiPan Cody Kunyk ja Antton Mönkäre kaartelivat Atte Engrenin vartioiman HIFK-maalin edustalla, jossa jöötä yritti pitää puolustaja Oliwer Kaski."/></div></div>
<div class="news-title"><a href="/Online/2017/09/23/HIFK-vahti%20Atte%20Engren%20taipui%20lopulta%20jatkoajalla%2C%20Topi%20N%C3%A4ttinen%20purjehti%20voiton%20SaiPalle/2017122716718/4">HIFK-vahti Atte Engren taipui lopulta jatkoajalla, Topi Nättinen purjehti voiton SaiPalle</a></div><div class="news-ingress"><a href="/Online/2017/09/23/HIFK-vahti%20Atte%20Engren%20taipui%20lopulta%20jatkoajalla%2C%20Topi%20N%C3%A4ttinen%20purjehti%20voiton%20SaiPalle/2017122716718/4"><p>SaiPa lisäsi Ari-Pekka Selinin valmentaman HIFK:n ahdinkoa jääkiekkoliigassa.</p></a></div><div class="nl-info"> <span class="date">23.9.&nbsp;21:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a0/small_22712266.jpg"  border="0"  alt="Antti Turtiainen opiskeli pitkään Lappeenrannan musiikkiopistossa opettajanaan Timo Lehtonen. Kuva on kahdeksan vuoden takaa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/23/Lappeenrannan%20musiikkiopisto%20tuottaa%20kovan%20luokan%20oboisteja/2017122713083/4">Lappeenrannan musiikkiopisto tuottaa kovan luokan oboisteja</a></div><div class="news-ingress"><a href="/Online/2017/09/23/Lappeenrannan%20musiikkiopisto%20tuottaa%20kovan%20luokan%20oboisteja/2017122713083/4"><p>Kasvaako Lappeenrannassa poikkeuksellisen hyviä oboisteja? Siltä ainakin vaikuttaa, jos tarkastellaan suomalaisia ammattiorkestereita.</p></a></div><div class="nl-info"> <span class="date">23.9.&nbsp;20:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2c/small_22684011.jpg"  border="0"  alt="Väliovet ja ikkunat työllistävät juuri nyt ja lähiviikkoina eniten Värrin talossa."/></div></div>
<div class="news-title"><a href="/Online/2017/09/23/El%C3%A4kel%C3%A4inen%20osti%20purkukuntoisen%20hirsitalon%20ja%20kunnostaa%20sit%C3%A4%20huolella%20%E2%80%94%20%E2%80%9DJ%C3%A4ljen%20pit%C3%A4%C3%A4%20olla%20ykk%C3%B6sluokkaa%2C%20muuten%20saa%20j%C3%A4%C3%A4d%C3%A4%20tekem%C3%A4tt%C3%A4%E2%80%9D/2017522714539/4">Eläkeläinen osti purkukuntoisen hirsitalon ja kunnostaa sitä huolella — ”Jäljen pitää olla ykkösluokkaa, muuten saa jäädä tekemättä”</a></div><div class="news-ingress"><a href="/Online/2017/09/23/El%C3%A4kel%C3%A4inen%20osti%20purkukuntoisen%20hirsitalon%20ja%20kunnostaa%20sit%C3%A4%20huolella%20%E2%80%94%20%E2%80%9DJ%C3%A4ljen%20pit%C3%A4%C3%A4%20olla%20ykk%C3%B6sluokkaa%2C%20muuten%20saa%20j%C3%A4%C3%A4d%C3%A4%20tekem%C3%A4tt%C3%A4%E2%80%9D/2017522714539/4"><p>Teemu Seppälän naapuri rakensi uuden talon ja aikoi saman tien purkaa 1800-luvun lopussa rakennetun hirsitalon polttopuiksi.</p></a></div><div class="nl-info"> <span class="date">23.9.&nbsp;19:26</span></div></div></div><div class="banner_content" id="zone_12941"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12941;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<iframe src='http://ko.snstatic.fi/etsa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div class="kakkospalsta" id="zone_12943"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12943;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_7070">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7070' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7070'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7070' class='news-list'>
		<li class="news-list"><a href="/Online/2017/09/23/El%C3%A4kel%C3%A4inen%20osti%20purkukuntoisen%20hirsitalon%20ja%20kunnostaa%20sit%C3%A4%20huolella%20%E2%80%94%20%E2%80%9DJ%C3%A4ljen%20pit%C3%A4%C3%A4%20olla%20ykk%C3%B6sluokkaa%2C%20muuten%20saa%20j%C3%A4%C3%A4d%C3%A4%20tekem%C3%A4tt%C3%A4%E2%80%9D/2017522714539/4">Eläkeläinen osti purkukuntoisen hirsitalon ja kunnostaa sitä huolella — ”Jäljen pitää olla ykkösluokkaa, muuten saa jäädä tekemättä”</a> <span class="date">23.9.&nbsp;19:26</span><li class="news-list"><a href="/Online/2017/09/23/Lappeenrannan%20kaupunginteatterin%20johtajan%20Timo%20Sokuran%20pesti%20katkolla%20%E2%80%94%20%E2%80%9DOptiovuosien%20k%C3%A4ytt%C3%A4misest%C3%A4%20ei%20ole%20tarpeen%20neuvotella%E2%80%9D/2017122715642/4">Lappeenrannan kaupunginteatterin johtajan Timo Sokuran pesti katkolla — ”Optiovuosien käyttämisestä ei ole tarpeen neuvotella”</a> <span class="date">23.9.&nbsp;14:42</span><li class="news-list"><a href="/Online/2017/09/26/Oletko%20ihmetellyt%20h%C3%A4iri%C3%B6it%C3%A4%20Radiokeli%20h%C3%A4iritsee%20tv-%20ja%20radiol%C3%A4hetyksi%C3%A4%20eri%20puolella%20Suomea/2017522723433/4">Oletko ihmetellyt häiriöitä? Radiokeli häiritsee tv- ja radiolähetyksiä eri puolella Suomea</a> <span class="date">26.9.&nbsp;9:31</span><li class="news-list"><a href="/Online/2017/09/27/Lappeenrannan%20kaupunginteatterin%20johtaja%20Timo%20Sokura%20sai%20kaksi%20lis%C3%A4vuottansa%E2%80%89%E2%80%94%E2%80%89kulttuurilautakunta%20ei%20hyv%C3%A4ksynyt%20toimialajohtajan%20esityst%C3%A4%20ty%C3%B6sopimuksen%20lopettamisesta/2017122731041/4">Lappeenrannan kaupunginteatterin johtaja Timo Sokura sai kaksi lisävuottansa — kulttuurilautakunta ei hyväksynyt toimialajohtajan esitystä työsopimuksen lopettamisesta</a> <span class="date">27.9.&nbsp;19:37</span><li class="news-list"><a href="/Online/2017/09/23/Traktorit%20mylviv%C3%A4t%2C%20mutta%20sukankutoja%20nautti%E2%80%89%E2%80%94%E2%80%89t%C3%A4llaiset%20olivat%20m%C3%A4kivetokisan%20tunnelmat%20Lappeenrannan%20Kasukkalassa/2017122715640/4">Traktorit mylvivät, mutta sukankutoja nautti — tällaiset olivat mäkivetokisan tunnelmat Lappeenrannan Kasukkalassa</a> <span class="date">23.9.&nbsp;16:04</span><li class="news-list"><a href="/Online/2017/09/25/Kolumni%3A%20Nuijamies%20ly%C3%B6tiin%20viekkaasti%20hengilt%C3%A4%20%E2%80%94%20ennen%20Valtakatu%2039%3An%20peruuttamatonta%20tuhoamista%20on%20toimittava/2017122719806/4">Kolumni: Nuijamies lyötiin viekkaasti hengiltä — ennen Valtakatu 39:n peruuttamatonta tuhoamista on toimittava</a> <span class="date">25.9.&nbsp;13:27</span><li class="news-list"><a href="/Online/2017/09/26/SaiPan%20maalivahti%20tyrm%C3%A4%C3%A4%20suomalaisten%20kes%C3%A4harjoittelun%20%E2%80%93%20%22Liian%20usein%20harjoitellaan%20liian%20paljon%20ja%20liian%20kovaa%20ilman%20mink%C3%A4%C3%A4nlaista%20rytmityst%C3%A4%22/2017122725282/4">SaiPan maalivahti tyrmää suomalaisten kesäharjoittelun – "Liian usein harjoitellaan liian paljon ja liian kovaa ilman minkäänlaista rytmitystä"</a> <span class="date">26.9.&nbsp;17:24</span><li class="news-list"><a href="/Online/2017/09/27/Kuljetuskomppanian%20p%C3%A4%C3%A4llikk%C3%B6%20Eerika%20Vaahtovuon%20mielest%C3%A4%20Puolustusvoimilla%20ja%20politiikalla%20on%20paljon%20yhteist%C3%A4/2017522727173/4">Kuljetuskomppanian päällikkö Eerika Vaahtovuon mielestä Puolustusvoimilla ja politiikalla on paljon yhteistä</a> <span class="date">27.9.&nbsp;20:04</span><li class="news-list"><a href="/Online/2017/09/23/Suvi%20ja%20Enni%20saivat%20kasteen%20pikkusiskon%20j%C3%A4lkeen/2017122716205/4">Suvi ja Enni saivat kasteen pikkusiskon jälkeen</a> <span class="date">23.9.&nbsp;17:45</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7070" class="hide news-list">
<li class="news-list"><a href="/Online/2017/09/14/Ven%C3%A4j%C3%A4n%20tulli%20halusi%20harjoitella%20piilottamalla%20suomalaismatkailijan%20autoon%20huumeita%20%E2%80%93%20%E2%80%9DAika%20uskomatonta%2C%20ett%C3%A4%20tullaan%20t%C3%A4llaista%20tarjoamaan%E2%80%9D/2017122683498/4">Venäjän tulli halusi harjoitella piilottamalla suomalaismatkailijan autoon huumeita – ”Aika uskomatonta, että tullaan tällaista tarjoamaan”</a> <span class="date">14.9.&nbsp;17:07</span><li class="news-list"><a href="/Online/2017/09/17/Nuori%20l%C3%A4%C3%A4k%C3%A4ri%20Magdalena%20Kobierska%20ei%20haluaisi%20muuttaa%20pois%20Lappeenrannasta%E2%80%89%E2%80%93%E2%80%89palkkakin%20on%20t%C3%A4%C3%A4ll%C3%A4%20parempi%20kuin%20Helsingiss%C3%A4/2017122689403/4">Nuori lääkäri Magdalena Kobierska ei haluaisi muuttaa pois Lappeenrannasta – palkkakin on täällä parempi kuin Helsingissä</a> <span class="date">17.9.&nbsp;9:02</span><li class="news-list"><a href="/Online/2017/09/08/Lopetuslupa%20oli%20jo%2C%20mutta%20mets%C3%A4stysseura%20ei%20halunnut%20luovuttaa%3A%20Nosti%20suo-ojaan%20uponneen%20hirven%20miesvoimin%20yl%C3%B6s/2017122663137/4">Lopetuslupa oli jo, mutta metsästysseura ei halunnut luovuttaa: Nosti suo-ojaan uponneen hirven miesvoimin ylös</a> <span class="date">8.9.&nbsp;14:50</span><li class="news-list"><a href="/Online/2017/09/07/%E2%80%9DMauton%20ja%20samalla%20aivan%20upea%E2%80%9D%20%E2%80%94%20Luum%C3%A4en%20Ufo-kahvilalle%20olisi%20j%C3%A4lleen%20ostaja%2C%20klassikkorakennuksen%20arvoa%20mahdoton%20sanoa%20tarkkaan/2017122653824/4">”Mauton ja samalla aivan upea” — Luumäen Ufo-kahvilalle olisi jälleen ostaja, klassikkorakennuksen arvoa mahdoton sanoa tarkkaan</a> <span class="date">7.9.&nbsp;6:03</span><li class="news-list"><a href="/Online/2017/09/23/El%C3%A4kel%C3%A4inen%20osti%20purkukuntoisen%20hirsitalon%20ja%20kunnostaa%20sit%C3%A4%20huolella%20%E2%80%94%20%E2%80%9DJ%C3%A4ljen%20pit%C3%A4%C3%A4%20olla%20ykk%C3%B6sluokkaa%2C%20muuten%20saa%20j%C3%A4%C3%A4d%C3%A4%20tekem%C3%A4tt%C3%A4%E2%80%9D/2017522714539/4">Eläkeläinen osti purkukuntoisen hirsitalon ja kunnostaa sitä huolella — ”Jäljen pitää olla ykkösluokkaa, muuten saa jäädä tekemättä”</a> <span class="date">23.9.&nbsp;19:26</span><li class="news-list"><a href="/Online/2017/09/13/Nuijamiehen%20ja%20Kino-Aulan%20asiakkaita%20siirtynyt%20k%C3%A4ym%C3%A4%C3%A4n%20Imatran%20Bio%20Vuoksessa%20%E2%80%93%20%E2%80%9DSanovat%2C%20etteiv%C3%A4t%20mene%20Finnkinolle%E2%80%9D/2017122678658/4">Nuijamiehen ja Kino-Aulan asiakkaita siirtynyt käymään Imatran Bio Vuoksessa – ”Sanovat, etteivät mene Finnkinolle”</a> <span class="date">13.9.&nbsp;15:17</span><li class="news-list"><a href="/Online/2017/09/11/Vauhti-Vaunu%20vaikeuksissa%2C%20konkurssi%20mahdollinen%20%E2%80%94%20yhti%C3%B6%20lupaa%20tarkempia%20tietoja%20tiistaina/20172161/4">Vauhti-Vaunu vaikeuksissa, konkurssi mahdollinen — yhtiö lupaa tarkempia tietoja tiistaina</a> <span class="date">11.9.&nbsp;15:30</span><li class="news-list"><a href="/Online/2017/09/05/Nyt%20se%20tapahtui%3A%20Blue%20White%20Eagle%20irtosi%20rannasta%20%E2%80%94%20Etel%C3%A4-Saimaa%20seurasi%20aluksen%20siirtoa%20hetki%20hetkelt%C3%A4/20172100/4">Nyt se tapahtui: Blue White Eagle irtosi rannasta — Etelä-Saimaa seurasi aluksen siirtoa hetki hetkeltä</a> <span class="date">5.9.&nbsp;12:56</span><li class="news-list"><a href="/Online/2017/09/08/SaiPalla%20sysimusta%20alku%20uudelle%20liigakaudelle%2C%20Kunyk%20taklasi%20Ker%C3%A4st%C3%A4%20p%C3%A4%C3%A4h%C3%A4n/2017122664910/4">SaiPalla sysimusta alku uudelle liigakaudelle, Kunyk taklasi Kerästä päähän</a> <span class="date">8.9.&nbsp;21:06</span><li class="news-list"><a href="/Online/2017/09/23/Lappeenrannan%20kaupunginteatterin%20johtajan%20Timo%20Sokuran%20pesti%20katkolla%20%E2%80%94%20%E2%80%9DOptiovuosien%20k%C3%A4ytt%C3%A4misest%C3%A4%20ei%20ole%20tarpeen%20neuvotella%E2%80%9D/2017122715642/4">Lappeenrannan kaupunginteatterin johtajan Timo Sokuran pesti katkolla — ”Optiovuosien käyttämisestä ei ole tarpeen neuvotella”</a> <span class="date">23.9.&nbsp;14:42</span>
</ul>

</div>
</div>
 <div class="kakkospalsta" id="zone_17200"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=17200;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/etelasaimaa"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11371227_510385809117836_822699206_a.jpg"><span style="font-size:20px;">etelasaimaa</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BZiw0I1HFQI/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/21980575_1455059711216525_1365525044343603200_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BZbGnJ2H_k3/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/21909188_151351502127669_4477008862070702080_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BZQOACknLiJ/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/21879708_435021026894368_5302062184027652096_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BZB4pUYn9Zh/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/21576737_418987798497622_5258687034427441152_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BY8q7hInHkA/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/21568501_124354688220933_7369710889735290880_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BY5xDoWHySK/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/21688658_1411848262270053_2477826238618533888_n.jpg" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/etelasaimaa">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_harmaa'>Uusimmat videot</h3><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Online/2017/09/27/%22Jos%20ammattilainen%20saa%20katiskalla%20kalaa%2C%20saa%20silloin%20harrastajakin%22%2C%20vakuuttavat%20dokumentaristi%20Juha%20Taskinen%20ja%20n%C3%A4yttelij%C3%A4%20Kari%20Hietalahti%20%E2%80%94%20katso%20videot%21/2017122724629/4">"Jos ammattilainen saa katiskalla kalaa, saa silloin harrastajakin", vakuuttavat dokumentaristi Juha Taskinen ja näyttelijä Kari Hietalahti — katso videot!</a></div><span class="nl-info"> <span class="date">27.9.&nbsp;18:28</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/09/10/Tukkiproomu%20oli%20vaarassa%20kaatua%20Savonlinnan%20edustalla%20%E2%80%94%20900%20kuutiota%20tukkeja%20ja%20suuri%20m%C3%A4%C3%A4r%C3%A4%20%C3%B6ljy%C3%A4%20olisi%20voinut%20p%C3%A4%C3%A4st%C3%A4%20Saimaaseen/20172156/4">Tukkiproomu oli vaarassa kaatua Savonlinnan edustalla — 900 kuutiota tukkeja ja suuri määrä öljyä olisi voinut päästä Saimaaseen</a></div><span class="nl-info"> <span class="date">10.9.&nbsp;13:11</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/09/10/Mik%C3%A4%20on%20Deatan%20eli%20Mikael%20Hertellin%20suurin%20unelma%20%E2%80%94%20Katso%20videolta%2C%20mit%C3%A4%20Deata%20vastaa%20seitsem%C3%A4%C3%A4n%20sanaan/2017122664588/4">Mikä on Deatan eli Mikael Hertellin suurin unelma? — Katso videolta, mitä Deata vastaa seitsemään sanaan</a></div><span class="nl-info"> <span class="date">10.9.&nbsp;5:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/09/09/SaiPa%20yritti%20viimeiseen%20minuuttiin%20asti%20%E2%80%94%20katso%20maalikooste/20172146/4">SaiPa yritti viimeiseen minuuttiin asti — katso maalikooste</a></div><span class="nl-info"> <span class="date">9.9.&nbsp;20:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/07/16/K%C3%A4sikirjoittaja%20Jyrki%20V%C3%A4is%C3%A4nen%20palasi%20maailmalta%20Suomeen%20%E2%80%94%20katso%20videolta%2C%20mit%C3%A4%20V%C3%A4is%C3%A4nen%20vastaa%20seitsem%C3%A4n%20sanan%20assosiaatiotestiss%C3%A4/20171794/4">Käsikirjoittaja Jyrki Väisänen palasi maailmalta Suomeen — katso videolta, mitä Väisänen vastaa seitsemän sanan assosiaatiotestissä</a></div><span class="nl-info"> <span class="date">16.7.&nbsp;6:00</span></span></ul></div><div class="kakkospalsta" id="zone_13059"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13059;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/09/28/K%C3%A4rp%C3%A4t%20m%C3%B6yhensi%20SaiPan%20Oulussa%2C%20Roy%20Radke%20teki%20maalin/2017522734842/16" target="_blank">Kärpät möyhensi SaiPan Oulussa, Roy Radke teki maalin</a> <small>(28.9. 21:00)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/09/28/Ketter%C3%A4n%20valmentaja%20Matias%20Lehtonen%20oli%20kuin%20leffat%C3%A4hti%20Hugh%20Grant%2C%20joka%20nousi%20kukkulalle%2C%20mutta%20laskeutui%20vuorelta/2017522733075/16" target="_blank">Ketterän valmentaja Matias Lehtonen oli kuin leffatähti Hugh Grant, joka nousi kukkulalle, mutta laskeutui vuorelta</a> <small>(28.9. 20:30)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/09/28/Imatran%20puhutuimman%20baanan%20k%C3%A4til%C3%B6%20Erkki%20Ollilainen%3A%20Onneksi%20j%C3%A4rki%20voitti/2017522734841/16" target="_blank">Imatran puhutuimman baanan kätilö Erkki Ollilainen: Onneksi järki voitti</a> <small>(28.9. 20:23)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/09/28/Uusia%20taksoja%20Imatran%20ensilumen%20ladulle%3A%20Tarjolle%20tulee%20viikonloppu-%2C%20viikko-%20ja%20kuukausilippuja/2017522734722/16" target="_blank">Uusia taksoja Imatran ensilumen ladulle: Tarjolle tulee viikonloppu-, viikko- ja kuukausilippuja</a> <small>(28.9. 19:20)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/09/28/Uusi%20avaus%20Imatralla%3A%20Alle%2030-vuotiaat%20pitk%C3%A4aikaisty%C3%B6tt%C3%B6m%C3%A4t%20ilmaiseksi%20kuntosalille/2017522734482/16" target="_blank">Uusi avaus Imatralla: Alle 30-vuotiaat pitkäaikaistyöttömät ilmaiseksi kuntosalille</a> <small>(28.9. 18:24)</small></li></ul></div><h3 class='h_uutiset'><a href="http://www.esaimaa.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_7297">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7297' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7297'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7297' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/23/Perussuomalaisten%20%C3%A4%C3%A4riajattelu%20ei%20menesty/2017122706682/68">Perussuomalaisten ääriajattelu ei menesty</a> <span class="date">23.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/26/Marian%20aukiota%20ei%20tarvitse%20avata%20autoliikenteelle/2017122720572/68">Marian aukiota ei tarvitse avata autoliikenteelle</a> <span class="date">26.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/22/Armilaa%20ei%20saa%20tuhota/2017122695528/68">Armilaa ei saa tuhota</a> <span class="date">22.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/22/Ei%20nimi%20miest%C3%A4%20pahenna/2017122703047/68">Ei nimi miestä pahenna</a> <span class="date">22.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/24/Inhimillist%C3%A4%20tulkintaa%20asukasvalinnan%20%20kriteereihin/2017122710488/68">Inhimillistä tulkintaa asukasvalinnan  kriteereihin</a> <span class="date">24.9.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7297" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/08/31/Islamistien%20tavoitteena%20on%20maailmanlaajuinen%20kalifaatti/2017122623708/68">Islamistien tavoitteena on maailmanlaajuinen kalifaatti</a> <span class="date">31.8.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/08/31/Puolukkasadosta%20%20tulee%20erinomainen/2017122627725/68">Puolukkasadosta  tulee erinomainen</a> <span class="date">31.8.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/12/Yhteissuihkutkin%20kouluihin/2017122670867/68">Yhteissuihkutkin kouluihin?</a> <span class="date">12.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/01/Kiinteist%C3%B6vero%2C%20laillinen%20ry%C3%B6st%C3%B6/2017122628022/68">Kiinteistövero, laillinen ryöstö</a> <span class="date">1.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/09/06/Hirvik%C3%A4rp%C3%A4selt%C3%A4%20ei%20voi%20suojautua/2017122644522/68">Hirvikärpäseltä ei voi suojautua</a> <span class="date">6.9.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.esaimaa.fi/tapahtumat">Tapahtumakalenteri</a></h3><a href="http://www.esaimaa.fi/laivat" target="_blank"><img class=" append-bottom" src="/tiedostot/EtSa_laivalista.jpg" alt="" border="0" width="300" height="160" /></a><div class="teksti "><p>Seuraa Saimaan laivaliikennett&auml; osoitteessa <a href="http://www.esaimaa.fi/laivat" target="_blank">Esaimaa.fi/laivat</a>.</p></div><h3 class='h_uutiset'>Luetuimmat kolumnit</h3>
<div class="otabs" id="luetuimmat_6973">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_6973' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_6973'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_6973' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2017/09/25/Kolumni%3A%20Nuijamies%20ly%C3%B6tiin%20viekkaasti%20hengilt%C3%A4%20%E2%80%94%20ennen%20Valtakatu%2039%3An%20peruuttamatonta%20tuhoamista%20on%20toimittava/2017122719806/67">Kolumni: Nuijamies lyötiin viekkaasti hengiltä — ennen Valtakatu 39:n peruuttamatonta tuhoamista on toimittava</a> <span class="date">25.9.&nbsp;13:27</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/09/22/Kolumni%3A%20Raivo%20kasvaa%20Ollikkalan%20risteyksess%C3%A4%20%E2%80%93%20Sek%C3%A4%20liikenne%20ett%C3%A4%20j%C3%A4rki%20seisovat%20viiden%20kilometrin%20kiertotiell%C3%A4/2017122712032/67">Kolumni: Raivo kasvaa Ollikkalan risteyksessä – Sekä liikenne että järki seisovat viiden kilometrin kiertotiellä</a> <span class="date">22.9.&nbsp;13:33</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/09/26/Kolumni%3A%20Nettikirppiksist%C3%A4%20on%20tullut%20rahanahneiden%20myyjien%20basaareja%20ja%20hamstraajien%20paratiiseja/2017122721682/67">Kolumni: Nettikirppiksistä on tullut rahanahneiden myyjien basaareja ja hamstraajien paratiiseja</a> <span class="date">26.9.&nbsp;13:36</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/09/24/Sis%C3%A4lt%C3%B6johtajalta%3A%20Nykyisen%20lehtihenkil%C3%B6n%20ja%20tulevan%20Yle-ihmisen%20yhdistelm%C3%A4%20ei%20ole%20hassumpi/2017122712662/67">Sisältöjohtajalta: Nykyisen lehtihenkilön ja tulevan Yle-ihmisen yhdistelmä ei ole hassumpi</a> <span class="date">24.9.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/09/23/Kolumni%3A%20Mit%C3%A4%20ne%20meist%C3%A4%20ajattelevat%2015%20ulkomaalaisten%20kysymyst%C3%A4%20Suomesta/2017122708102/67">Kolumni: Mitä ne meistä ajattelevat? 15 ulkomaalaisten kysymystä Suomesta</a> <span class="date">23.9.&nbsp;13:15</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_6973" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2017/09/12/Kolumni%3A%20Rakas%2C%20sinusta%20on%20tullut%20imatralainen/2017122654728/67">Kolumni: Rakas, sinusta on tullut imatralainen</a> <span class="date">12.9.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/09/25/Kolumni%3A%20Nuijamies%20ly%C3%B6tiin%20viekkaasti%20hengilt%C3%A4%20%E2%80%94%20ennen%20Valtakatu%2039%3An%20peruuttamatonta%20tuhoamista%20on%20toimittava/2017122719806/67">Kolumni: Nuijamies lyötiin viekkaasti hengiltä — ennen Valtakatu 39:n peruuttamatonta tuhoamista on toimittava</a> <span class="date">25.9.&nbsp;13:27</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/09/13/Kolumni%3A%20VR%2C%20onko%20meid%C3%A4n%20pakko%20tehd%C3%A4%20b%C3%A4n%C3%A4t/2017122671936/67">Kolumni: VR, onko meidän pakko tehdä bänät?</a> <span class="date">13.9.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/09/22/Kolumni%3A%20Raivo%20kasvaa%20Ollikkalan%20risteyksess%C3%A4%20%E2%80%93%20Sek%C3%A4%20liikenne%20ett%C3%A4%20j%C3%A4rki%20seisovat%20viiden%20kilometrin%20kiertotiell%C3%A4/2017122712032/67">Kolumni: Raivo kasvaa Ollikkalan risteyksessä – Sekä liikenne että järki seisovat viiden kilometrin kiertotiellä</a> <span class="date">22.9.&nbsp;13:33</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/09/18/Kolumni%3A%20Esimiehet%20ja%20pyykkipojat%20ovat%20eri%20asia%E2%80%89%E2%80%93%E2%80%89Sukupuolen%20korostaminen%20nimityksiss%C3%A4%20ei%20ole%20t%C3%A4t%C3%A4%20p%C3%A4iv%C3%A4%C3%A4/2017122697109/67">Kolumni: Esimiehet ja pyykkipojat ovat eri asia – Sukupuolen korostaminen nimityksissä ei ole tätä päivää</a> <span class="date">18.9.&nbsp;18:33</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/09/28/Vanha%20lato%20ja%20k%C3%A4ytt%C3%B6kelpoisia%20maatalouskoneita%20tuhoutui%20tulipalossa%20Valkealassa%20%E2%80%94%20Poliisi%20tutkii%20syttymissyyt%C3%A4%20/20172324/4" target="_blank">Vanha lato ja käyttökelpoisia maatalouskoneita tuhoutui tulipalossa Valkealassa — Poliisi tutkii syttymissyytä</a> <small>(28.9. 21:46)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/09/28/Nettiliittymiss%C3%A4%20kilpailu%20on%20siirtynyt%20m%C3%A4%C3%A4r%C3%A4st%C3%A4%20laatuun%E2%80%89%E2%80%94%E2%80%89Elisa%20rakentaa%2049%20tukiasemaa%20Kouvolaan/2017522733076/4" target="_blank">Nettiliittymissä kilpailu on siirtynyt määrästä laatuun — Elisa rakentaa 49 tukiasemaa Kouvolaan</a> <small>(28.9. 20:01)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/09/28/Kaikki%20suomalaisten%20tarvitsemat%20julkishallinnon%20verkkopalvelut%20l%C3%B6ytyv%C3%A4t%20nyt%20yhdest%C3%A4%20paikassa%20%E2%80%94%20%E2%80%9DT%C3%A4t%C3%A4%20on%20odotettu%20sata%20vuotta%E2%80%9D/2017222734242/4" target="_blank">Kaikki suomalaisten tarvitsemat julkishallinnon verkkopalvelut löytyvät nyt yhdestä paikassa — ”Tätä on odotettu sata vuotta”</a> <small>(28.9. 19:15)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/09/28/Uusi%20johtaja%20suitsuttaa%20kouvolalaista%20Sonus-kuoroa%3A%20%E2%80%9DAmat%C3%B6%C3%B6rien%20joukossa%20k%C3%A4rkikastia%E2%80%9D/2017222732757/4" target="_blank">Uusi johtaja suitsuttaa kouvolalaista Sonus-kuoroa: ”Amatöörien joukossa kärkikastia”</a> <small>(28.9. 18:35)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/09/28/Hansassa%20kokoontuva%20porukka%20on%20tyytyv%C3%A4inen%20senioreiden%20palveluihin/2017222734130/4" target="_blank">Hansassa kokoontuva porukka on tyytyväinen senioreiden palveluihin</a> <small>(28.9. 18:00)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/09/28/Rasmus%20Kupari%20liigamaalin%20makuun%20%E2%80%94%20%E2%80%9DKehitys%20on%20se%20suurin%20tavoite%E2%80%9D/2017322735301/4" target="_blank">Rasmus Kupari liigamaalin makuun — ”Kehitys on se suurin tavoite”</a> <small>(28.9. 22:29)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/09/28/Siviility%C3%B6ns%C3%A4%20j%C3%A4tt%C3%A4nyt%20Roope%20M%C3%A4kel%C3%A4%20tekee%20nyt%20sit%C3%A4%2C%20mist%C3%A4%20nauttii%20%E2%80%94%20PeKalla%20kokoonpanohuolia%20sarja-avauksen%20alla/2017322734805/4" target="_blank">Siviilityönsä jättänyt Roope Mäkelä tekee nyt sitä, mistä nauttii — PeKalla kokoonpanohuolia sarja-avauksen alla</a> <small>(28.9. 22:13)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/09/28/Merikeskus%20Vellamossa%20on%20esill%C3%A4%20ven%C3%A4l%C3%A4ist%C3%A4%20nykytaidetta%20%E2%80%94%20Neuvostoliiton%20hajoaminen%20avasi%20taidehanat/2017322733417/4" target="_blank">Merikeskus Vellamossa on esillä venäläistä nykytaidetta — Neuvostoliiton hajoaminen avasi taidehanat</a> <small>(28.9. 21:20)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/09/28/Lapset%20kuvaavat%20k%C3%A4nnyk%C3%A4ll%C3%A4%20katoilla%20kiipeily%C3%A4%20nettiin%E2%80%89%E2%80%94%E2%80%89kyseenalainen%20rohkeushaaste%20on%20todellisuutta%20my%C3%B6s%20Kotkassa/2017322732596/4" target="_blank">Lapset kuvaavat kännykällä katoilla kiipeilyä nettiin — kyseenalainen rohkeushaaste on todellisuutta myös Kotkassa</a> <small>(28.9. 20:15)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/09/28/Pienoismallien%20rakentajat%20esill%C3%A4%20Kotkassa%20Merikeskus%20Vellamossa%20/2017322733152/4" target="_blank">Pienoismallien rakentajat esillä Kotkassa Merikeskus Vellamossa</a> <small>(28.9. 19:02)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="https://www.hs.fi/urheilu/art-2000005387348.html?ref=rss" target="_blank">Rodullista tasa-arvoa vaativat protestit ovat leviämässä NHL:ään – ”Trump heitti urheilun mielenilmausten keskelle”</a> <small>(28.9. 22:27)</small></li>
<li class="news-list"><a href="https://www.hs.fi/elama/art-2000005383940.html?ref=rss" target="_blank">Varpu oli 14-vuotias ja valmiiksi rikki, mutta lopullisesti elämä romahti äidin petokseen – miksi Noora etsi verkosta miesseuraa tyttärensä kuvilla?</a> <small>(28.9. 22:25)</small></li>
<li class="news-list"><a href="https://www.hs.fi/urheilu/art-2000005387408.html?ref=rss" target="_blank">Ilves-pelaaja sai jäähyn polvitaklauksesta – videolta näkyy, mitä mieltä pelaaja oli tilanteesta</a> <small>(28.9. 22:17)</small></li>
<li class="news-list"><a href="https://www.hs.fi/kotimaa/art-2000005387264.html?ref=rss" target="_blank">Hämeen Sanomat: Surullisenkuuluisan Sunny Car Centerin puuhamies Markku Ritaluoma on etsintäkuulutettu</a> <small>(28.9. 22:14)</small></li>
<li class="news-list"><a href="https://www.hs.fi/ulkomaat/art-2000005387242.html?ref=rss" target="_blank">Isis sanoo julkaisseensa johtajansa al-Baghdadin tuoreen ääninauhan – Venäjä kertoi kesällä ehkä tappaneensa ”kalifin”</a> <small>(28.9. 21:34)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="https://www.is.fi/taloussanomat/art-2000005387102.html?ref=rss" target="_blank">Inderesin analyytikko Roviosta: Peliala on kuuma</a> <small>(28.9. 18:40)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/art-2000005387068.html?ref=rss" target="_blank">Autoteollisuus innostui Saudi-Arabian luvasta päästää naiset rattiin – Uberin kysyntä voi vähentyä</a> <small>(28.9. 18:12)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/porssiuutiset/art-2000005386993.html?ref=rss" target="_blank">Näin paljon Rovion isot omistajat nettoavat – Hedin perheelle yli 200 miljoonaa euroa</a> <small>(28.9. 17:15)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/porssiuutiset/art-2000005386922.html?ref=rss" target="_blank">Rovio: Listautumisanti ylimerkittiin moninkertaisesti – hinta vastaa noin 896 miljoonan euron markkina-arvoa</a> <small>(28.9. 16:49)</small></li>
<li class="news-list"><a href="https://www.is.fi/taloussanomat/art-2000005386813.html?ref=rss" target="_blank">Eläkeläinen Pirkko, 71, ymmärtää, miksi työ ei aina kiinnosta: ”Joka päivä rukoilin, että saisinpa nyt potkut”</a> <small>(28.9. 15:51)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Palaute</a></h3><div class="teksti "><p>Anna palautetta toimitukselle&nbsp;<a href="http://www.esaimaa.fi/page.php?page_id=96">t&auml;st&auml;</a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.esaimaa.fi/page.php?page_id=97">t&auml;ll&auml; lomakkeella</a>.</p></div><h3 class='h_harmaa'><a href="/kuvakulma">Lukijoiden kuvat</a></h3><div class="teksti "><p><a href="http://www.esaimaa.fi/kuvakulma">Lukijoiden kuvat</a></p></div><h3>Lähetä estari</h3><div class="teksti "><p>L&auml;het&auml; mielipiteesi Etel&auml;-Saimaan Estarit-palstalle. Kirjoita viestin alkuun <strong>ES KUUMAT</strong> ja v&auml;lily&ouml;nnin j&auml;lkeen oma viestisi. L&auml;het&auml; viestisi numeroon <strong>13355</strong>. Viestin maksimipituus on 160 merkki&auml;. Viestin hinta on 0,70 euroa.</p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155,18707,18708,18709,18710,18711,18712,18713,18714,18715,18716,18717,18735,18736"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155,18707,18708,18709,18710,18711,18712,18713,18714,18715,18716,18717,18735,18736];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Eeva Sederholm<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lauritsalantie 1, PL 3<br />
53501 Lappeenranta<br />
(05) 538 813
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.esaimaa.fi"><img class="clearfix" src="http://www.esaimaa.fi/images/logo_etsa.png" alt="Etelä-Saimaa" width="230" height="26" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.esaimaa.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td></tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.vartti.fi" target="_blank">Vartti</a></li>
        <li><a href="http://henkiloasiakkaat.lansi-savo.fi/nakoislehti/" target="_blank">LS Keskiviikko</a></li>
        <li><a href="http://www.esaimaa.fi/digilehti/" target="_blank">ES Keskiviikko</a></li>
        <li><a href="http://www.kouvolansanomat.fi/digilehti/" target="_blank">KS Keskiviikko</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.esaimaa.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.esaimaa.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"etsa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=etsa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10038"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=859c02eef5e8e87c&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=esaimaa&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=esaimaa&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
