<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Teattereissa on en&auml;&auml; tyhj&auml;t salit&thinsp;&mdash;&thinsp;Kino-Aulan ja Nuijamiehen koko irtaimistot on viety pois | Etel&auml;-Saimaa</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="101008743314220" />
<meta name="description" content="Kino-Aulassa on pilkkopimeää. Taskulamppujen valo paljastaa kuitenkin, että elokuvasalin penkkirivistöt ovat poissa. Samoin valkokangas ja salivalaisimet. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Teattereissa on enää tyhjät salit — Kino-Aulan ja Nuijamiehen koko irtaimistot on viety pois" />
<meta property="og:description" content="Kino-Aulassa on pilkkopimeää. Taskulamppujen valo paljastaa kuitenkin, että elokuvasalin penkkirivistöt ovat poissa. Samoin valkokangas ja salivalaisimet. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.esaimaa.fi/Online/2017/07/08/Teattereissa%20on%20en%C3%A4%C3%A4%20tyhj%C3%A4t%20salit%E2%80%89%E2%80%94%E2%80%89Kino-Aulan%20ja%20Nuijamiehen%20koko%20irtaimistot%20on%20viety%20pois/2017122444489/4" />
<link rel="canonical" href="http://www.esaimaa.fi/Online/2017/07/08/Teattereissa%20on%20en%C3%A4%C3%A4%20tyhj%C3%A4t%20salit%E2%80%89%E2%80%94%E2%80%89Kino-Aulan%20ja%20Nuijamiehen%20koko%20irtaimistot%20on%20viety%20pois/2017122444489/4" />
<meta property="og:site_name" content="Etelä-Saimaa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Etelä-Saimaa" />
<meta name="twitter:title" content="Teattereissa on enää tyhjät salit — Kino-Aulan ja Nuijamiehen koko irtaimistot on viety pois" />
<meta name="twitter:description" content="Kino-Aulassa on pilkkopimeää. Taskulamppujen valo paljastaa kuitenkin, että elokuvasalin penkkirivistöt ovat poissa. Samoin valkokangas ja salivalaisimet. " />
<meta property="og:image" content="http://www.esaimaa.fi/f/2/23/big_22443715.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<link rel="image_src" href="http://www.esaimaa.fi/f/2/23/big_22443715.jpg" />
<meta name="twitter:image" content="http://www.esaimaa.fi/f/2/23/big_22443715.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Etelä-Saimaa">
<meta name="application-name" content="Etelä-Saimaa">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.esaimaa.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-1']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "etsa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.esaimaa.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12987;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12985;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZGLSC');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1636;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Lauantai 8. heinäkuuta 2017 vko 27</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.esaimaa.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.esaimaa.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.esaimaa.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=lappeenranta" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=etsa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.esaimaa.fi/"><img src="http://www.esaimaa.fi/images/etsa_toplogo.png" alt="Etelä-Saimaa" width="540" height="62" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.esaimaa.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.esaimaa.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.esaimaa.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.esaimaa.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.esaimaa.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.esaimaa.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.esaimaa.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.esaimaa.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.esaimaa.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.esaimaa.fi/tapahtumat/day.php" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.esaimaa.fi/vaalit" title="Vaalit">Vaalit</a></li><li><a href="http://www.esaimaa.fi/laivat" title="Laivat">Laivat</a></li><li><a href="http://www.esaimaa.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/videot/" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.esaimaa.fi/kaupallinen_yhteistyo" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13727;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-etelä-saimaa" role="main"><h1>Teattereissa on enää tyhjät salit — Kino-Aulan ja Nuijamiehen koko irtaimistot on viety pois</h1><span class="news-info"><span class="date">8.7.2017 6:30</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Kai Skyttä</div><div class="imageBox"><a href="/f/2/23/big_22443715.jpg" rel="lightbox-img" title="Kino-Aulan salissa näyttää nyt tältä. Kuva: Kai Skyttä" data-ajax="false" ><img src="/f/2/23/panorama_22443715.jpg" class=" clickable" width="464" height="309" border="0"  alt="Kino-Aulan salissa näyttää nyt tältä."/></a></div><div class="caption">Kino-Aulan salissa näyttää nyt tältä.</div></div>
<p>Kino-Aulassa on pilkkopimeää.</p>
<p>Taskulamppujen valo paljastaa kuitenkin, että elokuvasalin penkkirivistöt ovat poissa. Samoin valkokangas ja salivalaisimet.</p>
<p>Ensi vuonna Lappeenrannan vanhimman elokuvateatterin, Kino-Aulan alkuperäiset salivalaisimet olisivat täyttäneet pyöreät 80 vuotta. Nyt ne on irroitettu paikoiltaan ja viety pois.</p>
<p>Samoin lähestulkoon kaikki muukin. Vain portaiden vieressä olevat hätäpoistumisvalot ovat edelleen seinässä kiinni.</p>
<p>Aulatilan purjelaiva- ja kalakuviot ovat lattiassa edelleen, jääkaapit ja myyntitiski ovat missä lie. Projektorihuoneessakaan ei ole mitään. Viereisen huoneen tilassa komeilee kyltti: ”Kino-Aula 50 vuotta”.</p>
<p>Nuijamiehessä on aivan yhtä autiota. Vain aulan peilikatto ja valoiset lamput, sekä teatterisalin kattoon upotetut lamput ovat paikallaan.</p><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Kai Skyttä</div><div class="imageBox"><a href="/f/8/82/big_22443716.jpg" rel="lightbox-img" title="Vielä kesäkuussa tässä riippuivat Kino-Aulan salivalaisimet. Kuva: Kai Skyttä" data-ajax="false" ><img src="/f/8/82/panorama_22443716.jpg" class=" clickable" width="464" height="309" border="0"  alt="Vielä kesäkuussa tässä riippuivat Kino-Aulan salivalaisimet."/></a></div><div class="caption">Vielä kesäkuussa tässä riippuivat Kino-Aulan salivalaisimet.</div></div>

<h3 class="valiotsikko">Irtaimisto oli Finnkinon omistuksessa</h3>
<p>Finnkinon vuokrasopimus Osuuspankin omistamassa kiinteistössä päättyi kesäkuun lopussa. Kaikki irtaimisto on viety pois kesäkuun 22. päivän, ja kuun lopun välillä.</p>
<p>Ismo Määttä, Finnkinon ketjujohtaja kommentoi asiaa Etelä-Saimaalle lyhyesti sähköpostilla.</p>
<p>— Vuokrasopimuksemme päättyessä 30 kesäkuuta Finnkinon velvollisuus oli tyhjentää teatterit omistamastaan irtaimistosta. Finnkino arvioi mahdollisuutta käyttää irtaimistoa olemassa olevissa tai tulevissa teatterikonsepteissa, viesti toteaa.</p>
<p>Teattereiden irtaimisto kuului Finnkinon omistukseen, sanoo Määttä toisessa sähköpostiviestissään.</p>
<p>— Arvioimme nyt rauhassa kuinka voimme edelleen käyttää sitä.</p>
<p>Määttä ei suoraan vastaa kysymykseen siitä, onko irtaimisto edelleen jossain olemassa.</p><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Kai Skyttä</div><div class="imageBox"><a href="/f/2/26/big_22443719.jpg" rel="lightbox-img" title="Nuijamiehen aulatila. Kuva: Kai Skyttä" data-ajax="false" ><img src="/f/2/26/panorama_22443719.jpg" class=" clickable" width="464" height="309" border="0"  alt="Nuijamiehen aulatila."/></a></div><div class="caption">Nuijamiehen aulatila.</div></div>

<h3 class="valiotsikko">Toiminta loppui 22. kesäkuuta</h3>
<p>Ikävä kuulla että tällaista on tapahtunut, toteaa Sini Saarilahti, Etelä-Karjalan museon amanuenssi ja rakennustutkija.</p>
<p>— On todella harmi, että tällaista kulttuuriperintöä poistuu.</p>
<p>Elokuva Luotola myi Nuijamiehen ja Kino-aulan liiketoiminnan Finnkinolle maaliskuussa. Tuolloin Määttä kertoi, että teattereiden toiminta jatkuu ennallaan.</p>
<p>Kesäkuussa Finnkino kertoi lopettavansa teattereiden toiminnan. Kumpikin teatteri esitti viimeiset näytöksensä 22. kesäkuuta.</p><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Kai Skyttä</div><div class="imageBox"><a href="/f/a/a1/big_22443721.jpg" rel="lightbox-img" title="Nuijamiehen katsomon yläpuolella on tyhjä projektorihuone. Kuva: Kai Skyttä" data-ajax="false" ><img src="/f/a/a1/panorama_22443721.jpg" class=" clickable" width="464" height="309" border="0"  alt="Nuijamiehen katsomon yläpuolella on tyhjä projektorihuone."/></a></div><div class="caption">Nuijamiehen katsomon yläpuolella on tyhjä projektorihuone.</div></div>

<h3 class="valiotsikko">Yksi kysellyt vuokraamisesta</h3>
<p>Yksi mahdollinen vuokralainen on tähän mennessä kysellyt alustavasti entisen Nuijamiehen vuokraamisesta, kertoo Etelä-Karjalan Osuuspankin toimitusjohtaja Petri Krohns.</p>
<p>Koska asia on kesken, Osuuspankki ei kerro tarkempia tietoja mahdollisesta vuokralaisesta.</p><div class="faktaV4"><h3 class="faktaotsikko">Kino-Aula</h3>
<h3 class="faktaotsikko"></h3>
<p>Avattiin 1938.<br />Muun muassa valaisimet ja aulan lattia koristekuvioineen olivat alkuperäisiä.</p>
<p>Paikkoja suurimmillaan 420, vuonna 2017 paikkoja yhteensä 208.</p>
<p>Toimi rullaluisteluratana 1960-luvulla ja discona 1970-luvulla.</p>
<p>Remontoitiin jälleen elokuvateatteriksi vuonna 1975.</p>
<h3 class="faktaotsikko"></h3>
<h3 class="faktaotsikko">Nuijamies</h3>
<p>Avattiin 1954</p>
<p>Julkisivu, aulan peilikatto, salin seinämateriaali ja valaisimet olivat alkuperäisiä.</p>
<p>Paikkoja suurimmillaan 501, vuonna 2017 paikkoja yhteensä 371.</p>
<p>On toiminut elokuvateatterina koko historiansa ajan.</p></div></div><div class="author">Piia Kaskinen</div></div><img src="/kuva.php?news_id=2017122444489" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/07/07/Lama%20nostaa%20hintoja%20ja%20seitsem%C3%A4n%20muuta%20myytti%C3%A4%20kirpputoreista/2017122430156/4" ><div class="rmbImage"><img src="/f/7/7e/small_22435882.jpg"  border="0"  alt="Vilma Hautoniemi etsii kirpputoreilta merkkivaatteita"/></div>Lama nostaa hintoja ja seitsemän muuta myyttiä kirpputoreista</a><a href="/Online/2017/07/07/Syntyvyys%20jatkaa%20laskuaan%20Suomessa%20%E2%80%94syyn%C3%A4%20taloudellinen%20ep%C3%A4varmuus%20/2017122440713/4" ><div class="rmbImage"><img src="/f/7/79/small_22440255.jpg"  border="0"  alt="Mari Heikkinen vuoden ikäisen esikoisensa Sulon kanssa"/></div>Syntyvyys jatkaa laskuaan Suomessa —syynä taloudellinen epävarmuus </a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.esaimaa.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Etel%C3%A4-Saimaa%3A%20%20Teattereissa%20on%20en%C3%A4%C3%A4%20tyhj%C3%A4t%20salit%E2%80%89%E2%80%94%E2%80%89Kino-Aulan%20ja%20Nuijamiehen%20koko%20irtaimistot%20on%20viety%20pois - http%3A%2F%2Fwww.esaimaa.fi%2FOnline%2F2017%2F07%2F08%2FTeattereissa%2520on%2520en%25C3%25A4%25C3%25A4%2520tyhj%25C3%25A4t%2520salit%25E2%2580%2589%25E2%2580%2594%25E2%2580%2589Kino-Aulan%2520ja%2520Nuijamiehen%2520koko%2520irtaimistot%2520on%2520viety%2520pois%2F2017122444489%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=101008743314220";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.esaimaa.fi/Online/2017/07/08/Teattereissa%20on%20en%C3%A4%C3%A4%20tyhj%C3%A4t%20salit%E2%80%89%E2%80%94%E2%80%89Kino-Aulan%20ja%20Nuijamiehen%20koko%20irtaimistot%20on%20viety%20pois/2017122444489/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Etelä-Saimaa:  Teattereissa on enää tyhjät salit — Kino-Aulan ja Nuijamiehen koko irtaimistot on viety pois</b></p><p><img src="http://www.esaimaa.fi/f/2/23/thumb_22443715.jpg" border="0" alt="" style="float: left; padding: 8px;" />Kino-Aulassa on pilkkopimeää.
Taskulamppujen valo paljastaa kuitenkin, että elokuvasalin penkkirivistöt ovat poissa. Samoin valkokangas ja salivalaisimet.
Ensi vuonna Lappeenrannan vanhimman elokuvateatterin, Kino-Aulan alkuperäiset salivalaisimet olisivat täyttäneet pyöreät 80 vuotta. Nyt ne on irroitettu paikoiltaan ja viety pois.
Samoin lähestulkoon kaikki muukin. Vain portaiden vieressä olevat hätäpoistumisvalot ovat edelleen seinässä kiinni.
Aulatilan purjelaiva- ja kalakuviot ovat lattiassa edelleen, jääkaapit ja myyntitiski ovat missä lie. Projektorihuoneessakaan ei ole mitään. Viereisen huoneen tilassa komeilee kyltti: ”Kino-Aula 50 vuotta”.
Nuijamiehessä on aivan yhtä autiota. Vain aulan peilikatto ja valoiset lamput, sekä teatterisalin kattoon upotetut lamput ovat paikallaan.
Irtaimisto oli Finnkinon omistuksessa
Finnkinon vuokrasopimus Osuuspankin omistamassa kiinteistössä päättyi kesäkuun lopussa. Kaikki irtaimisto on viety pois kesäkuun 22. päivän, ja kuun lopun välillä.
Ismo Määttä, Finnkinon ketjujohtaja kommentoi asiaa Etelä-Saimaalle lyhyesti sähköpostilla.
— Vuokrasopimuksemme päättyessä 30 kesäkuuta Finnkinon velvollisuus oli tyhjentää teatterit omistamastaan irtaimistosta. Finnkino arvioi mahdollisuutta käyttää irtaimistoa olemassa olevissa tai tulevissa teatterikonsepteissa, viesti toteaa.
Teattereiden irtaimisto kuului Finnkinon omistukseen, sanoo Määttä toisessa sähköpostiviestissään.
— Arvioimme nyt rauhassa kuinka voimme edelleen käyttää sitä.
Määttä ei suoraan vastaa kysymykseen siitä, onko irtaimisto edelleen jossain olemassa.
Toiminta loppui 22. kesäkuuta
Ikävä kuulla että tällaista on tapahtunut, toteaa Sini Saarilahti, Etelä-Karjalan museon amanuenssi ja rakennustutkija.
— On todella harmi, että tällaista kulttuuriperintöä poistuu.
Elokuva Luotola myi Nuijamiehen ja Kino-aulan liiketoiminnan Finnkinolle maaliskuussa. Tuolloin Määttä kertoi, että teattereiden toiminta jatkuu ennallaan.
Kesäkuussa Finnkino kertoi lopettavansa teattereiden toiminnan. Kumpikin teatteri esitti viimeiset näytöksensä 22. kesäkuuta.
Yksi kysellyt vuokraamisesta
Yksi mahdollinen vuokralainen on tähän mennessä kysellyt alustavasti entisen Nuijamiehen vuokraamisesta, kertoo Etelä-Karjalan Osuuspankin toimitusjohtaja Petri Krohns.
Koska asia on kesken, Osuuspankki ei kerro tarkempia tietoja mahdollisesta vuokralaisesta.</p><p>Lue koko uutinen: <br /><a href="http://www.esaimaa.fi/Online/2017/07/08/Teattereissa%20on%20en%C3%A4%C3%A4%20tyhj%C3%A4t%20salit%E2%80%89%E2%80%94%E2%80%89Kino-Aulan%20ja%20Nuijamiehen%20koko%20irtaimistot%20on%20viety%20pois/2017122444489/4">http://www.esaimaa.fi/Online/2017/07/08/Teattereissa%20on%20en%C3%A4%C3%A4%20tyhj%C3%A4t%20salit%E2%80%89%E2%80%94%E2%80%89Kino-Aulan%20ja%20Nuijamiehen%20koko%20irtaimistot%20on%20viety%20pois/2017122444489/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="PHA+PGI+RXRlbMOkLVNhaW1hYTogIFRlYXR0ZXJlaXNzYSBvbiBlbsOkw6QgdHloasOkdCBzYWxpdOKAieKAlOKAiUtpbm8tQXVsYW4gamEgTnVpamFtaWVoZW4ga29rbyBpcnRhaW1pc3RvdCBvbiB2aWV0eSBwb2lzPC9iPjwvcD48cD48aW1nIHNyYz0iaHR0cDovL3d3dy5lc2FpbWFhLmZpL2YvMi8yMy90aHVtYl8yMjQ0MzcxNS5qcGciIGJvcmRlcj0iMCIgYWx0PSIiIHN0eWxlPSJmbG9hdDogbGVmdDsgcGFkZGluZzogOHB4OyIgLz5LaW5vLUF1bGFzc2Egb24gcGlsa2tvcGltZcOkw6QuDQpUYXNrdWxhbXBwdWplbiB2YWxvIHBhbGphc3RhYSBrdWl0ZW5raW4sIGV0dMOkIGVsb2t1dmFzYWxpbiBwZW5ra2lyaXZpc3TDtnQgb3ZhdCBwb2lzc2EuIFNhbW9pbiB2YWxrb2thbmdhcyBqYSBzYWxpdmFsYWlzaW1ldC4NCkVuc2kgdnVvbm5hIExhcHBlZW5yYW5uYW4gdmFuaGltbWFuIGVsb2t1dmF0ZWF0dGVyaW4sIEtpbm8tQXVsYW4gYWxrdXBlcsOkaXNldCBzYWxpdmFsYWlzaW1ldCBvbGlzaXZhdCB0w6R5dHTDpG5lZXQgcHnDtnJlw6R0IDgwIHZ1b3R0YS4gTnl0IG5lIG9uIGlycm9pdGV0dHUgcGFpa29pbHRhYW4gamEgdmlldHkgcG9pcy4NClNhbW9pbiBsw6RoZXN0dWxrb29uIGthaWtraSBtdXVraW4uIFZhaW4gcG9ydGFpZGVuIHZpZXJlc3PDpCBvbGV2YXQgaMOkdMOkcG9pc3R1bWlzdmFsb3Qgb3ZhdCBlZGVsbGVlbiBzZWluw6Rzc8OkIGtpaW5uaS4NCkF1bGF0aWxhbiBwdXJqZWxhaXZhLSBqYSBrYWxha3V2aW90IG92YXQgbGF0dGlhc3NhIGVkZWxsZWVuLCBqw6TDpGthYXBpdCBqYSBteXludGl0aXNraSBvdmF0IG1pc3PDpCBsaWUuIFByb2pla3RvcmlodW9uZWVzc2FrYWFuIGVpIG9sZSBtaXTDpMOkbi4gVmllcmVpc2VuIGh1b25lZW4gdGlsYXNzYSBrb21laWxlZSBreWx0dGk6IOKAnUtpbm8tQXVsYSA1MCB2dW90dGHigJ0uDQpOdWlqYW1pZWhlc3PDpCBvbiBhaXZhbiB5aHTDpCBhdXRpb3RhLiBWYWluIGF1bGFuIHBlaWxpa2F0dG8gamEgdmFsb2lzZXQgbGFtcHV0LCBzZWvDpCB0ZWF0dGVyaXNhbGluIGthdHRvb24gdXBvdGV0dXQgbGFtcHV0IG92YXQgcGFpa2FsbGFhbi4NCklydGFpbWlzdG8gb2xpIEZpbm5raW5vbiBvbWlzdHVrc2Vzc2ENCkZpbm5raW5vbiB2dW9rcmFzb3BpbXVzIE9zdXVzcGFua2luIG9taXN0YW1hc3NhIGtpaW50ZWlzdMO2c3PDpCBww6TDpHR0eWkga2Vzw6RrdXVuIGxvcHVzc2EuIEthaWtraSBpcnRhaW1pc3RvIG9uIHZpZXR5IHBvaXMga2Vzw6RrdXVuIDIyLiBww6RpdsOkbiwgamEga3V1biBsb3B1biB2w6RsaWxsw6QuDQpJc21vIE3DpMOkdHTDpCwgRmlubmtpbm9uIGtldGp1am9odGFqYSBrb21tZW50b2kgYXNpYWEgRXRlbMOkLVNhaW1hYWxsZSBseWh5ZXN0aSBzw6Roa8O2cG9zdGlsbGEuDQrigJTigIlWdW9rcmFzb3BpbXVrc2VtbWUgcMOkw6R0dHllc3PDpCAzMCBrZXPDpGt1dXRhIEZpbm5raW5vbiB2ZWx2b2xsaXN1dXMgb2xpIHR5aGplbnTDpMOkIHRlYXR0ZXJpdCBvbWlzdGFtYXN0YWFuIGlydGFpbWlzdG9zdGEuIEZpbm5raW5vIGFydmlvaSBtYWhkb2xsaXN1dXR0YSBrw6R5dHTDpMOkIGlydGFpbWlzdG9hIG9sZW1hc3NhIG9sZXZpc3NhIHRhaSB0dWxldmlzc2EgdGVhdHRlcmlrb25zZXB0ZWlzc2EsIHZpZXN0aSB0b3RlYWEuDQpUZWF0dGVyZWlkZW4gaXJ0YWltaXN0byBrdXVsdWkgRmlubmtpbm9uIG9taXN0dWtzZWVuLCBzYW5vbyBNw6TDpHR0w6QgdG9pc2Vzc2Egc8OkaGvDtnBvc3Rpdmllc3Rpc3PDpMOkbi4NCuKAlOKAiUFydmlvaW1tZSBueXQgcmF1aGFzc2Ega3VpbmthIHZvaW1tZSBlZGVsbGVlbiBrw6R5dHTDpMOkIHNpdMOkLg0KTcOkw6R0dMOkIGVpIHN1b3JhYW4gdmFzdGFhIGt5c3lteWtzZWVuIHNpaXTDpCwgb25rbyBpcnRhaW1pc3RvIGVkZWxsZWVuIGpvc3NhaW4gb2xlbWFzc2EuDQpUb2ltaW50YSBsb3BwdWkgMjIuIGtlc8Oka3V1dGENCklrw6R2w6Qga3V1bGxhIGV0dMOkIHTDpGxsYWlzdGEgb24gdGFwYWh0dW51dCwgdG90ZWFhIFNpbmkgU2FhcmlsYWh0aSwgRXRlbMOkLUthcmphbGFuIG11c2VvbiBhbWFudWVuc3NpIGphIHJha2VubnVzdHV0a2lqYS4NCuKAlOKAiU9uIHRvZGVsbGEgaGFybWksIGV0dMOkIHTDpGxsYWlzdGEga3VsdHR1dXJpcGVyaW50w7bDpCBwb2lzdHV1Lg0KRWxva3V2YSBMdW90b2xhIG15aSBOdWlqYW1pZWhlbiBqYSBLaW5vLWF1bGFuIGxpaWtldG9pbWlubmFuIEZpbm5raW5vbGxlIG1hYWxpc2t1dXNzYS4gVHVvbGxvaW4gTcOkw6R0dMOkIGtlcnRvaSwgZXR0w6QgdGVhdHRlcmVpZGVuIHRvaW1pbnRhIGphdGt1dSBlbm5hbGxhYW4uDQpLZXPDpGt1dXNzYSBGaW5ua2lubyBrZXJ0b2kgbG9wZXR0YXZhbnNhIHRlYXR0ZXJlaWRlbiB0b2ltaW5uYW4uIEt1bXBpa2luIHRlYXR0ZXJpIGVzaXR0aSB2aWltZWlzZXQgbsOkeXTDtmtzZW5zw6QgMjIuIGtlc8Oka3V1dGEuDQpZa3NpIGt5c2VsbHl0IHZ1b2tyYWFtaXNlc3RhDQpZa3NpIG1haGRvbGxpbmVuIHZ1b2tyYWxhaW5lbiBvbiB0w6Row6RuIG1lbm5lc3PDpCBreXNlbGx5dCBhbHVzdGF2YXN0aSBlbnRpc2VuIE51aWphbWllaGVuIHZ1b2tyYWFtaXNlc3RhLCBrZXJ0b28gRXRlbMOkLUthcmphbGFuIE9zdXVzcGFua2luIHRvaW1pdHVzam9odGFqYSBQZXRyaSBLcm9obnMuDQpLb3NrYSBhc2lhIG9uIGtlc2tlbiwgT3N1dXNwYW5ra2kgZWkga2Vycm8gdGFya2VtcGlhIHRpZXRvamEgbWFoZG9sbGlzZXN0YSB2dW9rcmFsYWlzZXN0YS48L3A+PHA+THVlIGtva28gdXV0aW5lbjogPGJyIC8+PGEgaHJlZj0iaHR0cDovL3d3dy5lc2FpbWFhLmZpL09ubGluZS8yMDE3LzA3LzA4L1RlYXR0ZXJlaXNzYSUyMG9uJTIwZW4lQzMlQTQlQzMlQTQlMjB0eWhqJUMzJUE0dCUyMHNhbGl0JUUyJTgwJTg5JUUyJTgwJTk0JUUyJTgwJTg5S2luby1BdWxhbiUyMGphJTIwTnVpamFtaWVoZW4lMjBrb2tvJTIwaXJ0YWltaXN0b3QlMjBvbiUyMHZpZXR5JTIwcG9pcy8yMDE3MTIyNDQ0NDg5LzQiPmh0dHA6Ly93d3cuZXNhaW1hYS5maS9PbmxpbmUvMjAxNy8wNy8wOC9UZWF0dGVyZWlzc2ElMjBvbiUyMGVuJUMzJUE0JUMzJUE0JTIwdHloaiVDMyVBNHQlMjBzYWxpdCVFMiU4MCU4OSVFMiU4MCU5NCVFMiU4MCU4OUtpbm8tQXVsYW4lMjBqYSUyME51aWphbWllaGVuJTIwa29rbyUyMGlydGFpbWlzdG90JTIwb24lMjB2aWV0eSUyMHBvaXMvMjAxNzEyMjQ0NDQ4OS80PC9hPjwvcD4=" />
	<input type="hidden" name="newstitle" value="Etelä-Saimaa:  Teattereissa on enää tyhjät salit — Kino-Aulan ja Nuijamiehen koko irtaimistot on viety pois" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.esaimaa.fi%2Ff%2F2%2F23%2Fthumb_22443715.jpg" />
	<input type="hidden" name="csum" value="411a3f07bd146f4533789457275506f4ea265144" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><img src="/comment.php?cmd=i&threadId=80808" alt="" width="0" height="0" border="0">
<div class="reportPopup">
<a class="reportPopupClose">x</a>
<h1>Haluatko ilmoittaa asiattoman viestin?</h1>

<p>Jätä sähköpostiosoitteesi jos haluat saada kuittausviestin ilmoituksestasi.</p>

<form name="reportForm" class="reportForm" data-ajax="true" method="post">
<input type="hidden" name="reportEntryId" value="" />

<div class="xcFormRow">
<label for="reporterEmailAddress"><span id="xcInputReporterEmailAddress_title">Sähköpostiosoitteesi:<br /></span></label>
<input class="xcInputReporterEmailAddress" type="text" name="reporterEmailAddress" value="" /><br />
<label for="xcInputAbuseText"><span id="xcInputAbuseText_title">Viesti moderoijille:<br /></span></label>
<input class="xcInputAbuseText" type="text" name="abuseText" value="" />
</div>

<div class="xcFormRow">
<input type="submit" value="Ilmoita" />
<!-- <input type="button" value="Peruuta" onclick="disableReportPopup()" /> -->
</div>

</form>

</div>
<div class="backgroundPopup"></div><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/07/08/Teattereissa%20on%20en%C3%A4%C3%A4%20tyhj%C3%A4t%20salit%E2%80%89%E2%80%94%E2%80%89Kino-Aulan%20ja%20Nuijamiehen%20koko%20irtaimistot%20on%20viety%20pois/2017122444489/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/07/08/Teattereissa%20on%20en%C3%A4%C3%A4%20tyhj%C3%A4t%20salit%E2%80%89%E2%80%94%E2%80%89Kino-Aulan%20ja%20Nuijamiehen%20koko%20irtaimistot%20on%20viety%20pois/2017122444489/4#kommentoi" /><input type="hidden" name="forumId" value="6" /><input type="hidden" name="threadId" value="80808" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 5 + 3?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="5.3" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.esaimaa.fi/page.php?page_id=382">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
cLoaded={}, cCount={}, newsIdToThreadId={};
cLoaded["80808"] = 0;
cCount["80808"] = 0;
newsIdToThreadId["2017122444489"] = 80808;
        //]]>
</script>
            <div id="pontti" class="dividerborder mNewsListItem">
                <div class="pontti_header"><a target="_blank" href="http://pontti.fi/?utm_source=etsa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <span class="pontti_logo"><img src="http://www.esaimaa.fi/images/EKKUV_ylalogo.png"></span>
                </div>
                <div class="pontti_content">
                <a style="border:none;" class="first_column_0" target="_blank" href="http://pontti.fi/kossunseikkailuja3kivellaauringosta/siuta-lemmin-ko-jarjeton-mie-oisin?utm_source=etsa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/20150508_019--hr6a8dh87c_s147x120.jpg"><span class="title">Siuta lemmin ko järjetön mie oisin</span>
                    </div>
                    <div>Nyt oli bloggaamisessa hetkellinen katko, kun olen kasannut...<br>
                         <span class="pontti_name">-Kossun seikkailuja 3. kivellä auringosta</span>
                    </div>
                </a>
                <a class="first_column_1" target="_blank" href="http://pontti.fi/raskaskeskiika/mies-rakentaa?utm_source=etsa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/img_20170707_171300_s147x120.jpg"><span class="title">Mies rakentaa - grilllin kokoamisen ABC</span>
                    </div>
                    <div>Mies rakentaa, koska miehen kuuluu rakentaa. Se on meihin...<br>
                         <span class="pontti_name">-Ra_ s_kas Keski-ikä</span>
                    </div>
                </a>
                <a class="first_column_2" target="_blank" href="http://pontti.fi/benzina/bensaa-suonissa-kun-ralli-kohtasi-rokin?utm_source=etsa&utm_medium=Uutiset&utm_campaign=omat_lehdet">
                    <div style="position:relative"><img src="https://flockler.com/thumbs/sites/2701/italia-jupen-mukana-022_s147x120.jpg"><span class="title">Bensaa suonissa - Kun ralli kohtasi rokin</span>
                    </div>
                    <div>Kun ralli ja musiikki yhdistetään, minulle itselleni tulee...<br>
                         <span class="pontti_name">-Benzina nelle vene</span>
                    </div>
                </a></div>
                <div class="pontti_footer"><a target="_blank" href="https://www.instagram.com/pontti.fi/">
                    <span><img src="http://www.esaimaa.fi/images/EKKUV_alaosa.png"></span></a>
                </div>
            </div><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/23/small_22443715.jpg"  border="0"  alt="Kino-Aulan salissa näyttää nyt tältä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/08/Teattereissa%20on%20en%C3%A4%C3%A4%20tyhj%C3%A4t%20salit%E2%80%89%E2%80%94%E2%80%89Kino-Aulan%20ja%20Nuijamiehen%20koko%20irtaimistot%20on%20viety%20pois/2017122444489/4">Teattereissa on enää tyhjät salit — Kino-Aulan ja Nuijamiehen koko irtaimistot on viety pois</a></div><div class="news-ingress"><a href="/Online/2017/07/08/Teattereissa%20on%20en%C3%A4%C3%A4%20tyhj%C3%A4t%20salit%E2%80%89%E2%80%94%E2%80%89Kino-Aulan%20ja%20Nuijamiehen%20koko%20irtaimistot%20on%20viety%20pois/2017122444489/4"><p>Kino-Aulassa on pilkkopimeää.</p></a></div><div class="nl-info"> <span class="date">6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Yle%3A%20Putinin%20erikoiskone%20kierteli%20Suomen%20rajan%20l%C3%A4hell%C3%A4%20perjantaina/20171752/4">Yle: Putinin erikoiskone kierteli Suomen rajan lähellä perjantaina</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Yle%3A%20Putinin%20erikoiskone%20kierteli%20Suomen%20rajan%20l%C3%A4hell%C3%A4%20perjantaina/20171752/4"><p>Erikoisvalmisteinen Tupolev Tu-214SR lensi perjantaina pitkät tovit lähellä Suomen rajaa, uutisoi Yle.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;22:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_22441094.jpg"  border="0"  alt="Tänä vuonna Muistojen Suur-Saimaan ajojen veneitä voi seurata GPS:n avulla netissä. Arkistokuva vuoden 2016 tapahtumasta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Muistojen%20Suur-Saimaan%20ajojen%20etenemist%C3%A4%20voi%20seurata%20netiss%C3%A4%E2%80%89%E2%80%94%E2%80%89GPS-sovellus%20n%C3%A4ytt%C3%A4%C3%A4%20veneiden%20nopeudet/2017122441101/4">Muistojen Suur-Saimaan ajojen etenemistä voi seurata netissä — GPS-sovellus näyttää veneiden nopeudet</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Muistojen%20Suur-Saimaan%20ajojen%20etenemist%C3%A4%20voi%20seurata%20netiss%C3%A4%E2%80%89%E2%80%94%E2%80%89GPS-sovellus%20n%C3%A4ytt%C3%A4%C3%A4%20veneiden%20nopeudet/2017122441101/4"><p>Muistojen Suur-Saimaan ajoja voi seurata netissä.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;21:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_22445311.png"  border="0"  alt="Auringonvalo otetaan hyötykäyttöön Pien-Saimaan tilan parantamisessa. "/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Pien-Saimaan%20Koneensel%C3%A4n%20hapettomalle%20pohjalle%20luvassa%20apua%20aurinkoenergialla%20toimivasta%20pumpusta%20/2017122445326/4">Pien-Saimaan Koneenselän hapettomalle pohjalle luvassa apua aurinkoenergialla toimivasta pumpusta </a></div><div class="news-ingress"><a href="/Online/2017/07/07/Pien-Saimaan%20Koneensel%C3%A4n%20hapettomalle%20pohjalle%20luvassa%20apua%20aurinkoenergialla%20toimivasta%20pumpusta%20/2017122445326/4"><p>Pien-Saimaan tilaa ryhdytään parantamaan aurinkoenergian voimin.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;20:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/44/small_22445516.jpg"  border="0"  alt="Jaakko Hänninen oli ylitse muiden maantiepyöräilyn SM-kortteliajossa Tampereella perjantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Jaakko%20H%C3%A4nninen%20paineli%20kortteliajon%20Suomen%20mestariksi/2017122445505/4">Jaakko Hänninen paineli kortteliajon Suomen mestariksi</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Jaakko%20H%C3%A4nninen%20paineli%20kortteliajon%20Suomen%20mestariksi/2017122445505/4"><p>Ruokolahtelainen Jaakko Hänninen on voittanut maantiepyöräilyn kortteliajon Suomen mestaruuden.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;19:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9d/small_22432996.jpg"  border="0"  alt="Jouni Häkkinen kertoo, että vuoden ikäisen Lolan olemus vaihtelee hellyttävästä riiviöön. Hänen pyrkimyksenään on tallentaa sen erilaisia ilmeitä kuviin."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/El%C3%A4inten%20omat%20tilit%20lis%C3%A4%C3%A4ntyv%C3%A4t%20somessa%20%E2%80%93%20Tutkija%3A%20el%C3%A4inten%20inhimillist%C3%A4minen%20suuressa%20roolissa/2017122442658/4">Eläinten omat tilit lisääntyvät somessa – Tutkija: eläinten inhimillistäminen suuressa roolissa</a></div><div class="news-ingress"><a href="/Online/2017/07/07/El%C3%A4inten%20omat%20tilit%20lis%C3%A4%C3%A4ntyv%C3%A4t%20somessa%20%E2%80%93%20Tutkija%3A%20el%C3%A4inten%20inhimillist%C3%A4minen%20suuressa%20roolissa/2017122442658/4"><p>Lola-koiralla oli hyvä päivä.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;19:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Imatran%20ajot%20k%C3%A4ynnistyiv%C3%A4t%20vapailla%20harjoituksilla%20%E2%80%94%20katso%20videot%20varikolta%20ja%20radalta/20171749/4">Imatran ajot käynnistyivät vapailla harjoituksilla — katso videot varikolta ja radalta</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Imatran%20ajot%20k%C3%A4ynnistyiv%C3%A4t%20vapailla%20harjoituksilla%20%E2%80%94%20katso%20videot%20varikolta%20ja%20radalta/20171749/4"><p>Imatralla viikonloppuna järjestettävä Imatranajo-tapahtuma on käynnistynyt vapaiden harjoitusten merkeissä.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;17:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a3/small_Tax_free.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Lappeenrannan%20tax%20free%20-myynti%20kasvoi%2012%20prosenttia%20kes%C3%A4kuussa%20%E2%80%94%20kasvu%20on%20maan%20vaatimattomimpia/2017522444216/4">Lappeenrannan tax free -myynti kasvoi 12 prosenttia kesäkuussa — kasvu on maan vaatimattomimpia</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Lappeenrannan%20tax%20free%20-myynti%20kasvoi%2012%20prosenttia%20kes%C3%A4kuussa%20%E2%80%94%20kasvu%20on%20maan%20vaatimattomimpia/2017522444216/4"><p>Tax free -myynti kasvoi Lappeenrannassa kesäkuussa 12 prosenttia verrattuna edellisen vuoden kesäkuuhun, kertoo Global Blue Finlandin myyntitilasto.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;17:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_kirppis_1.jpg"  border="0"  alt="Sarjakuvakirjassa oli kiinni varashälytin. Kuva on kuvakaappaus Facebookin Lappeenranta -ryhmästä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/%E2%80%9DFleecehupparin%20taskussa%20kaupantekij%C3%A4isin%C3%A4%20koiranraksuja%20ja%20huulirasvaa%E2%80%9D%20%E2%80%94%20kirpparilla%20toisen%20romu%20on%20toisen%20aarre/20171747/4">”Fleecehupparin taskussa kaupantekijäisinä koiranraksuja ja huulirasvaa” — kirpparilla toisen romu on toisen aarre</a></div><div class="news-ingress"><a href="/Online/2017/07/07/%E2%80%9DFleecehupparin%20taskussa%20kaupantekij%C3%A4isin%C3%A4%20koiranraksuja%20ja%20huulirasvaa%E2%80%9D%20%E2%80%94%20kirpparilla%20toisen%20romu%20on%20toisen%20aarre/20171747/4"><p>Kirpputoreilla voi tehdä mitä kummallisimpia löytöjä.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;15:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1d/small_juustokakku4.jpg"  border="0"  alt="Karppaajalle sopivan sitruunajuustokakun kyytipoikana maistuu mansikkamelba."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Starbox-bloggarit%20kakkujen%20lumoissa%3A%20kinuskisuklaa-juustokakkuja%2C%20karppaajan%20juustokakku%20ja%20levylihapiirakka/20171734/4">Starbox-bloggarit kakkujen lumoissa: kinuskisuklaa-juustokakkuja, karppaajan juustokakku ja levylihapiirakka</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Starbox-bloggarit%20kakkujen%20lumoissa%3A%20kinuskisuklaa-juustokakkuja%2C%20karppaajan%20juustokakku%20ja%20levylihapiirakka/20171734/4"><p>Viikonloppu on tulossa, ja Starboxin bloggarit juhlistavat sitä herkuttelemalla muun muassa kakuilla.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;14:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/86/small_19523066.jpg"  border="0"  alt="Lexus-auton matka pysähtyi Nuijamaan rajatarkastuksen yhteyteen."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Arvoauto%20Nuijamaan%20rajanylityspaikalla%20%E2%80%94%20mies%20yritti%20tuoda%20varastetun%2050%E2%80%89000%20euron%20hintaisen%20Lexuksen%20Suomeen/2017122443631/4">Arvoauto Nuijamaan rajanylityspaikalla — mies yritti tuoda varastetun 50 000 euron hintaisen Lexuksen Suomeen</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Arvoauto%20Nuijamaan%20rajanylityspaikalla%20%E2%80%94%20mies%20yritti%20tuoda%20varastetun%2050%E2%80%89000%20euron%20hintaisen%20Lexuksen%20Suomeen/2017122443631/4"><p>Varastettu arvokas Lexus-auto on yritetty tuoda Suomeen.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;13:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/65/small_Siitepolypitoisuus_7_7.png"  border="0"  alt="Heinien kukinnat ovat olleet keskiarvoa alempana."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Sateet%20v%C3%A4hent%C3%A4v%C3%A4t%20siitep%C3%B6lyn%20m%C3%A4%C3%A4r%C3%A4%C3%A4/2017522443385/4">Sateet vähentävät siitepölyn määrää</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Sateet%20v%C3%A4hent%C3%A4v%C3%A4t%20siitep%C3%B6lyn%20m%C3%A4%C3%A4r%C3%A4%C3%A4/2017522443385/4"><p>Epävakainen sää vähentää siitepölyn määrää ilmassa, tiedottaa Etelä-Karjalan Allergia- ja Ympäristöinstituutti.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;13:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_20237083.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/07/Kolumni%3A%20Vainajilla%20mitaten/2017122442543/67">Kolumni: Vainajilla mitaten</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/07/Kolumni%3A%20Vainajilla%20mitaten/2017122442543/67"><p>Askissa oli kymmenkunta tikkua.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_22443190.jpg"  border="0"  alt="Joutsenossa on levitetty sähkökaapelia toista sataa metriä keloilta luontoon."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Ilkivaltaa%20Joutsenossa%20%E2%80%94%20toista%20sataa%20metri%C3%A4%20s%C3%A4hk%C3%B6kaapelia%20levitetty%20maastoon/2017122442789/4">Ilkivaltaa Joutsenossa — toista sataa metriä sähkökaapelia levitetty maastoon</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Ilkivaltaa%20Joutsenossa%20%E2%80%94%20toista%20sataa%20metri%C3%A4%20s%C3%A4hk%C3%B6kaapelia%20levitetty%20maastoon/2017122442789/4"><p>Joutsenossa on tehty ilkivaltaa.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;13:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_22435882.jpg"  border="0"  alt="Vilma Hautoniemi etsii kirpputoreilta merkkivaatteita"/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Lama%20nostaa%20hintoja%20ja%20seitsem%C3%A4n%20muuta%20myytti%C3%A4%20kirpputoreista/2017122430156/4">Lama nostaa hintoja ja seitsemän muuta myyttiä kirpputoreista</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Lama%20nostaa%20hintoja%20ja%20seitsem%C3%A4n%20muuta%20myytti%C3%A4%20kirpputoreista/2017122430156/4"><p>Kesä ja lama näkyvät kirpputoreilla? Lappeenrannan kirpputoreilla heinäkuun ensimmäisellä viikolla asiakaskuntaa riitti jonoksi asti.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;11:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/44/small_22433982.jpg"  border="0"  alt="Suomalainen kesämökki on rakennettu rannalle ja sen viereen pääsee autolla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/48%20neli%C3%B6t%C3%A4%2C%2038%20kilometri%C3%A4%20kotoa%2C%20600%20euron%20s%C3%A4hk%C3%B6lasku...%20%E2%80%94%20T%C3%A4llainen%20on%20keskim%C3%A4%C3%A4r%C3%A4inen%20suomalainen%20kes%C3%A4m%C3%B6kki/2017522441592/4">48 neliötä, 38 kilometriä kotoa, 600 euron sähkölasku... — Tällainen on keskimääräinen suomalainen kesämökki</a></div><div class="news-ingress"><a href="/Online/2017/07/07/48%20neli%C3%B6t%C3%A4%2C%2038%20kilometri%C3%A4%20kotoa%2C%20600%20euron%20s%C3%A4hk%C3%B6lasku...%20%E2%80%94%20T%C3%A4llainen%20on%20keskim%C3%A4%C3%A4r%C3%A4inen%20suomalainen%20kes%C3%A4m%C3%B6kki/2017522441592/4"><p>Suomessa on 503 000 kesäasuntoa.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;11:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f3/small_22432708.jpg"  border="0"  alt="Saimaan kanavalla tapahtuneen rajanylityksen tutkinta jatkuu. Kiinniotettu suomalainen joutuu odottamaan Viipurissa tutkinnan päättymiseen saakka."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Saimaan%20kanavan%20laittomasta%20rajanylityksest%C3%A4%20%20kiinniotettu%20suomalainen%20joutuu%20j%C3%A4%C3%A4m%C3%A4%C3%A4n%20Viipuriin%20tutkinnan%20ajaksi/2017122442663/4">Saimaan kanavan laittomasta rajanylityksestä  kiinniotettu suomalainen joutuu jäämään Viipuriin tutkinnan ajaksi</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Saimaan%20kanavan%20laittomasta%20rajanylityksest%C3%A4%20%20kiinniotettu%20suomalainen%20joutuu%20j%C3%A4%C3%A4m%C3%A4%C3%A4n%20Viipuriin%20tutkinnan%20ajaksi/2017122442663/4"><p>Saimaan kanavan laittomasta rajanylityksestä sunnuntaina Venäjällä kiinniotettu suomalainen joutuu jäämään Viipuriin tutkinnan ajaksi.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;10:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/52/small_22439610.jpg"  border="0"  alt="Lappeenrannan Urheilu-Miesten koolle kutsumassa tilaisuudessa seurojensa olosuhteista kertoivat LaPan Markku Timonen (vas.), Pesä Ysien Ville Lantta, Lappeenrannan taekwondoseuran Henna Uronen ja Kamizan Tapio Suikkanen."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Lappeenrantalaisseurat%20pelk%C3%A4%C3%A4v%C3%A4t%20kaikkien%20muiden%20harjoitusolosuhteiden%20kohennuksen%20j%C3%A4%C3%A4v%C3%A4n%20j%C3%A4%C3%A4hallin%20jyr%C3%A4%C3%A4m%C3%A4ksi/2017122440266/4">Lappeenrantalaisseurat pelkäävät kaikkien muiden harjoitusolosuhteiden kohennuksen jäävän jäähallin jyräämäksi</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Lappeenrantalaisseurat%20pelk%C3%A4%C3%A4v%C3%A4t%20kaikkien%20muiden%20harjoitusolosuhteiden%20kohennuksen%20j%C3%A4%C3%A4v%C3%A4n%20j%C3%A4%C3%A4hallin%20jyr%C3%A4%C3%A4m%C3%A4ksi/2017122440266/4"><p>Pienten lajien edustajat pelkäävät jäähallin jyräävän muut toiveet harjoitusolosuhteiden parantamisesta.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;9:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/22/small_22439380.jpg"  border="0"  alt="Itärajan lentorajoitusvyöhyke."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Poliisi%20ohjeistaa%20pit%C3%A4m%C3%A4%C3%A4n%20kuvauskopterit%20maassa%20Imatran%20ajoissa/2017522441596/4">Poliisi ohjeistaa pitämään kuvauskopterit maassa Imatran ajoissa</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Poliisi%20ohjeistaa%20pit%C3%A4m%C3%A4%C3%A4n%20kuvauskopterit%20maassa%20Imatran%20ajoissa/2017522441596/4"><p>Poliisi ohjeistaa pitämään kuvauskopterit maassa Imatran ajojen alueella tapahtuman aikana.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;8:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/de/small_22434038.jpg"  border="0"  alt="Maatalouslomittaja Miia Timperin työpaikat ovat muuttuneet yhä suuremmiksi navetoiksi. Noin 40 lehmän lypsy käy rutiinilla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Maatalousyritt%C3%A4j%C3%A4in%20vuosiloma%20halutaan%20muuttaa%20tilakohtaiseksi/2017122441312/4">Maatalousyrittäjäin vuosiloma halutaan muuttaa tilakohtaiseksi</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Maatalousyritt%C3%A4j%C3%A4in%20vuosiloma%20halutaan%20muuttaa%20tilakohtaiseksi/2017122441312/4"><p>Lomituspalvelujen uudistamista pohtinut työryhmä esittää maatalousyrittäjien vuosiloman muuttamista tilakohtaiseksi.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;8:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5d/small_22442465.jpg"  border="0"  alt="Stora Enson Tainionkosken tehtaalla sattui tulipalo viime yönä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Imatralla%20Tainionkosken%20tehtaalla%20tulipalo%20y%C3%B6ll%C3%A4%20%E2%80%94%20%E2%80%9DOlisi%20ollut%20ainekset%20isompaankin%20paloon%E2%80%9D/2017122442456/4">Imatralla Tainionkosken tehtaalla tulipalo yöllä — ”Olisi ollut ainekset isompaankin paloon”</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Imatralla%20Tainionkosken%20tehtaalla%20tulipalo%20y%C3%B6ll%C3%A4%20%E2%80%94%20%E2%80%9DOlisi%20ollut%20ainekset%20isompaankin%20paloon%E2%80%9D/2017122442456/4"><p>Imatralla Stora Enson Tainionkosken tehtaalla sattui perjantain vastaisena yönä tulipalo kello kolmen aikaan.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;7:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/79/small_22440255.jpg"  border="0"  alt="Mari Heikkinen vuoden ikäisen esikoisensa Sulon kanssa"/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Syntyvyys%20jatkaa%20laskuaan%20Suomessa%20%E2%80%94syyn%C3%A4%20taloudellinen%20ep%C3%A4varmuus%20/2017122440713/4">Syntyvyys jatkaa laskuaan Suomessa —syynä taloudellinen epävarmuus </a></div><div class="news-ingress"><a href="/Online/2017/07/07/Syntyvyys%20jatkaa%20laskuaan%20Suomessa%20%E2%80%94syyn%C3%A4%20taloudellinen%20ep%C3%A4varmuus%20/2017122440713/4"><p>Viime vuonna tammikuun ja toukokuun välillä syntyi 22 000 lasta.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;7:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dd/small_22436957.jpg"  border="0"  alt="Keväällä Vain Elämää -ohjelmassa esiintynyt muusikko on keikkaillut taukoamatta huhtikuisen seitsemännen albuminsa julkaisun jälkeen."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Irina%20perjantaina%20Imatralla%20-%20toivoo%20hikist%C3%A4%20menoa/2017522441224/4">Irina perjantaina Imatralla - toivoo hikistä menoa</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Irina%20perjantaina%20Imatralla%20-%20toivoo%20hikist%C3%A4%20menoa/2017522441224/4"><p>Irina esiintyy Imatralla Virran puistossa Pitstop Party -tapahtumassa perjantai-iltana.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/10/small_22435319.jpg"  border="0"  alt="Konsta Lappalaiselle raivaussahat ja leikkurit ovat tuttuja työkaluja."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Palkkat%C3%B6ist%C3%A4%20oman%20itsens%C3%A4%20kes%C3%A4ty%C3%B6llist%C3%A4j%C3%A4ksi%E2%80%89%E2%80%94%E2%80%89ammattiopiskelija%20Konsta%20Lappalainen%20ryhtyi%20ruokolahtelaiseksi%20yritt%C3%A4j%C3%A4ksi/2017522440480/4">Palkkatöistä oman itsensä kesätyöllistäjäksi — ammattiopiskelija Konsta Lappalainen ryhtyi ruokolahtelaiseksi yrittäjäksi</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Palkkat%C3%B6ist%C3%A4%20oman%20itsens%C3%A4%20kes%C3%A4ty%C3%B6llist%C3%A4j%C3%A4ksi%E2%80%89%E2%80%94%E2%80%89ammattiopiskelija%20Konsta%20Lappalainen%20ryhtyi%20ruokolahtelaiseksi%20yritt%C3%A4j%C3%A4ksi/2017522440480/4"><p>Ruokolahtelainen ammattiopiskelija Konsta Lappalainen on nyt itse oma pomonsa.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;6:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_22434040.jpg"  border="0"  alt="Maatalouslomittaja Miia Timperi lypsi alkuviikosta lehmiä lappeenrantalaisen Kimmo Kaipian tilalla. Lomitusuudistusta enemmän Timperi on huolissaan tilojen vähenemisestä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/07/Uudistus%20uhkaa%20halkaista%20Parikkalan%20lomitusalueen%20kahtia/2017122441185/4">Uudistus uhkaa halkaista Parikkalan lomitusalueen kahtia</a></div><div class="news-ingress"><a href="/Online/2017/07/07/Uudistus%20uhkaa%20halkaista%20Parikkalan%20lomitusalueen%20kahtia/2017122441185/4"><p>Maakuntahallinnon aloituksen siirtyminen vuoteen 2020 on helpotus ainakin maatalouslomittajille.</p></a></div><div class="nl-info"> <span class="date">7.7.&nbsp;5:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/02/small_Aino_Niemi_02.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Kouvolalainen%20Aino%20Niemi%20on%20uusi%20tangokuningatar/2017522441225/4">Kouvolalainen Aino Niemi on uusi tangokuningatar</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Kouvolalainen%20Aino%20Niemi%20on%20uusi%20tangokuningatar/2017522441225/4"><p>Kouvolalainen Aino Niemi on valittu vuoden 2017 tangokuningattareksi.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;21:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/62/small_22417187.jpg"  border="0"  alt="Juuso Lattu toi IPV:lle Pattijokea vastaan kaksi juoksua. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/IPV%3An%20tappioputki%20poikki%20%E2%80%94%20Pattijoki%20kaatui%20supervuorossa/2017122441222/4">IPV:n tappioputki poikki — Pattijoki kaatui supervuorossa</a></div><div class="news-ingress"><a href="/Online/2017/07/06/IPV%3An%20tappioputki%20poikki%20%E2%80%94%20Pattijoki%20kaatui%20supervuorossa/2017122441222/4"><p>Imatran Pallo-Veikot oli jäänyt ennen torstaista kotiottelua Pattijoen Urheilijoita vastaan kuusi kertaa peräkkäin ilman pisteitä.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;20:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small_22439130.jpg"  border="0"  alt="Martti Ilonen nähdään varikon toimitsijatehtävissä - voisi sanoa, että jo perinteiseen tapaan."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Imatran%20ajot%20valmistuvat%20silloin%20kuin%20pit%C3%A4%C3%A4%E2%80%89%E2%80%94%E2%80%89talkookonkari%20muistaa%20vuosien%20varrelta%20monta%20metkaa%20sattumusta/2017122440142/4">Imatran ajot valmistuvat silloin kuin pitää — talkookonkari muistaa vuosien varrelta monta metkaa sattumusta</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Imatran%20ajot%20valmistuvat%20silloin%20kuin%20pit%C3%A4%C3%A4%E2%80%89%E2%80%94%E2%80%89talkookonkari%20muistaa%20vuosien%20varrelta%20monta%20metkaa%20sattumusta/2017122440142/4"><p>Hommat hoituvat.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;20:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fc/small_22423151.jpg"  border="0"  alt="Imatran Pistetaloissa tulipalossa tuhoutunut yksiö sijaitsi pohjakerroksessa. Ylemmissä kerroksissa kärsittiin savusta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Imatran%20Pistetalon%20tulipalosta%20ep%C3%A4ilty%20on%20tuhoutuneen%20yksi%C3%B6n%20asukas/2017522440746/4">Imatran Pistetalon tulipalosta epäilty on tuhoutuneen yksiön asukas</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Imatran%20Pistetalon%20tulipalosta%20ep%C3%A4ilty%20on%20tuhoutuneen%20yksi%C3%B6n%20asukas/2017522440746/4"><p>Imatran Pistetalon palotutkintaa on jatkettu tiiviisti.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;18:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_Alypuhelin_01_1.jpg"  border="0"  alt="Järjestö 2.0: mukana muutoksessa -ohjelmalla pyritään muun muassa kehittämään yhdenvertaisuutta digitalisoituvassa toimintaympäristössä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Sosiaali-%20ja%20terveysministeri%C3%B6%20my%C3%B6nsi%20Suomi%20100%20%E2%80%93avustusohjelmien%20rahoitukset%20%E2%80%94%20Kymen-Karjalan%20yhdistykselle%20107%C2%A0000%20euron%20apuraha/20171733/4">Sosiaali- ja terveysministeriö myönsi Suomi 100 –avustusohjelmien rahoitukset — Kymen-Karjalan yhdistykselle 107 000 euron apuraha</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Sosiaali-%20ja%20terveysministeri%C3%B6%20my%C3%B6nsi%20Suomi%20100%20%E2%80%93avustusohjelmien%20rahoitukset%20%E2%80%94%20Kymen-Karjalan%20yhdistykselle%20107%C2%A0000%20euron%20apuraha/20171733/4"><p>Sosiaali- ja terveysministeriö on hyväksynyt Suomi 100 –avustusohjelmien rahoitusta saavat hankkeet.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;18:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b1/small_22439138.jpg"  border="0"  alt="Joutsenon vastaanottokeskuksen asukkaista suurin osa on eritrealaisia ja syyrialaisia."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Eritrealaisten%20turvapaikanhakijoiden%20mielenosoituksen%20takana%20turhautuminen%20odotukseen%20%E2%80%94%20%E2%80%9DUuden%20el%C3%A4m%C3%A4n%20aloittamista%20on%20odotettu%20k%C3%A4rsim%C3%A4tt%C3%B6m%C3%A4n%C3%A4%E2%80%9D/2017122439382/4">Eritrealaisten turvapaikanhakijoiden mielenosoituksen takana turhautuminen odotukseen — ”Uuden elämän aloittamista on odotettu kärsimättömänä”</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Eritrealaisten%20turvapaikanhakijoiden%20mielenosoituksen%20takana%20turhautuminen%20odotukseen%20%E2%80%94%20%E2%80%9DUuden%20el%C3%A4m%C3%A4n%20aloittamista%20on%20odotettu%20k%C3%A4rsim%C3%A4tt%C3%B6m%C3%A4n%C3%A4%E2%80%9D/2017122439382/4"><p>Eritrealaiset turvapaikanhakijat osoittivat mieltään Lappeenrannan maahanmuuttoviraston edessä keskiviikkona.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;17:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/21/small_22439588.jpg"  border="0"  alt="Illanviettoa Linnoituksella iltamyöhään. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Linnoitus%20lentoon%20Leader-rahalla%20%E2%80%94%20tarkoituksena%20lis%C3%A4t%C3%A4%20Lappeenrannan%20linnoituksen%20tapahtumia%20tuntuvasti/2017122439601/4">Linnoitus lentoon Leader-rahalla — tarkoituksena lisätä Lappeenrannan linnoituksen tapahtumia tuntuvasti</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Linnoitus%20lentoon%20Leader-rahalla%20%E2%80%94%20tarkoituksena%20lis%C3%A4t%C3%A4%20Lappeenrannan%20linnoituksen%20tapahtumia%20tuntuvasti/2017122439601/4"><p>Lappeenrannan linnoitus aikoo päästä syksyllä lentoon.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;15:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a1/small_22407517.jpg"  border="0"  alt="Punkin voi poistaa iholta pinseteillä tai punkkipihdeillä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Punkin%20saa%20pois%20helpoiten%20pinseteill%C3%A4/2017522438600/4">Punkin saa pois helpoiten pinseteillä</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Punkin%20saa%20pois%20helpoiten%20pinseteill%C3%A4/2017522438600/4"><p>Ihoon takertunut punkki tulee poistaa mahdollisimman nopeasti.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;15:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/14/small_22435941.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/06/Kolumni%3A%20Ruuan%20alkuper%C3%A4%20n%C3%A4kyviin%20/2017122436071/67">Kolumni: Ruuan alkuperä näkyviin </a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/06/Kolumni%3A%20Ruuan%20alkuper%C3%A4%20n%C3%A4kyviin%20/2017122436071/67"><p>Kesä on yhdessäolon ja hyvän ruuan aikaa.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a2/small_22439039.jpg"  border="0"  alt="Taipalsaarella sijaitsevan Sarviniemen alueen kehittäminen sai avustusta. Suuri Sarviniemi kuvassa oikealla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Savitaipaleen%20sataman%20kehitys%20sai%20314%E2%80%89000%20euroa%2C%20Sarviniemi%2071%E2%80%89000%20euroa%20%E2%80%94%20tukku%20hanke-%20ja%20yritysrahaa%20Etel%C3%A4-Karjalaan/2017122438928/4">Savitaipaleen sataman kehitys sai 314 000 euroa, Sarviniemi 71 000 euroa — tukku hanke- ja yritysrahaa Etelä-Karjalaan</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Savitaipaleen%20sataman%20kehitys%20sai%20314%E2%80%89000%20euroa%2C%20Sarviniemi%2071%E2%80%89000%20euroa%20%E2%80%94%20tukku%20hanke-%20ja%20yritysrahaa%20Etel%C3%A4-Karjalaan/2017122438928/4"><p>Lappeenrantalainen puusepän verstas Luomus WoodWorks on saanut 31 800 euroa perustamistukea Kaakkois-Suomen ely-keskukselta.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;13:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dd/small_22403756.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/L%C3%A4%C3%A4k%C3%A4rit%20eiv%C3%A4t%20osanneet%20auttaa%20Niini%20Lepp%C3%A4st%C3%A4%2C%20joten%20h%C3%A4n%20etsi%20itse%20avun%20vestibulodyniaan%20%E2%80%94%20%20%E2%80%9DAlussa%20salasin%20kivun%20puolisoltani%E2%80%9D/2017122435970/4">Lääkärit eivät osanneet auttaa Niini Leppästä, joten hän etsi itse avun vestibulodyniaan —  ”Alussa salasin kivun puolisoltani”</a></div><div class="news-ingress"><a href="/Online/2017/07/06/L%C3%A4%C3%A4k%C3%A4rit%20eiv%C3%A4t%20osanneet%20auttaa%20Niini%20Lepp%C3%A4st%C3%A4%2C%20joten%20h%C3%A4n%20etsi%20itse%20avun%20vestibulodyniaan%20%E2%80%94%20%20%E2%80%9DAlussa%20salasin%20kivun%20puolisoltani%E2%80%9D/2017122435970/4"><p>Niini Leppänen oli vasta parikymppinen kätilöopiskelija, kun kipu alkoi tulla osaksi arkea.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;13:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Imatran%20ajoihin%20kantautui%20suruviesti%E2%80%89%E2%80%94%E2%80%89italialaismestari%20Marco%20Lucchinellin%20poika%20on%20kuollut/2017522439017/4">Imatran ajoihin kantautui suruviesti — italialaismestari Marco Lucchinellin poika on kuollut</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Imatran%20ajoihin%20kantautui%20suruviesti%E2%80%89%E2%80%94%E2%80%89italialaismestari%20Marco%20Lucchinellin%20poika%20on%20kuollut/2017522439017/4"><p>Imatran ajojen järjestäjät on saavuttanut suru-uutinen.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;12:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8c/small_22438889.jpg"  border="0"  alt="Ketterän juniorisarjat saavat varmasti nostetta edustusjoukkueen noususta mestikseen."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Imatran%20Ketter%C3%A4%20palkkaa%20j%C3%A4%C3%A4kiekon%20ja%20luistelun%20seurakehitt%C3%A4j%C3%A4n/2017522438841/4">Imatran Ketterä palkkaa jääkiekon ja luistelun seurakehittäjän</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Imatran%20Ketter%C3%A4%20palkkaa%20j%C3%A4%C3%A4kiekon%20ja%20luistelun%20seurakehitt%C3%A4j%C3%A4n/2017522438841/4"><p>Imatran Ketterä panostaa yhä enemmän lasten ja nuorten jääkiekon sekä luistelun kehittämiseen.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;12:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d0/small_22438769.jpg"  border="0"  alt="Kevytrakenteiset mopoautot joutuvat käyttämään samoja ajoväyliä henkilöautojen ja raskaan liikenteen ajoneuvojen kanssa. Mopoauton ja muun liikenteen nopeusero on usein suuri."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Joka%20kymmenes%20mopoauto%20joutuu%20onnettomuuteen%20%E2%80%94%20Suomessa%20vuosittain%20noin%201%E2%80%89000%20mopoautojen%20liikennevahinkoa/2017122438729/4">Joka kymmenes mopoauto joutuu onnettomuuteen — Suomessa vuosittain noin 1 000 mopoautojen liikennevahinkoa</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Joka%20kymmenes%20mopoauto%20joutuu%20onnettomuuteen%20%E2%80%94%20Suomessa%20vuosittain%20noin%201%E2%80%89000%20mopoautojen%20liikennevahinkoa/2017122438729/4"><p>Noin joka kymmenes mopoauto joutuu liikennevahinkoon.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;12:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/88/small_22435928.jpg"  border="0"  alt="Toukokuussa Teemu Keränen seikkaili pyörineen Kyläniemen kärkeen. Kyläniemeen suunnitellaan pyöräreitin rakentamista."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Taipalsaari%20suunnittelee%20uusia%20py%C3%B6r%C3%A4reittej%C3%A4%20%E2%80%94%20suositulle%20py%C3%B6r%C3%A4lenkille%20osuva%20Toijantie%20kunnostetaan/2017122438621/4">Taipalsaari suunnittelee uusia pyöräreittejä — suositulle pyörälenkille osuva Toijantie kunnostetaan</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Taipalsaari%20suunnittelee%20uusia%20py%C3%B6r%C3%A4reittej%C3%A4%20%E2%80%94%20suositulle%20py%C3%B6r%C3%A4lenkille%20osuva%20Toijantie%20kunnostetaan/2017122438621/4"><p>Taipalsaarella halutaan panostaa pyöräilyyn.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;11:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_22438495.jpg"  border="0"  alt="Supikoiria jää varsin usein liikenteessä autojen alle."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Ensisijaista%20on%20huolehtia%20turvallisuudesta%20%E2%80%94%20autoilija%2C%20toimi%20n%C3%A4in%2C%20jos%20ajat%20el%C3%A4imen%20yli%21/2017122438470/4">Ensisijaista on huolehtia turvallisuudesta — autoilija, toimi näin, jos ajat eläimen yli!</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Ensisijaista%20on%20huolehtia%20turvallisuudesta%20%E2%80%94%20autoilija%2C%20toimi%20n%C3%A4in%2C%20jos%20ajat%20el%C3%A4imen%20yli%21/2017122438470/4"><p>Auton alle jäänyt eläin on yleinen näky Suomen teillä etenkin kesäisin.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;10:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a9/small_22438611.jpg"  border="0"  alt="Saimaan ammattiopisto Sammosta on valmistunut jälleen koko joukko alojensa ammattilaisia."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Onnea%20valmistuneille%20%E2%80%94%20katso%20t%C3%A4st%C3%A4%20Saimaan%20ammattiopisto%20Sammosta%20valmistuneet%21/2017122438519/4">Onnea valmistuneille — katso tästä Saimaan ammattiopisto Sammosta valmistuneet!</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Onnea%20valmistuneille%20%E2%80%94%20katso%20t%C3%A4st%C3%A4%20Saimaan%20ammattiopisto%20Sammosta%20valmistuneet%21/2017122438519/4"><p>Tässä ovat Saimaan ammattiopisto Sammosta huhti-kesäkuussa 2017 valmistuneet opiskelijat.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;9:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/22/small_22438614.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/%20Etel%C3%A4-Karjalan%20IB-lukiosta%20kirjoitti%20ylioppilaaksi%2021%20nuorta%2C%20lakkiaiset%20ovat%20perinteiseen%20tapaan%20syksyll%C3%A4/2017522438599/4"> Etelä-Karjalan IB-lukiosta kirjoitti ylioppilaaksi 21 nuorta, lakkiaiset ovat perinteiseen tapaan syksyllä</a></div><div class="news-ingress"><a href="/Online/2017/07/06/%20Etel%C3%A4-Karjalan%20IB-lukiosta%20kirjoitti%20ylioppilaaksi%2021%20nuorta%2C%20lakkiaiset%20ovat%20perinteiseen%20tapaan%20syksyll%C3%A4/2017522438599/4"><p>Etelä-Karjalan IB-lukion kevään tulokset ovat selvillä.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;9:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/26/small_22438464.jpg"  border="0"  alt="Lappeenrantalainen Konsta Pykäläinen, 10, voitti viihdeharmonikan soiton suomenmestaruuden Hopeinen Harmonikka -kilpailussa. Kuva: Markus Korpi-Hallila."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Lappeenrantalainen%20Konsta%20Pyk%C3%A4l%C3%A4inen%2C%2010%2C%20voitti%20Hopeisen%20Harmonikan%20%E2%80%94%20%E2%80%9Dnyt%20on%20syksyll%C3%A4%20koulussa%20jotain%20kerrottavaa%E2%80%9D/2017122438458/4">Lappeenrantalainen Konsta Pykäläinen, 10, voitti Hopeisen Harmonikan — ”nyt on syksyllä koulussa jotain kerrottavaa”</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Lappeenrantalainen%20Konsta%20Pyk%C3%A4l%C3%A4inen%2C%2010%2C%20voitti%20Hopeisen%20Harmonikan%20%E2%80%94%20%E2%80%9Dnyt%20on%20syksyll%C3%A4%20koulussa%20jotain%20kerrottavaa%E2%80%9D/2017122438458/4"><p>Lappeenrantalainen 10-vuotias Konsta Pykäläinen on voittanut Hopeinen Harmonikka -kilpailun.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;9:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_22434892.jpg"  border="0"  alt="Huonosti tumpattu tupakka voi aiheuttaa maasto- tai metsäpalon."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Palomestari%20Jukka%20Viipuri%3A%20Marjastaja%2C%20%C3%A4l%C3%A4%20heit%C3%A4%20tupakantumppeja%20mets%C3%A4%C3%A4n%21/2017522437449/4">Palomestari Jukka Viipuri: Marjastaja, älä heitä tupakantumppeja metsään!</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Palomestari%20Jukka%20Viipuri%3A%20Marjastaja%2C%20%C3%A4l%C3%A4%20heit%C3%A4%20tupakantumppeja%20mets%C3%A4%C3%A4n%21/2017522437449/4"><p>Palomestari Jukka Viipuri muistuttaa kesälomailijoita varovaisesta tulen käsittelystä esimerkiksi metsäretkillä ja marjastaessa.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;8:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_22437603.jpg"  border="0"  alt="Eksoten toiminta jatkuu normaalisti, vaikka politiikan tuulet vaihtavat suuntaa nopealla tempolla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Maakunnan%20ja%20Eksoten%20johto%20uskovat%20sotessa%20hyv%C3%A4%C3%A4n%20lopputulokseen/2017122437568/4">Maakunnan ja Eksoten johto uskovat sotessa hyvään lopputulokseen</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Maakunnan%20ja%20Eksoten%20johto%20uskovat%20sotessa%20hyv%C3%A4%C3%A4n%20lopputulokseen/2017122437568/4"><p>Sosiaali- ja terveyspalvelujen uudistuksen uusin käänne ei hetkauttanut eteläkarjalaisia poliitikkoja ja johtavan tason virkamiehiä.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;7:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1b/small_22437472.jpg"  border="0"  alt="PEPOn maalivahti Mika Haakana nyrkkeili palloa, kun joukkue kohtasi liigaseura Kuopion Palloseuran Suomen cupin 4. kierroksen ottelussa Lappeenrannassa maaliskuussa vuonna 2015. KuPS voitti PEPOn 6—0."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Mullistunut%20jalkapallon%20Suomen%20cup%20maistuu%20PEPOlle%2C%20Kultsulle%20ei%2C%20FC%20LaPa%20haastaa%20HJK%3An%20Kimpisell%C3%A4/2017122437468/4">Mullistunut jalkapallon Suomen cup maistuu PEPOlle, Kultsulle ei, FC LaPa haastaa HJK:n Kimpisellä</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Mullistunut%20jalkapallon%20Suomen%20cup%20maistuu%20PEPOlle%2C%20Kultsulle%20ei%2C%20FC%20LaPa%20haastaa%20HJK%3An%20Kimpisell%C3%A4/2017122437468/4"><p>PEPO Lappeenranta suuntaa motivoituneena jalkapallon miesten Suomen cupiin.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;7:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small_22436622.jpg"  border="0"  alt="Aino-Liina Känä, 27, on ollut kesälääkärinä Armilan terveysasemalla Lappeenrannassa toukokuun puolivälistä. Eurajoelta kotoisin oleva Känä opiskelee lääketiedettä Kuopiossa ja valmistuu vuoden päästä. Viidennen vuoden kandi hoitaa päivässä 6—7 potilasta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/06/Eksotella%20kes%C3%A4l%C3%A4%C3%A4k%C3%A4reit%C3%A4%20kaikilla%20terveysasemillaan%2C%20Savitaipaleella%20pisin%20vastaanottojono/2017122435852/4">Eksotella kesälääkäreitä kaikilla terveysasemillaan, Savitaipaleella pisin vastaanottojono</a></div><div class="news-ingress"><a href="/Online/2017/07/06/Eksotella%20kes%C3%A4l%C3%A4%C3%A4k%C3%A4reit%C3%A4%20kaikilla%20terveysasemillaan%2C%20Savitaipaleella%20pisin%20vastaanottojono/2017122435852/4"><p>Kesälääkäreiden hyvä saatavuus on vauhdittanut hoitoon pääsyä Etelä-Karjalan sosiaali- ja terveyspiirin (Eksote) terveysasemilla.</p></a></div><div class="nl-info"> <span class="date">6.7.&nbsp;6:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/37/small_Heltimoinen.jpg"  border="0"  alt="Ilpo Heltimoinen (ps.)"/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Ilpo%20Heltimoinen%20ehdolla%20Euroopan%20alueiden%20komiteaan/2017122437402/4">Ilpo Heltimoinen ehdolla Euroopan alueiden komiteaan</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Ilpo%20Heltimoinen%20ehdolla%20Euroopan%20alueiden%20komiteaan/2017122437402/4"><p>Lappeenrantalainen kaupunginvaltuutettu Ilpo Heltimoinen (ps.) on ehdolla Suomen edustajaksi Euroopan alueiden komiteaan.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;21:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/31/small_22437469.jpg"  border="0"  alt="Alivaltiosihteeri Tuomas Pöysti on valmistellut sote-uudistusta lokakuusta 2015."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/P%C3%B6ysti%20oikoo%20M%C3%A4enp%C3%A4%C3%A4n%20tulkintaa%20Ylen%20haastattelusta/2017122437459/4">Pöysti oikoo Mäenpään tulkintaa Ylen haastattelusta</a></div><div class="news-ingress"><a href="/Online/2017/07/05/P%C3%B6ysti%20oikoo%20M%C3%A4enp%C3%A4%C3%A4n%20tulkintaa%20Ylen%20haastattelusta/2017122437459/4"><p>Alivaltiosihteeri Tuomas Pöysti haluaa oikoa professori Olli Mäenpään tulkintaa Ylen haastattelusta.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;20:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Kiimainen%20sonni%20j%C3%A4i%20paarteeseen%20jumiin%20Lappeenrannassa%20%E2%80%94%20pelastuslaitos%20vapautti%20pinteest%C3%A4/20171727/4">Kiimainen sonni jäi paarteeseen jumiin Lappeenrannassa — pelastuslaitos vapautti pinteestä</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Kiimainen%20sonni%20j%C3%A4i%20paarteeseen%20jumiin%20Lappeenrannassa%20%E2%80%94%20pelastuslaitos%20vapautti%20pinteest%C3%A4/20171727/4"><p>Pelastuslaitos kävi vapauttamassa paarteeseen jumiin jääneen sonnin keskiviikkona.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;20:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/03/small_22415399.jpg"  border="0"  alt="Ella Heinon isä Aleks Ratia kirjoitti runoja ja muita kirjoituksia, ja kyky on periytynyt tyttärelle."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Is%C3%A4%20j%C3%A4tti%20Ella%20Heinolle%20kansion%20verran%20aarteita/2017122435406/4">Isä jätti Ella Heinolle kansion verran aarteita</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Is%C3%A4%20j%C3%A4tti%20Ella%20Heinolle%20kansion%20verran%20aarteita/2017122435406/4"><p>Imatralaisen Ella Heinon tärkeimpiä muistoja ovat hänen isänsä Aleks Ratian muistivihkot ja leikekirja.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;19:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/86/small_22249136.jpg"  border="0"  alt="Jäihin uponneita hirviä tavataan vedestä ja rannoilta aina silloin tällöin. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Talvella%20j%C3%A4ihin%20uponneen%20hirven%20ruho%20ajautui%20rantaan%20Taipalsaarella/20171726/4">Talvella jäihin uponneen hirven ruho ajautui rantaan Taipalsaarella</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Talvella%20j%C3%A4ihin%20uponneen%20hirven%20ruho%20ajautui%20rantaan%20Taipalsaarella/20171726/4"><p>Taipalsaaren Ahoniemessä löydettiin keskiviikkona rannan tuntumaan ajautunut hirven ruho.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;19:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1e/small_10_3256041a.jpg"  border="0"  alt="Tämä pikkuara on kuvattu kasvitieteellisessä puutarhassa Georgetownissa Etelä-Amerikan Guyanassa. Pikkuarat elävät luonnonvaraisina Etelä-Amerikassa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Sammonlahdessa%20karannut%20papukaija%20yh%C3%A4%20kateissa%E2%80%89%E2%80%94%E2%80%89omistaja%20lupaa%20palkkion%20linnun%20l%C3%B6yt%C3%A4j%C3%A4lle/2017122436516/4">Sammonlahdessa karannut papukaija yhä kateissa — omistaja lupaa palkkion linnun löytäjälle</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Sammonlahdessa%20karannut%20papukaija%20yh%C3%A4%20kateissa%E2%80%89%E2%80%94%E2%80%89omistaja%20lupaa%20palkkion%20linnun%20l%C3%B6yt%C3%A4j%C3%A4lle/2017122436516/4"><p>Lappeenrannan Sammonlahdessa pari viikkoa sitten karannut papukaija on edelleen teillä tietymättömillä.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;16:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1b/small_22436573.jpg"  border="0"  alt="Eniten rajanylityksiä vuonna 2017 on tehty Nuijamaalla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Rajanylitykset%20Nuijamaalla%20ovat%20lis%C3%A4%C3%A4ntyneet%2C%20my%C3%B6s%20Vainikkalassa%20liikennett%C3%A4%20aiempaa%20enemm%C3%A4n%20/2017122436258/4">Rajanylitykset Nuijamaalla ovat lisääntyneet, myös Vainikkalassa liikennettä aiempaa enemmän </a></div><div class="news-ingress"><a href="/Online/2017/07/05/Rajanylitykset%20Nuijamaalla%20ovat%20lis%C3%A4%C3%A4ntyneet%2C%20my%C3%B6s%20Vainikkalassa%20liikennett%C3%A4%20aiempaa%20enemm%C3%A4n%20/2017122436258/4"><p>Ruplan kurssin vahvistuminen näkyy rajaylityksissä, tiedottaa Kaakkois-Suomen rajavartiosto.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;16:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_marjukkapola.jpg"  border="0"  alt="Lappeenrannan musiikkiopistolla opettavalle Marjukka Polalle myönnettiin 5900 euron avustus. Arkistokuva vuodelta 2014."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Lastenkulttuurin%20edist%C3%A4misen%20apurahat%20ja%20avustukset%20jaettiin%20%E2%80%94%20Lappeenrantaan%20rahoitusta%2013%20000%20euroa/20171725/4">Lastenkulttuurin edistämisen apurahat ja avustukset jaettiin — Lappeenrantaan rahoitusta 13 000 euroa</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Lastenkulttuurin%20edist%C3%A4misen%20apurahat%20ja%20avustukset%20jaettiin%20%E2%80%94%20Lappeenrantaan%20rahoitusta%2013%20000%20euroa/20171725/4"><p>Taiteen edistämiskeskus Taike ja alueelliset toimikunnat ovat jakaneet lastenkulttuurin edistämisen kohdeapurahat ja avustukset.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;16:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/24/small_22436424.jpg"  border="0"  alt="Olli Mäenpään (vas.) mielestä on keskusteltava Tuomas Pöystin (oik.) sopivuudesta oikeuskansleriksi, vaikka Pöysti jättäytyi pois valinnanvapauslakiesityksen jatkotyöstämisestä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Olli%20M%C3%A4enp%C3%A4%C3%A4%20kyseenalaistaa%20Tuomas%20P%C3%B6ystin%20sopivuuden%20oikeuskansleriksi%3A%20oikeuskansleri%20ei%20voi%20taipua%20poliittiseen%20ohjaukseen%20/2017122436346/4">Olli Mäenpää kyseenalaistaa Tuomas Pöystin sopivuuden oikeuskansleriksi: oikeuskansleri ei voi taipua poliittiseen ohjaukseen </a></div><div class="news-ingress"><a href="/Online/2017/07/05/Olli%20M%C3%A4enp%C3%A4%C3%A4%20kyseenalaistaa%20Tuomas%20P%C3%B6ystin%20sopivuuden%20oikeuskansleriksi%3A%20oikeuskansleri%20ei%20voi%20taipua%20poliittiseen%20ohjaukseen%20/2017122436346/4"><p>Hallinto-oikeuden professorin Olli Mäenpään mielestä olisi syytä keskustella alivaltiosihteeri, sote-uudistuksen projektijohtajan Tuomas Pöystin sopivuudesta oikeuskansleriksi.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;15:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/04/small_22436157.jpg"  border="0"  alt="Pääministeri Juha Sipilä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Sipil%C3%A4%3A%20Sote-uudistus%20siirtyy%20vuodella%20ja%20maakuntavaalit%20j%C3%A4rjestet%C3%A4%C3%A4n%20lokakuussa%202018/2017122436128/4">Sipilä: Sote-uudistus siirtyy vuodella ja maakuntavaalit järjestetään lokakuussa 2018</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Sipil%C3%A4%3A%20Sote-uudistus%20siirtyy%20vuodella%20ja%20maakuntavaalit%20j%C3%A4rjestet%C3%A4%C3%A4n%20lokakuussa%202018/2017122436128/4"><p>Pääministeri Juha Sipilän (kesk) hallitus neuvottelee tänään sosiaali- ja terveydenhuollon uudistuksen (sote) aikataulusta ja sen vaikutuksesta maakuntien perustamisen ja maakuntavaalien ajankohtaan.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;14:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c3/small_8343267.jpg"  border="0"  alt="Identiteettivaras saattaa hankkia tietoja esimerkiksi kirjeistä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Varo%20taskuvarkaita%20yleis%C3%B6tapahtumissa%E2%80%89%E2%80%94%E2%80%89l%C3%A4hes%20160%20000%20suomalaista%20on%20kokenut%20identiteettivarkauden/2017522433969/4">Varo taskuvarkaita yleisötapahtumissa — lähes 160 000 suomalaista on kokenut identiteettivarkauden</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Varo%20taskuvarkaita%20yleis%C3%B6tapahtumissa%E2%80%89%E2%80%94%E2%80%89l%C3%A4hes%20160%20000%20suomalaista%20on%20kokenut%20identiteettivarkauden/2017522433969/4"><p>Taskuvarkaudet yleistyvät kesällä suurissa tapahtumissa, joihin kerääntyy paljon ihmisiä yhteen paikkaan.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;14:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fc/small_22433706.jpg"  border="0"  alt="Saimaan kanavalla matkanneen Tornator 1 -aluksen kapteeni on vapautettu Viipurissa. Kuvituskuva."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Tornator%201%20-aluksen%20kapteeni%20vapautettu%20Viipurissa%20%E2%80%94%20toisen%20suomalaisen%20osalta%20aloitetaan%20tutkinta%20laittomasta%20rajanylityksest%C3%A4/2017122435447/4">Tornator 1 -aluksen kapteeni vapautettu Viipurissa — toisen suomalaisen osalta aloitetaan tutkinta laittomasta rajanylityksestä</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Tornator%201%20-aluksen%20kapteeni%20vapautettu%20Viipurissa%20%E2%80%94%20toisen%20suomalaisen%20osalta%20aloitetaan%20tutkinta%20laittomasta%20rajanylityksest%C3%A4/2017122435447/4"><p>Toinen Saimaan kanavan luvattomista rajanylityksestä kiinniotetuista suomalaisista on vapautettu.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;13:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_22432163.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/05/Kolumni%3A%20Laiskana%20mieli%20lep%C3%A4%C3%A4/2017122423608/67">Kolumni: Laiskana mieli lepää</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/05/Kolumni%3A%20Laiskana%20mieli%20lep%C3%A4%C3%A4/2017122423608/67"><p>Osaisinpa vain olla.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b0/small_22435143.jpg"  border="0"  alt="Imatran ajot ajetaan viikonloppuna."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Imatran%20ajot%20vaikuttavat%20liikennej%C3%A4rjestelyihin%20%E2%80%94%20katso%20t%C3%A4st%C3%A4%20karttakuvat%20poikkeusj%C3%A4rjestelyist%C3%A4%21/2017122434966/4">Imatran ajot vaikuttavat liikennejärjestelyihin — katso tästä karttakuvat poikkeusjärjestelyistä!</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Imatran%20ajot%20vaikuttavat%20liikennej%C3%A4rjestelyihin%20%E2%80%94%20katso%20t%C3%A4st%C3%A4%20karttakuvat%20poikkeusj%C3%A4rjestelyist%C3%A4%21/2017122434966/4"><p>Imatran ajot on Etelä-Karjalan kesän suurtapahtuma.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;13:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/06/small_22435394.jpg"  border="0"  alt="Liisa Hupli-Oinonen aloittaa Imatran kaupungin viestintäjohtajana 21. elokuuta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Liisa%20Hupli-Oinonen%20on%20valittu%20Imatran%20viestint%C3%A4johtajaksi/2017522435380/4">Liisa Hupli-Oinonen on valittu Imatran viestintäjohtajaksi</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Liisa%20Hupli-Oinonen%20on%20valittu%20Imatran%20viestint%C3%A4johtajaksi/2017522435380/4"><p>Imatran kaupungin viestintäjohtajaksi on valittu yhteiskuntatieteen maisteri Liisa Hupli-Oinonen.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;11:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_22434897.jpg"  border="0"  alt="Jos voi valita, kannattaa opinto- ja asumistuen hakemisessa olla mieluummin ajoissa kuin myöhässä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Opintotuen%20asumislis%C3%A4%20lakkaa%20elokuun%20alussa%20%E2%80%94%20opiskelija%2C%20n%C3%A4in%20haet%20yleist%C3%A4%20asumistukea/2017122434871/4">Opintotuen asumislisä lakkaa elokuun alussa — opiskelija, näin haet yleistä asumistukea</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Opintotuen%20asumislis%C3%A4%20lakkaa%20elokuun%20alussa%20%E2%80%94%20opiskelija%2C%20n%C3%A4in%20haet%20yleist%C3%A4%20asumistukea/2017122434871/4"><p>Opintotuen asumislisä lakkaa elokuun alusta lähtien.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;10:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1a/small_22432244.jpg"  border="0"  alt="Julius Susimäki (vas.), Milla Kuikka ja Otto Pilli heittäytyvät Kotimaa-näytelmässä 1990-luvun lamatunnelmiin lapsen näkökulmasta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Nuorten%20aikuisten%20Kotimaa-n%C3%A4ytelm%C3%A4%20kertoo%20kuinka%20lama-aika%20lopetti%20lapsuuden/2017122432891/4">Nuorten aikuisten Kotimaa-näytelmä kertoo kuinka lama-aika lopetti lapsuuden</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Nuorten%20aikuisten%20Kotimaa-n%C3%A4ytelm%C3%A4%20kertoo%20kuinka%20lama-aika%20lopetti%20lapsuuden/2017122432891/4"><p>Eräissä Rintamateatterin kirjoitusharjoituksissa alkoi toistua sama aihe, 1990-luvun lama-aika ja lapsuuden loppuminen.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;10:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1e/small_22434929.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Eksotella%20yh%C3%A4%20ongelmia%20s%C3%A4hk%C3%B6postin%20ja%20puhelinvaihteen%20kanssa/2017522434926/4">Eksotella yhä ongelmia sähköpostin ja puhelinvaihteen kanssa</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Eksotella%20yh%C3%A4%20ongelmia%20s%C3%A4hk%C3%B6postin%20ja%20puhelinvaihteen%20kanssa/2017522434926/4"><p>Etelä-Karjalan sosiaali- ja terveyspiirin (Eksote) toimipaikoissa oli tiistaina laajoja tietokoneongelmia.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;9:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1b/small_22433309.jpg"  border="0"  alt="Sulkavan Suursoudut on monelle kesän kohokohta ja paikka tavata tuttuja. Kuva on vuodelta 2008."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Soutajat%20suuntaavat%20Sulkavalle%2050.%20kerran%20%E2%80%94%20kolme%20osanottajaa%20on%20ollut%20mukana%20joka%20vuosi/2017122433676/4">Soutajat suuntaavat Sulkavalle 50. kerran — kolme osanottajaa on ollut mukana joka vuosi</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Soutajat%20suuntaavat%20Sulkavalle%2050.%20kerran%20%E2%80%94%20kolme%20osanottajaa%20on%20ollut%20mukana%20joka%20vuosi/2017122433676/4"><p>Tuskin osasi veneentekijä Kauko Miettinen arvata, minkälaisen soutuperinteen tuli aloittaneeksi vuonna 1968.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;9:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/16/small_22434858.jpg"  border="0"  alt="Sadetta ja viileää ilmaa, kertoo lähipäivien sääennuste."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Hyv%C3%A4sti%20aurinko%2C%20tervetuloa%20sateet%20ja%20viile%C3%A4%20keli%20%E2%80%94%20hellekelit%20antavat%20odottaa%20itse%C3%A4%C3%A4n%20my%C3%B6s%20Lappeenrannassa/2017122434849/4">Hyvästi aurinko, tervetuloa sateet ja viileä keli — hellekelit antavat odottaa itseään myös Lappeenrannassa</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Hyv%C3%A4sti%20aurinko%2C%20tervetuloa%20sateet%20ja%20viile%C3%A4%20keli%20%E2%80%94%20hellekelit%20antavat%20odottaa%20itse%C3%A4%C3%A4n%20my%C3%B6s%20Lappeenrannassa/2017122434849/4"><p>Alkuviikon aurinkoinen ja lämmin sää on nyt historiaa.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;8:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9b/small_22431691.jpg"  border="0"  alt="Timo Syvelä työskentelee Imatralla kesälääkärinä toista kesäänsä. Pesti alkoi toukokuussa jatkuen heinäkuun loppuun."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Imatran%20kes%C3%A4ss%C3%A4%20l%C3%A4%C3%A4k%C3%A4riin%20on%20p%C3%A4%C3%A4ssyt%20korkeintaan%20kahden%20p%C3%A4iv%C3%A4n%20viiveell%C3%A4%E2%80%89%E2%80%94%E2%80%89kes%C3%A4kandi%20Timo%20Syvel%C3%A4%20on%20viihtynyt%20t%C3%B6iss%C3%A4%C3%A4n%20ja%20lupaa%20ehti%C3%A4%20jossain%20v%C3%A4liss%C3%A4%20my%C3%B6s%20IPV%3An%20peliin%20%20%20/2017522433963/4">Imatran kesässä lääkäriin on päässyt korkeintaan kahden päivän viiveellä — kesäkandi Timo Syvelä on viihtynyt töissään ja lupaa ehtiä jossain välissä myös IPV:n peliin   </a></div><div class="news-ingress"><a href="/Online/2017/07/05/Imatran%20kes%C3%A4ss%C3%A4%20l%C3%A4%C3%A4k%C3%A4riin%20on%20p%C3%A4%C3%A4ssyt%20korkeintaan%20kahden%20p%C3%A4iv%C3%A4n%20viiveell%C3%A4%E2%80%89%E2%80%94%E2%80%89kes%C3%A4kandi%20Timo%20Syvel%C3%A4%20on%20viihtynyt%20t%C3%B6iss%C3%A4%C3%A4n%20ja%20lupaa%20ehti%C3%A4%20jossain%20v%C3%A4liss%C3%A4%20my%C3%B6s%20IPV%3An%20peliin%20%20%20/2017522433963/4"><p>Eksoten terveys- ja vanhuspalvelujen johtaja Tuula Karhula on tyytyväinen kesän ajankuvaan.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;8:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cc/small_22432083.jpg"  border="0"  alt="Lappeenrannan kauppatorilla oli tiistaina kaupan kotimaista Polka-lajiketta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Mansikanviljelij%C3%A4%20toivoo%20poutaa%20ja%20sopivasti%20sadetta%20loppukes%C3%A4ksi/2017122432820/4">Mansikanviljelijä toivoo poutaa ja sopivasti sadetta loppukesäksi</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Mansikanviljelij%C3%A4%20toivoo%20poutaa%20ja%20sopivasti%20sadetta%20loppukes%C3%A4ksi/2017122432820/4"><p>Hellettä ei vieläkään näy eikä kuulu meteorologien ennustuksissa.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;7:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_22433405.jpg"  border="0"  alt="Gasthaus Patruuna saa lentävän lähdön."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Gasthaus%20Patruuna%20varattiin%20jo%20t%C3%A4yteen%2C%20avautuu%20Joutsenossa%20ensi%20perjantaina%20%20/2017122433430/4">Gasthaus Patruuna varattiin jo täyteen, avautuu Joutsenossa ensi perjantaina  </a></div><div class="news-ingress"><a href="/Online/2017/07/05/Gasthaus%20Patruuna%20varattiin%20jo%20t%C3%A4yteen%2C%20avautuu%20Joutsenossa%20ensi%20perjantaina%20%20/2017122433430/4"><p>Joutsenon Saimaantielle ensi perjantaina eli Imatran ajojen alla avautuvan Gasthaus Patruunan alku näyttää lupaavalta.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;7:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4b/small_22432672.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Joutsenon%20vesitornin%20juureen%20nousee%20kerrostaloja%2C%20osuuspankki%20myy%20tonttiaan%20/2017122433416/4">Joutsenon vesitornin juureen nousee kerrostaloja, osuuspankki myy tonttiaan </a></div><div class="news-ingress"><a href="/Online/2017/07/05/Joutsenon%20vesitornin%20juureen%20nousee%20kerrostaloja%2C%20osuuspankki%20myy%20tonttiaan%20/2017122433416/4"><p>Joutsenossa viime vuonna puretun ostoskeskuksen paikalle kaavaillaan kerrostaloja.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;6:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f3/small_22432708.jpg"  border="0"  alt="Yli kymmenen henkilön porukka lähti purjehtimaan Saimaan kanavalle perjantaina. Matkanteko katkesi, kun Venäjän viranomaiset ottivat kiinni kaksi henkilöä laittomasta maahantulosta epäiltynä. Kiinniotettuina on henkilö, jolta puuttui viisumi sekä aluksen kapteeni."/></div></div>
<div class="news-title"><a href="/Online/2017/07/05/Ei%20tietoa%2C%20koska%20suomalaiset%20vapautetaan%20%E2%80%94%20kaksi%20suomalaista%20yh%C3%A4%20kiinniotettuina%20Viipurissa%20ep%C3%A4iltyn%C3%A4%20laittomasta%20maahantulosta%20Saimaan%20kanavalla/2017122433029/4">Ei tietoa, koska suomalaiset vapautetaan — kaksi suomalaista yhä kiinniotettuina Viipurissa epäiltynä laittomasta maahantulosta Saimaan kanavalla</a></div><div class="news-ingress"><a href="/Online/2017/07/05/Ei%20tietoa%2C%20koska%20suomalaiset%20vapautetaan%20%E2%80%94%20kaksi%20suomalaista%20yh%C3%A4%20kiinniotettuina%20Viipurissa%20ep%C3%A4iltyn%C3%A4%20laittomasta%20maahantulosta%20Saimaan%20kanavalla/2017122433029/4"><p>Kaksi suomalaista on edelleen kiinniotettuina Venäjällä Saimaan kanavalla tapahtuneen ilman viisumia tehdyn rajanylityksen takia.</p></a></div><div class="nl-info"> <span class="date">5.7.&nbsp;5:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/21/small_ekpellaitos.jpg"  border="0"  alt="Lavolan palokunta kävi sammuttamassa pienen maastopalon tiistaina."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Pelastuslaitos%20k%C3%A4vi%20sammuttamassa%20pienen%20maastopalon%20Skinnarilassa/20171717/4">Pelastuslaitos kävi sammuttamassa pienen maastopalon Skinnarilassa</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Pelastuslaitos%20k%C3%A4vi%20sammuttamassa%20pienen%20maastopalon%20Skinnarilassa/20171717/4"><p>Noin kymmenen neliön alue paloi Skinnarilassa tiistaina alkuillasta.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;21:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Superpesiksen%20eliitti%20on%20puristanut%20IPV%3An%20peli%C3%A4%20tiiviimm%C3%A4ksi%3A%20%E2%80%9DUlkopelimme%20on%20mennyt%20koko%20ajan%20eteenp%C3%A4in%20n%C3%A4it%C3%A4%20k%C3%A4rkiporukoita%20vastaan%E2%80%9D/2017122433877/4">Superpesiksen eliitti on puristanut IPV:n peliä tiiviimmäksi: ”Ulkopelimme on mennyt koko ajan eteenpäin näitä kärkiporukoita vastaan”</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Superpesiksen%20eliitti%20on%20puristanut%20IPV%3An%20peli%C3%A4%20tiiviimm%C3%A4ksi%3A%20%E2%80%9DUlkopelimme%20on%20mennyt%20koko%20ajan%20eteenp%C3%A4in%20n%C3%A4it%C3%A4%20k%C3%A4rkiporukoita%20vastaan%E2%80%9D/2017122433877/4"><p>Pelinjohtaja Petri Tuuva on nähnyt Imatran Pallo-Veikkojen pelin jalostuneen paineessa.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;21:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_22433337.jpg"  border="0"  alt="Beihain kaupunginjohtaja Li Yanqiang ja Imatran kaupunginjohtaja Rami Hasu solmivat aiesopimuksen kaupunkien välisestä yhteistyöstä tiistaina Imatran kaupungintalolla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Imatra%20yhteisty%C3%B6h%C3%B6n%20Beihain%20kanssa%E2%80%89%E2%80%94%E2%80%89uusia%20mahdollisuuksia%20toivotaan%20urheiluun%2C%20matkailuun%20ja%20liiketoimintaan/2017522433559/4">Imatra yhteistyöhön Beihain kanssa — uusia mahdollisuuksia toivotaan urheiluun, matkailuun ja liiketoimintaan</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Imatra%20yhteisty%C3%B6h%C3%B6n%20Beihain%20kanssa%E2%80%89%E2%80%94%E2%80%89uusia%20mahdollisuuksia%20toivotaan%20urheiluun%2C%20matkailuun%20ja%20liiketoimintaan/2017522433559/4"><p>Imatran kaupunki ja Kiinassa sijaitseva Beihain kaupunki ovat allekirjoittaneet aiesopimuksen yhteistyön aloittamisesta.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;21:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b3/small_22433844.jpg"  border="0"  alt="Ville Lantiainen (kuvassa) pelasi Joensuussa numero yksi hihassaan, kun Itä-Lännen voittanut Lauri Kaartokallio toimi etenijäjokerina. Kuva kauden alun kotiottelusta Kempelettä vastaan."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Imatran%20Pallo-Veikkojen%20vahva%20alkukausi%20on%20k%C3%A4%C3%A4ntynyt%20tappioputkeksi/2017122433828/4">Imatran Pallo-Veikkojen vahva alkukausi on kääntynyt tappioputkeksi</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Imatran%20Pallo-Veikkojen%20vahva%20alkukausi%20on%20k%C3%A4%C3%A4ntynyt%20tappioputkeksi/2017122433828/4"><p>Imatran Pallo-Veikoista ei ollut mestarikandidaatti Joensuun Mailan yllättäjäksi miesten Superpesiksessä tiistaina.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;20:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_22433848.jpg"  border="0"  alt="Osa puutavaran välivarastoista sijaitsee kapeiden metsäteiden varrella. Siellä puut ovat suurimpien kuljetusyhdistelmien tavoittamattomissa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Uusia%20puutavaran%20v%C3%A4livarastoja%20halutaan%20Kuutostien%20varteen/2017122433833/4">Uusia puutavaran välivarastoja halutaan Kuutostien varteen</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Uusia%20puutavaran%20v%C3%A4livarastoja%20halutaan%20Kuutostien%20varteen/2017122433833/4"><p>Puutavaran välivarastointia olisi mahdollista kehittää ja laajentaa Etelä-Karjalassa.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;20:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/19/small_Vesa-Harmaakorpi-2500.jpg"  border="0"  alt="Vesa Harmaakorpi sanoo organisaatioiden johtamisessa pyrkivänsä innostamaan ihmisiä eteenpäin menevään ja luovaan toimintatapaan."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/LUT%3An%20Vesa%20Harmaakorvesta%20Lahden%20ammattikorkeakoulun%20v%C3%A4liaikainen%20rehtori/20171716/4">LUT:n Vesa Harmaakorvesta Lahden ammattikorkeakoulun väliaikainen rehtori</a></div><div class="news-ingress"><a href="/Online/2017/07/04/LUT%3An%20Vesa%20Harmaakorvesta%20Lahden%20ammattikorkeakoulun%20v%C3%A4liaikainen%20rehtori/20171716/4"><p>Lahtelainen Vesa Harmaakorpi aloittaa elokuun 16.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;20:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Pes%C3%A4%20Yseille%20kahdeksas%20per%C3%A4kk%C3%A4inen%20tappio/2017122433810/4">Pesä Yseille kahdeksas peräkkäinen tappio</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Pes%C3%A4%20Yseille%20kahdeksas%20per%C3%A4kk%C3%A4inen%20tappio/2017122433810/4"><p>Pesä Ysien vaikea jakso naisten Superpesiksessä jatkuu.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;20:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e4/small_karajaoikeus_2.jpg"  border="0"  alt="Etelä-Karjalan käräjäoikeus antaa tuomionsa asiassa ensi viikolla. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Nainen%20hy%C3%B6kk%C3%A4si%20sohvalla%20maanneen%20avomiehens%C3%A4%20kimppuun%20kokkiveitsell%C3%A4%20%E2%80%94%20syytt%C3%A4j%C3%A4%20vaatii%20l%C3%A4hes%20nelj%C3%A4n%20vuoden%20ehdotonta%20tuomiota/20171713/4">Nainen hyökkäsi sohvalla maanneen avomiehensä kimppuun kokkiveitsellä — syyttäjä vaatii lähes neljän vuoden ehdotonta tuomiota</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Nainen%20hy%C3%B6kk%C3%A4si%20sohvalla%20maanneen%20avomiehens%C3%A4%20kimppuun%20kokkiveitsell%C3%A4%20%E2%80%94%20syytt%C3%A4j%C3%A4%20vaatii%20l%C3%A4hes%20nelj%C3%A4n%20vuoden%20ehdotonta%20tuomiota/20171713/4"><p>Avomiestään kokkiveitsellä yläselkään lyöneelle naiselle vaaditaan tapon yrityksestä lähes neljän vuoden ehdotonta vankeustuomiota.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;17:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_22432870.jpg"  border="0"  alt="Tällä kertaa Minttu Vallen (vas.) ja Erikka Metiäisen urakkana on viisi pientä mattoa. Isompia pestessä pitää ottaa miesväki mukaan, kaksikko toteaa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Halkosaaressa%20saanee%20jynss%C3%A4t%C3%A4%20ainakin%20pari%20seuraavaa%20vuotta/2017122432920/4">Halkosaaressa saanee jynssätä ainakin pari seuraavaa vuotta</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Halkosaaressa%20saanee%20jynss%C3%A4t%C3%A4%20ainakin%20pari%20seuraavaa%20vuotta/2017122432920/4"><p>Halkosaaren matonpesupaikalla on tänä kesänä ollut vähemmän väkeä kuin lämpimimmillä keleillä, mutta kuivuu täällä silti kymmeniä isompia ja pienempiä mattoja.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;17:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8c/small_22432557.jpg"  border="0"  alt="Tienpientareen lupiini on kaunis, mutta myös hyvin haitallinen vieraslaji."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Lappeenranta%20kannustaa%20kitkent%C3%A4taisteluun%20j%C3%A4ttipalsamia%20ja%20lupiinia%20vastaan/2017122432341/4">Lappeenranta kannustaa kitkentätaisteluun jättipalsamia ja lupiinia vastaan</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Lappeenranta%20kannustaa%20kitkent%C3%A4taisteluun%20j%C3%A4ttipalsamia%20ja%20lupiinia%20vastaan/2017122432341/4"><p>Lappeenrannan kaupunki kehottaa kaupunkilaisia kitkemään tänä kesänä jättipalsamia ja lupiinia.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;16:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/24/small_1731083.jpg"  border="0"  alt="Karjalanpiirakka sijoittui kolmanneksi Suomen kansallisruokaäänestyksessä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Karjalanpiirakoita%20sy%C3%B6d%C3%A4%C3%A4n%20Suomessa%20l%C3%A4hes%20430%20miljoonaa%20kappaletta/2017522431575/4">Karjalanpiirakoita syödään Suomessa lähes 430 miljoonaa kappaletta</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Karjalanpiirakoita%20sy%C3%B6d%C3%A4%C3%A4n%20Suomessa%20l%C3%A4hes%20430%20miljoonaa%20kappaletta/2017522431575/4"><p>Leipätiedotus ry kertoo tiedotteessaan, että suomalainen söi viime vuonna keskimäärin 80 leipomoissa leivottua piirakkaa.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;15:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Hovioikeus%20hylk%C3%A4si%20raiskaussyytteen%2C%20mies%20tuomittiin%20lapsen%20seksuaalisesta%20hyv%C3%A4ksik%C3%A4yt%C3%B6st%C3%A4/2017122432532/4">Hovioikeus hylkäsi raiskaussyytteen, mies tuomittiin lapsen seksuaalisesta hyväksikäytöstä</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Hovioikeus%20hylk%C3%A4si%20raiskaussyytteen%2C%20mies%20tuomittiin%20lapsen%20seksuaalisesta%20hyv%C3%A4ksik%C3%A4yt%C3%B6st%C3%A4/2017122432532/4"><p>Itä-Suomen hovioikeus on hylännyt nuorta miestä vastaan nostetun syytteen törkeästä raiskauksesta.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;14:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_22432210.jpg"  border="0"  alt="Rajavartiosto arvelee Imatran ajojen vilkastuttavan rajaliikennettä Imatran ja Nuijamaan rajanylityspaikoilla ensi viikonloppuna.."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Imatran%20ajot%20saattavat%20lis%C3%A4t%C3%A4%20rajaliikennett%C3%A4%E2%80%89%E2%80%94%E2%80%89Imatralla%20muutoksia%20liikennej%C3%A4rjestelyiss%C3%A4/2017122432151/4">Imatran ajot saattavat lisätä rajaliikennettä — Imatralla muutoksia liikennejärjestelyissä</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Imatran%20ajot%20saattavat%20lis%C3%A4t%C3%A4%20rajaliikennett%C3%A4%E2%80%89%E2%80%94%E2%80%89Imatralla%20muutoksia%20liikennej%C3%A4rjestelyiss%C3%A4/2017122432151/4"><p>Imatran ajojen ennakoidaan lisäävän rajanylitysliikennettä ensi viikonloppuna.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;14:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/66/small_3692144.jpg"  border="0"  alt="Heinien kukinta on voimistunut."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Kaakkois-Suomessa%20siitep%C3%B6lym%C3%A4%C3%A4r%C3%A4%20voi%20olla%20jopa%20runsasta/2017522431574/4">Kaakkois-Suomessa siitepölymäärä voi olla jopa runsasta</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Kaakkois-Suomessa%20siitep%C3%B6lym%C3%A4%C3%A4r%C3%A4%20voi%20olla%20jopa%20runsasta/2017522431574/4"><p>Kaakkois-Suomessa heinien kukinta on voimistunut ja siitepölyä on ilmassa kohtalaisesti, tiedottaa Etelä-Karjalan Allergia- ja Ympäristöinstituutti.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/de/small_20237114.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/04/Kolumni%3A%20N%C3%A4kym%C3%A4tt%C3%B6m%C3%A4ksi%20muuttunut%20raha/2017122419991/67">Kolumni: Näkymättömäksi muuttunut raha</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/04/Kolumni%3A%20N%C3%A4kym%C3%A4tt%C3%B6m%C3%A4ksi%20muuttunut%20raha/2017122419991/67"><p>Milloin viimeksi maksoit käteisellä? Minä maksoin käteisellä vihannekset torilla.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fc/small_uimaranta_1.jpg"  border="0"  alt="Kesäkuun hukkumisista suurin osa sattui vesiliikenteessä, mutta myös uimareiden on vältettävä turhia riskejä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Kes%C3%A4kuussa%20hukkui%2011%20ihmist%C3%A4%20%E2%80%94%20Iso%20osa%20hukkumisista%20voitaisiin%20v%C3%A4ltt%C3%A4%C3%A4%20pelastusliiveill%C3%A4/2017122431718/4">Kesäkuussa hukkui 11 ihmistä — Iso osa hukkumisista voitaisiin välttää pelastusliiveillä</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Kes%C3%A4kuussa%20hukkui%2011%20ihmist%C3%A4%20%E2%80%94%20Iso%20osa%20hukkumisista%20voitaisiin%20v%C3%A4ltt%C3%A4%C3%A4%20pelastusliiveill%C3%A4/2017122431718/4"><p>Suomen Uimaopetus- ja Hengenpelastusliiton ennakkotietojen mukaan kesäkuussa hukkui 11 ihmistä, jotka yhtä lukuun ottamatta olivat miehiä.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;12:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/df/small_22431737.jpg"  border="0"  alt="Petteri Vormisto sai tiistaina myytäväkseen ensimmäiset kesälahtelaiset Polka-mansikat. Satamatorilla Lappeenrannassa myydään myös ruotsalaista mansikkalajiketta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Viile%C3%A4%20alkukes%C3%A4%20viiv%C3%A4stytti%20muttei%20verota%20mansikkasatoa%20%E2%80%94%20kotimaiset%20Polkat%20ovat%20jo%20kypsyneet/2017122431709/4">Viileä alkukesä viivästytti muttei verota mansikkasatoa — kotimaiset Polkat ovat jo kypsyneet</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Viile%C3%A4%20alkukes%C3%A4%20viiv%C3%A4stytti%20muttei%20verota%20mansikkasatoa%20%E2%80%94%20kotimaiset%20Polkat%20ovat%20jo%20kypsyneet/2017122431709/4"><p>Kylmässä alkukesässä on se hyvä puoli, että mansikan satokausi venyy pitkälle elokuuhun.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;11:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c8/small_22431575.jpg"  border="0"  alt="Mikkelin urheilusukeltajien verkkosivujen mukaan Tornator 1 oli matkalla Viipuriin. Kuva: Antero Teittinen"/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Tilanne%20Ven%C3%A4j%C3%A4ll%C3%A4%20kesken%20%E2%80%94%20Mikkelin%20urheilusukeltajat%20ei%20kommentoi%20Saimaan%20kanavan%20tapausta/2017122431554/4">Tilanne Venäjällä kesken — Mikkelin urheilusukeltajat ei kommentoi Saimaan kanavan tapausta</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Tilanne%20Ven%C3%A4j%C3%A4ll%C3%A4%20kesken%20%E2%80%94%20Mikkelin%20urheilusukeltajat%20ei%20kommentoi%20Saimaan%20kanavan%20tapausta/2017122431554/4"><p>Tornator 1 -laivan ja sen miehistön tilanne Venäjällä on kesken.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;10:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_22414941.jpg"  border="0"  alt="Pekka Kärkkään parivuotiset kuusentaimet ovat tuottaneet paljon kerkkiä tänä kesänä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Taimien%20istutus%20virkosi%20kev%C3%A4%C3%A4st%C3%A4%E2%80%89%E2%80%94%E2%80%89viile%C3%A4t%20kelit%20helpottavat%20taimihuoltoa/2017522430088/4">Taimien istutus virkosi keväästä — viileät kelit helpottavat taimihuoltoa</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Taimien%20istutus%20virkosi%20kev%C3%A4%C3%A4st%C3%A4%E2%80%89%E2%80%94%E2%80%89viile%C3%A4t%20kelit%20helpottavat%20taimihuoltoa/2017522430088/4"><p>Kylmät kevät- ja kesäsäät ovat hidastuttaneet puuntaimien istutusta.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;10:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_22386996.jpg"  border="0"  alt="Kirjoitusharrastus on Maria Mustrannan työuran taustalla. — Olen kirjoittanut pikkutytöstä. Ensimmäisen kaunokirjallisen teoksen lähetin kustantajalle abivuotena. Onneksi sitä ei hyväksytty, ettei se vaikuttanut ammatinvalintaan."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Uusi%20sheriffi%20Lappeenrantaan%20%E2%80%94%20valtakunnan%20riisuja%20sijoitti%20esikoisromaaninsa%20entiseen%20kes%C3%A4ty%C3%B6kaupunkiinsa/2017122427935/4">Uusi sheriffi Lappeenrantaan — valtakunnan riisuja sijoitti esikoisromaaninsa entiseen kesätyökaupunkiinsa</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Uusi%20sheriffi%20Lappeenrantaan%20%E2%80%94%20valtakunnan%20riisuja%20sijoitti%20esikoisromaaninsa%20entiseen%20kes%C3%A4ty%C3%B6kaupunkiinsa/2017122427935/4"><p>Maria Mustranta hyppyyttää kuopustaan terassilla Lappeenrannan satamassa.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;9:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/51/small_22431339.jpg"  border="0"  alt="Lappeenrannan teknillisen yliopiston opiskelijavalinnat on tehty."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Lappeenrannan%20teknilliseen%20yliopistoon%20valittu%20474%20uutta%20opiskelijaa%20%E2%80%94%20hakijam%C3%A4%C3%A4r%C3%A4%20kasvoi%20liki%2012%20prosenttia/2017122431334/4">Lappeenrannan teknilliseen yliopistoon valittu 474 uutta opiskelijaa — hakijamäärä kasvoi liki 12 prosenttia</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Lappeenrannan%20teknilliseen%20yliopistoon%20valittu%20474%20uutta%20opiskelijaa%20%E2%80%94%20hakijam%C3%A4%C3%A4r%C3%A4%20kasvoi%20liki%2012%20prosenttia/2017122431334/4"><p>Lappeenrannan teknilliseen yliopistoon (LUT) valittiin 474 uutta opiskelijaa.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;8:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_20237073.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Kommentti%3A%20Purkaminen%20olisi%20skandaali%20/2017122430047/4">Kommentti: Purkaminen olisi skandaali </a></div><div class="news-ingress"><a href="/Online/2017/07/04/Kommentti%3A%20Purkaminen%20olisi%20skandaali%20/2017122430047/4"><p>Lappeenrannan Snellmaninkadun korttelia pistetään lihoiksi.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;7:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bb/small_22429566.jpg"  border="0"  alt="Etelä-Karjalan IB-lukion järjestämislupa on Imatran yhteislukiolla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Opetusministeri%C3%B6%20uhkaa%20Imatraa%201%2C7%20miljoonan%20euron%20perinn%C3%A4ll%C3%A4/2017522429598/4">Opetusministeriö uhkaa Imatraa 1,7 miljoonan euron perinnällä</a></div><div class="news-ingress"><a href="/Online/2017/07/04/Opetusministeri%C3%B6%20uhkaa%20Imatraa%201%2C7%20miljoonan%20euron%20perinn%C3%A4ll%C3%A4/2017522429598/4"><p></p><p> Opetusministeriö selvittää Etelä-Karjalan IB-lukion valtionapujen käyttöä.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8c/small_22429260.jpg"  border="0"  alt="Kinnusen talon kohtalo ratkeaa näillä näkymin kesän lopulla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Kinnusen%20talo%20s%C3%A4ilyy%20tavalla%20tai%20toisella%2C%20perikunta%20hakee%20viel%C3%A4%20yhteist%C3%A4%20s%C3%A4velt%C3%A4%20/2017122430042/4">Kinnusen talo säilyy tavalla tai toisella, perikunta hakee vielä yhteistä säveltä </a></div><div class="news-ingress"><a href="/Online/2017/07/04/Kinnusen%20talo%20s%C3%A4ilyy%20tavalla%20tai%20toisella%2C%20perikunta%20hakee%20viel%C3%A4%20yhteist%C3%A4%20s%C3%A4velt%C3%A4%20/2017122430042/4"><p>Vuonna 1909 valmistunut Kinnusen talo säilyy kaupunginarkkitehti Maarit Pimiän mukaan kaupunkikuvassa tavalla tai toisella.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_22428409.jpg"  border="0"  alt="Korttelisuunnitelman mukaan tonteille kaavoitetaan vähintään viisikerroksisia rakennuksia. Tässä vaihtoehdossa Kinnusen talo on korvattu uudella rakennuksella, johon on tehty kopio Kinnusen julkisivusta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/04/Ty%C3%B6v%C3%A4entalon%20tilalle%20kuusi-seitsem%C3%A4nkerroksinen%2C%20koko%20kortteli%20uudistuu%20/2017122430021/4">Työväentalon tilalle kuusi-seitsemänkerroksinen, koko kortteli uudistuu </a></div><div class="news-ingress"><a href="/Online/2017/07/04/Ty%C3%B6v%C3%A4entalon%20tilalle%20kuusi-seitsem%C3%A4nkerroksinen%2C%20koko%20kortteli%20uudistuu%20/2017122430021/4"><p>Lappeenrannan työväentalo tekee tilaa kuusi-seitsemän kerroksiselle rakennukselle.</p></a></div><div class="nl-info"> <span class="date">4.7.&nbsp;5:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0d/small_22430480.jpg"  border="0"  alt="Purettavassa rivitalossa paloi irtaimistoa maanantaina. Edellisen kerran rakennuksessa paloi kesäkuun alussa. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Lauritsalan%20seurakunnan%20purettavassa%20rivitalossa%20j%C3%A4lleen%20tulipalo%2C%20palo%20saatiin%20sammutettua%20nopeasti/2017122430444/4">Lauritsalan seurakunnan purettavassa rivitalossa jälleen tulipalo, palo saatiin sammutettua nopeasti</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Lauritsalan%20seurakunnan%20purettavassa%20rivitalossa%20j%C3%A4lleen%20tulipalo%2C%20palo%20saatiin%20sammutettua%20nopeasti/2017122430444/4"><p>Lauritsalan seurakunnan tyhjillään olevassa rivitalossa oli jälleen tulipalo.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;21:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9f/small_X_f0d3a491e3b7497eacaec664caad.jpg"  border="0"  alt="Venäjän viranomaiset ottivat Mikkelin urheilusukeltajien Tornator 1:n haltuunsa. Kuvakaappaus televisiokanava Telekanal Sankt-Peterburgin sivuilta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Ilman%20viisumia%20matkustanut%20suomalainen%20nukkui%20rajatarkastuksessa%20Saimaan%20kanavalla%20%E2%80%94%20ven%C3%A4l%C3%A4iset%20ottivat%20kiinni%20kaksi%20ihmist%C3%A4%20ja%20laivan/20171707/4">Ilman viisumia matkustanut suomalainen nukkui rajatarkastuksessa Saimaan kanavalla — venäläiset ottivat kiinni kaksi ihmistä ja laivan</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Ilman%20viisumia%20matkustanut%20suomalainen%20nukkui%20rajatarkastuksessa%20Saimaan%20kanavalla%20%E2%80%94%20ven%C3%A4l%C3%A4iset%20ottivat%20kiinni%20kaksi%20ihmist%C3%A4%20ja%20laivan/20171707/4"><p>Venäjän viranomaiset ovat ottaneet kiinni kaksi suomalaista, joista toisen matkustusasiakirjoissa oli epäselvyyksiä, kun he ylittivät Venäjän rajan Saimaan kanavalla.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;20:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d2/small_22428716.jpg"  border="0"  alt="Sami Backman ja Jouni Tiitta tutkivat maanantaina piirustuksia, joiden mukaan Imatran ajojen maalialue rakentuu."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Imatran%20ajoihin%20on%20myyty%20ennakkoon%20noin%205%20000%20viikonloppulippua%20%E2%80%94%20terroriteon%20uhkaan%20varaudutaan%20estoajoneuvoilla/2017522429732/4">Imatran ajoihin on myyty ennakkoon noin 5 000 viikonloppulippua — terroriteon uhkaan varaudutaan estoajoneuvoilla</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Imatran%20ajoihin%20on%20myyty%20ennakkoon%20noin%205%20000%20viikonloppulippua%20%E2%80%94%20terroriteon%20uhkaan%20varaudutaan%20estoajoneuvoilla/2017522429732/4"><p>IRRC-katuratasarjan Imatran osakilpailu ajetaan Imatralla tänä viikonloppuna 7.—9.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;20:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b7/small_22430248.jpg"  border="0"  alt="Kodintekstiiliketju Hemtex sulkee myymälän Lappeenrannan lisäksi Vaasassa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Hemtex%20l%C3%A4htee%20Lappeenrannasta%20%E2%80%94%20ketju%20karsinut%20myym%C3%A4l%C3%B6it%C3%A4%C3%A4n%20kovalla%20k%C3%A4dell%C3%A4/2017122428278/4">Hemtex lähtee Lappeenrannasta — ketju karsinut myymälöitään kovalla kädellä</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Hemtex%20l%C3%A4htee%20Lappeenrannasta%20%E2%80%94%20ketju%20karsinut%20myym%C3%A4l%C3%B6it%C3%A4%C3%A4n%20kovalla%20k%C3%A4dell%C3%A4/2017122428278/4"><p>Kodintekstiilimyymälä Hemtex katoaa Lappeenrannan ydinkeskustan katukuvasta.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;19:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/87/small_22430050.jpg"  border="0"  alt="Tänä vuonna Muistojen Suur-Saimaan ajoihin osallistuu jopa sata venekuntaa. Arkistokuva viime kesältä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Muistojen%20Suur-Saimaan%20ajot%20kokoontuu%20Lappeenrannan%20satamaan%20lauantaina%E2%80%89%E2%80%94%E2%80%89Puumalaan%20l%C3%A4htee%20100%20venekuntaa%20100-vuotiaan%20Suomen%20kunniaksi/2017122430068/4">Muistojen Suur-Saimaan ajot kokoontuu Lappeenrannan satamaan lauantaina — Puumalaan lähtee 100 venekuntaa 100-vuotiaan Suomen kunniaksi</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Muistojen%20Suur-Saimaan%20ajot%20kokoontuu%20Lappeenrannan%20satamaan%20lauantaina%E2%80%89%E2%80%94%E2%80%89Puumalaan%20l%C3%A4htee%20100%20venekuntaa%20100-vuotiaan%20Suomen%20kunniaksi/2017122430068/4"><p>Muistojen Suur-Saimaan ajot järjestetään lauantaina kymmenennen kerran.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;19:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c1/small_22430039.jpg"  border="0"  alt="Lappeenrannan Urheilu-Miesten Saara Lipsanen heitti toukokuun lopussa Kimpisellä silloiseksi ennätyksekseen 53,41, vaikka sää oli kolea."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/LUM%3An%20Lipsaset%20ja%20IU%3An%20Salminen%20edustavat%20Suomea%20nuorten%20Euroopan%20mestaruuskisoissa%20Puolassa%20ensi%20viikolla/2017122430011/4">LUM:n Lipsaset ja IU:n Salminen edustavat Suomea nuorten Euroopan mestaruuskisoissa Puolassa ensi viikolla</a></div><div class="news-ingress"><a href="/Online/2017/07/03/LUM%3An%20Lipsaset%20ja%20IU%3An%20Salminen%20edustavat%20Suomea%20nuorten%20Euroopan%20mestaruuskisoissa%20Puolassa%20ensi%20viikolla/2017122430011/4"><p>Lappeenrannan Urheilu-Miesten Simo ja Saara Lipsanen sekä Imatran Urheilijoiden Senni Salminen on nimetty Suomen joukkueeseen 22-vuotiaiden Euroopan mestaruuskisoihin.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;18:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_Nimeton_1.jpg"  border="0"  alt="Sääksilive lähettää striimiä koko heinäkuun. Kuvakaappaus Sääksilivestä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Saimaan%20S%C3%A4%C3%A4ksilive%C3%A4%20voi%20seurata%20taas%20koko%20hein%C3%A4kuun%3A%20%22Pes%C3%A4ss%C3%A4%20tapahtuu%20jotain%20l%C3%A4hes%20koko%20ajan%22/20171705/4">Saimaan Sääksiliveä voi seurata taas koko heinäkuun: "Pesässä tapahtuu jotain lähes koko ajan"</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Saimaan%20S%C3%A4%C3%A4ksilive%C3%A4%20voi%20seurata%20taas%20koko%20hein%C3%A4kuun%3A%20%22Pes%C3%A4ss%C3%A4%20tapahtuu%20jotain%20l%C3%A4hes%20koko%20ajan%22/20171705/4"><p>Korkealla männynlatvapesässä tuijottavakatseinen kalasääski repii sopivia suupalasia kalansaaliistaan.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;17:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1d/small_22331557.jpg"  border="0"  alt="Kesäkuu oli Lappeenrannassa harvinaisen kolea. Kesähelteet väistivät Lappeenrannan kesäkuussa, mutta hyvällä säällä ihmiset ovat silti lähteneet liikkeelle. Kuva Hiekkalinnalta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/No%20nyt%20oli%20kolea%20kes%C3%A4kuu%20%E2%80%94%20Lappeenrannassa%20vain%20kuusi%20yli%2020-asteista%20p%C3%A4iv%C3%A4%C3%A4%2C%20viime%20vuonna%20vastaavia%20p%C3%A4ivi%C3%A4%20oli%2017/2017122428595/4">No nyt oli kolea kesäkuu — Lappeenrannassa vain kuusi yli 20-asteista päivää, viime vuonna vastaavia päiviä oli 17</a></div><div class="news-ingress"><a href="/Online/2017/07/03/No%20nyt%20oli%20kolea%20kes%C3%A4kuu%20%E2%80%94%20Lappeenrannassa%20vain%20kuusi%20yli%2020-asteista%20p%C3%A4iv%C3%A4%C3%A4%2C%20viime%20vuonna%20vastaavia%20p%C3%A4ivi%C3%A4%20oli%2017/2017122428595/4"><p>Kesäkuu oli Lappeenrannassa harvinaisen kolea.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;15:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_Kotkan kirkko.jpg"  border="0"  alt="Kirkosta eroaminen on ollut alkuvuonna vilkasta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Lappeenrannassa%20kirkosta%20on%20t%C3%A4n%C3%A4%20vuonna%20eronnut%20250%20henkil%C3%B6%C3%A4%2C%20Imatralla%2064/2017522428521/4">Lappeenrannassa kirkosta on tänä vuonna eronnut 250 henkilöä, Imatralla 64</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Lappeenrannassa%20kirkosta%20on%20t%C3%A4n%C3%A4%20vuonna%20eronnut%20250%20henkil%C3%B6%C3%A4%2C%20Imatralla%2064/2017522428521/4"><p>Eroakirkosta.fi-palvelussa tehtiin noin 17 000 ilmoitusta valtionkirkoista eroamisesta tammi-kesäkuussa.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;14:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_22423149.jpg"  border="0"  alt="Imatran Pistetaloissa tulipalossa tuhoutunut yksiö sijaitsi pohjakerroksessa. Ylemmissä kerroksissa kärsittiin vain savusta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Imatran%20Kanava-aukion%20paloa%20tutkitaan%20t%C3%B6rke%C3%A4n%C3%A4%20tuhoty%C3%B6n%C3%A4%E2%80%89%E2%80%94%E2%80%89%E2%80%9DVaarallinen%20tilanne%E2%80%9D/2017522428520/4">Imatran Kanava-aukion paloa tutkitaan törkeänä tuhotyönä — ”Vaarallinen tilanne”</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Imatran%20Kanava-aukion%20paloa%20tutkitaan%20t%C3%B6rke%C3%A4n%C3%A4%20tuhoty%C3%B6n%C3%A4%E2%80%89%E2%80%94%E2%80%89%E2%80%9DVaarallinen%20tilanne%E2%80%9D/2017522428520/4"><p>Imatran Kanava-aukio 6:n poltosta epäilty henkilö on edelleen pidätettynä.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;14:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/58/small_22428463.jpg"  border="0"  alt="Kahdeksankuukautinen saksanpaimenkoiranpentu varastettiin Mustalammella 13.6."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Imatran%20Mustalammella%20varastetusta%20koiranpennusta%20on%20saatu%20luotettava%20vihje%E2%80%89%E2%80%94%E2%80%89paikalliset%20ovat%20auttaneet%20aktiivisesti%20etsinn%C3%B6iss%C3%A4/2017522428519/4">Imatran Mustalammella varastetusta koiranpennusta on saatu luotettava vihje — paikalliset ovat auttaneet aktiivisesti etsinnöissä</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Imatran%20Mustalammella%20varastetusta%20koiranpennusta%20on%20saatu%20luotettava%20vihje%E2%80%89%E2%80%94%E2%80%89paikalliset%20ovat%20auttaneet%20aktiivisesti%20etsinn%C3%B6iss%C3%A4/2017522428519/4"><p>Hieman yli kolme viikkoa sitten Jaana Ohtosen kahdeksankuukautinen saksanpaimenkoiran narttupentu varastettiin Mustalammella.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;13:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f5/small_21756090.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/03/Kolumni%3A%20Sukellus%20pimeyteen%20virkist%C3%A4%C3%A4/2017122417176/67">Kolumni: Sukellus pimeyteen virkistää</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/03/Kolumni%3A%20Sukellus%20pimeyteen%20virkist%C3%A4%C3%A4/2017122417176/67"><p>Tunnetko paniikinomaista avuttomuutta jos kännykästäsi loppuu akku? Ulvotko mökkilaiturilla ulapalle mikäli 4G pätkii? Hyvä! Syleile pimeyttä ja hengitä rauhassa.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b4/small_22428175.jpg"  border="0"  alt="Kisapuiston jäähallia käyttävät SaiPan liigajoukkueen lisäksi taitoluistelijat ja jääkiekkojuniorit."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Lappeenrantalaisille%20urheiluseuroille%20mahdollisuus%20kertoa%20mielipiteens%C3%A4%20uudesta%20monitoimij%C3%A4%C3%A4hallista/2017122428092/4">Lappeenrantalaisille urheiluseuroille mahdollisuus kertoa mielipiteensä uudesta monitoimijäähallista</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Lappeenrantalaisille%20urheiluseuroille%20mahdollisuus%20kertoa%20mielipiteens%C3%A4%20uudesta%20monitoimij%C3%A4%C3%A4hallista/2017122428092/4"><p>Lappeenrantalaisille urheiluseuroille varataan mahdollisuus kertoa mielipiteensä Lappeenrannan jäähallityöryhmän esityksestä.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fd/small_leminop.jpg"  border="0"  alt="Lemin kirkonkylä sai 14,5 prosenttia kyläsarjassa annetuista äänistä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Lemi%20kylien%20ykk%C3%B6nen%2C%20Linnoitus%20kaupunginosien/2017122428583/4">Lemi kylien ykkönen, Linnoitus kaupunginosien</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Lemi%20kylien%20ykk%C3%B6nen%2C%20Linnoitus%20kaupunginosien/2017122428583/4"><p>Lemin kirkonkylä on Etelä-Karjalan paras asuinpaikka maaseutukunnista Etelä-Saimaan kulttuuritoimituksen kyläkyselyn perusteella.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;13:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/31/small_22428516.jpg"  border="0"  alt="Evälahti Oy:n näkyvin meneillään oleva rakennuskohde Imatralla on Einonkadun uusi asuin- ja liikekerrostalo.
"/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Imatralaisrakentaja%20kasvaa%E2%80%89%E2%80%94%E2%80%89Ev%C3%A4lahti%20ostaa%20Jatke%20Oy%3An%20Etel%C3%A4-Karjalan%20liiketoiminnan%20%20/2017522428518/4">Imatralaisrakentaja kasvaa — Evälahti ostaa Jatke Oy:n Etelä-Karjalan liiketoiminnan  </a></div><div class="news-ingress"><a href="/Online/2017/07/03/Imatralaisrakentaja%20kasvaa%E2%80%89%E2%80%94%E2%80%89Ev%C3%A4lahti%20ostaa%20Jatke%20Oy%3An%20Etel%C3%A4-Karjalan%20liiketoiminnan%20%20/2017522428518/4"><p>Imatralainen Rakennusliike Evälahti Oy laajentaa toimintaansa.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;13:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/17/small_22428385.jpg"  border="0"  alt="Raiteelle asetetut kivenmurikat aiheuttivat vaaratilanteen Lappeenrannassa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Junakiskoilla%201%2C5%20metri%C3%A4%20nyrkinkokoisia%20kivenmurikoita%20Lappeenrannassa%20%E2%80%94%20ilkivalta%20viikottaista%20ymp%C3%A4ri%20Suomen/2017122428286/4">Junakiskoilla 1,5 metriä nyrkinkokoisia kivenmurikoita Lappeenrannassa — ilkivalta viikottaista ympäri Suomen</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Junakiskoilla%201%2C5%20metri%C3%A4%20nyrkinkokoisia%20kivenmurikoita%20Lappeenrannassa%20%E2%80%94%20ilkivalta%20viikottaista%20ymp%C3%A4ri%20Suomen/2017122428286/4"><p>Lappeenrannassa harjoitettiin ilkivaltaa sunnuntai-iltana.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;12:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/90/small_Alokas_Aarnio_1324.jpg"  border="0"  alt="Olennainen osa ensimmäistä palveluspäivää on varusteiden haku. Kuva vuodelta 2012."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Uudet%20alokkaat%20astuvat%20palvelukseen%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20Vekaranj%C3%A4rvell%C3%A4%20aloittaa%20noin%202000/2017522427102/4">Uudet alokkaat astuvat palvelukseen tänään — Vekaranjärvellä aloittaa noin 2000</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Uudet%20alokkaat%20astuvat%20palvelukseen%20t%C3%A4n%C3%A4%C3%A4n%20%E2%80%94%20Vekaranj%C3%A4rvell%C3%A4%20aloittaa%20noin%202000/2017522427102/4"><p>Saapumiserä 2/17 astuu palvelukseen tänään.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;11:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/01/small_22368117.jpg"  border="0"  alt="Owen Witesman asuu perheineen Yhdysvaltain Utahissa, mutta vierailee vuosittain Suomessa pitääkseen yllä suullisen suomen taitoaan."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Entinen%20mormonisaarnaaja%20on%20nyt%20mestarik%C3%A4%C3%A4nt%C3%A4j%C3%A4/2017522420359/4">Entinen mormonisaarnaaja on nyt mestarikääntäjä</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Entinen%20mormonisaarnaaja%20on%20nyt%20mestarik%C3%A4%C3%A4nt%C3%A4j%C3%A4/2017522420359/4"><p>Kun Yhdysvaltain Utahissa asuva Owen Witesman saa isot lapset koulutielle ja vuoden vanhan vauvan päiväunille, hän tarttuu Leena Lehtolaisen Rivoon satakieleen.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;10:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_22420362.jpg"  border="0"  alt="Liisa Sofia Pöntinen on kiertänyt maailmaa Sonjana, ja matka jatkuu Ranskan kautta Itä-Eurooppaan. Kuva Veeran kammarin versiosta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Juutinen%20kiert%C3%A4%C3%A4%20teatterifestareita%20%E2%80%94%20maailmalle%20menee%20Lappeenrannassa%20n%C3%A4htyj%C3%A4%20esityksi%C3%A4/2017122428100/4">Juutinen kiertää teatterifestareita — maailmalle menee Lappeenrannassa nähtyjä esityksiä</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Juutinen%20kiert%C3%A4%C3%A4%20teatterifestareita%20%E2%80%94%20maailmalle%20menee%20Lappeenrannassa%20n%C3%A4htyj%C3%A4%20esityksi%C3%A4/2017122428100/4"><p>Lappeenrannan kaupunginteatterin entisen johtajan Jari Juutisen nykyinen teatteriryhmä sadsongskomplex kiertää isoja festivaaleja heinä—elokuussa.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;10:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_22427913.jpg"  border="0"  alt="Presidentti Sauli Niinistö ja rouva Jenni Haukio vierailivat Lappeenrannan Linnoituksen Katariinantorilla sunnuntaina "/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Tasavallan%20presidentti%20Sauli%20Niinist%C3%B6%20sai%20v%C3%A4en%20liikkeelle%20%E2%80%94%20katso%20t%C3%A4st%C3%A4%20kootusti%20kaikki%20jutut%20Niinist%C3%B6n%20vierailusta%21/2017122427842/4">Tasavallan presidentti Sauli Niinistö sai väen liikkeelle — katso tästä kootusti kaikki jutut Niinistön vierailusta!</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Tasavallan%20presidentti%20Sauli%20Niinist%C3%B6%20sai%20v%C3%A4en%20liikkeelle%20%E2%80%94%20katso%20t%C3%A4st%C3%A4%20kootusti%20kaikki%20jutut%20Niinist%C3%B6n%20vierailusta%21/2017122427842/4"><p>Sunnuntai oli Etelä-Karjalan superpäivä.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;10:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/81/small_22427849.jpg"  border="0"  alt="LUT:n varainhankintakampanja onnistui hyvin."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Lappeenrannan%20teknillinen%20yliopisto%20ker%C3%A4si%205%2C3%20miljoonaa%20euroa%20%E2%80%94%20ylitti%20varainhankintakampanjansa%20tavoitteen%20reilusti/2017122427845/4">Lappeenrannan teknillinen yliopisto keräsi 5,3 miljoonaa euroa — ylitti varainhankintakampanjansa tavoitteen reilusti</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Lappeenrannan%20teknillinen%20yliopisto%20ker%C3%A4si%205%2C3%20miljoonaa%20euroa%20%E2%80%94%20ylitti%20varainhankintakampanjansa%20tavoitteen%20reilusti/2017122427845/4"><p>Lappeenrannan teknillinen yliopisto (LUT) ylitti varainhankintakampanjansa tavoitteen 300 000 eurolla.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;9:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8e/small_22423488.jpg"  border="0"  alt="Poljettavan akkulaturiprojektin kuntopyörät hankittiin nettikirpputorilta. Kokonaisuus oli sijoitettu festivaalien ravintola-alueelle, ja innokkaita polkijoita riitti."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Puhelin%20latautuu%20polkemalla%20Lappeenrannan%20teekkareiden%20taideteoksessa/2017122423545/4">Puhelin latautuu polkemalla Lappeenrannan teekkareiden taideteoksessa</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Puhelin%20latautuu%20polkemalla%20Lappeenrannan%20teekkareiden%20taideteoksessa/2017122423545/4"><p>Teknillisen yliopiston opiskelijat testasivat rakentamaansa poljettavaa akkulaturia Seinäjoen Provinssi-festivaaleilla viikonloppuna.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;8:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/52/small_22420993.jpg"  border="0"  alt="Tuleeko kolmen seurakunnan fuusio, johon osallistuu myös Imatra ? Sitä pohditaan seuraavaksi. Kuvassa Imatrankosken kirkko.  "/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Kolmen%20kimpan%20seurakuntaselvittely%20jatkuu%20syksyll%C3%A4%E2%80%89%E2%80%94%E2%80%89rutinoitunut%20vet%C3%A4j%C3%A4%20jatkaa%20ty%C3%B6t%C3%A4%C3%A4n/2017522427097/4">Kolmen kimpan seurakuntaselvittely jatkuu syksyllä — rutinoitunut vetäjä jatkaa työtään</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Kolmen%20kimpan%20seurakuntaselvittely%20jatkuu%20syksyll%C3%A4%E2%80%89%E2%80%94%E2%80%89rutinoitunut%20vet%C3%A4j%C3%A4%20jatkaa%20ty%C3%B6t%C3%A4%C3%A4n/2017522427097/4"><p>Imatran seudun seurakuntafuusion mahdollisen laajennetun version jatkoselvittely alkaa kesälomista ensi syksynä.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;7:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b6/small_22415424.jpg"  border="0"  alt="Leenankatu on yksi kaduista, joille kompostitarkastukset ulottuvat."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Rottahavaintoja%20ei%20haluta%20en%C3%A4%C3%A4%20lis%C3%A4%C3%A4%E2%80%89%E2%80%94%E2%80%89Imatran%20seudun%20ymp%C3%A4rist%C3%B6toimi%20tarkistaa%20hein%C3%A4kuussa%20komposteja/2017122426001/4">Rottahavaintoja ei haluta enää lisää — Imatran seudun ympäristötoimi tarkistaa heinäkuussa komposteja</a></div><div class="news-ingress"><a href="/Online/2017/07/03/Rottahavaintoja%20ei%20haluta%20en%C3%A4%C3%A4%20lis%C3%A4%C3%A4%E2%80%89%E2%80%94%E2%80%89Imatran%20seudun%20ymp%C3%A4rist%C3%B6toimi%20tarkistaa%20hein%C3%A4kuussa%20komposteja/2017122426001/4"><p>Imatran Saareksiinmäeltä on tullut Imatran seudun ympäristötoimeen rottahavaintoja.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;6:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1a/small_22421353.jpg"  border="0"  alt="Helsingintien suojatie Huhtiniemen kohdalla rakennetaan nykyistä turvallisemmaksi. Samalla läheiset bussipysäkit kunnostetaan."/></div></div>
<div class="news-title"><a href="/Online/2017/07/03/Yksin%C3%A4isen%20suojatien%20turvallisuus%20paranee%20Lappeenrannan%20Helsingintiell%C3%A4%20ja%20bussipys%C3%A4kit%20kohenevat%20%20/2017122421622/4">Yksinäisen suojatien turvallisuus paranee Lappeenrannan Helsingintiellä ja bussipysäkit kohenevat  </a></div><div class="news-ingress"><a href="/Online/2017/07/03/Yksin%C3%A4isen%20suojatien%20turvallisuus%20paranee%20Lappeenrannan%20Helsingintiell%C3%A4%20ja%20bussipys%C3%A4kit%20kohenevat%20%20/2017122421622/4"><p>Lappeenrannan Helsingintien suoranpätkä kokee muodonmuutoksen vielä tänä vuonna.</p></a></div><div class="nl-info"> <span class="date">3.7.&nbsp;5:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2c/small_22426286.jpg"  border="0"  alt="Imatra veti tänä viikonloppuna väkeä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Imatralla%20tehtiin%20It%C3%A4-L%C3%A4nnen%202010-luvun%20katsojaenn%C3%A4tys%2C%20parempaan%20on%20p%C3%A4%C3%A4sty%20viimeksi%20Kuopiossa%20vuonna%202009/2017122427178/4">Imatralla tehtiin Itä-Lännen 2010-luvun katsojaennätys, parempaan on päästy viimeksi Kuopiossa vuonna 2009</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Imatralla%20tehtiin%20It%C3%A4-L%C3%A4nnen%202010-luvun%20katsojaenn%C3%A4tys%2C%20parempaan%20on%20p%C3%A4%C3%A4sty%20viimeksi%20Kuopiossa%20vuonna%202009/2017122427178/4"><p>Pesäpallon arvo-otteluita kokoontui seuraamaan Imatralle viikonlopun aikana yhteensä 14 311 katsojaa.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;22:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2b/small_22423585.jpg"  border="0"  alt="Uukuniemen Papinniemen ortodoksikylä on tullut arkeologi Ville Laaksolle tutuksi yli vuosikymmenen kestäneiden kaivausten ajalta. Autioituneesta kylästä ei Laakson mukaan ole tutkittu vielä kuin pieni murto-osa."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Suomen%20kahdeksas%20Unescon%20maailmanperint%C3%B6kohde%20voi%20l%C3%B6yty%C3%A4%20Uukuniemelt%C3%A4/2017122425981/4">Suomen kahdeksas Unescon maailmanperintökohde voi löytyä Uukuniemeltä</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Suomen%20kahdeksas%20Unescon%20maailmanperint%C3%B6kohde%20voi%20l%C3%B6yty%C3%A4%20Uukuniemelt%C3%A4/2017122425981/4"><p>Uukuniemen Papinniemen karjalaisortodoksinen kylä voi olla jotain päivänä Unescon maailmaperintökohde.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;20:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9a/small_22425846.jpg"  border="0"  alt="Niinistön ympärillä parveili väkeä, sillä kaikki halusivat sanoa terveyhdyksensä presidentille."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Niinist%C3%B6%20ihasteli%20kirkasvetist%C3%A4%20Saimaata%20ja%20haaveili%20sinne%20sukeltamisesta/2017122426186/4">Niinistö ihasteli kirkasvetistä Saimaata ja haaveili sinne sukeltamisesta</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Niinist%C3%B6%20ihasteli%20kirkasvetist%C3%A4%20Saimaata%20ja%20haaveili%20sinne%20sukeltamisesta/2017122426186/4"><p>Kansalaistapaamisen jälkeen järjestetyssä lehdistötilaisuudessa Niinistö kertoi huomanneensa Saimaan kanavan salakuljetustapauksen.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;19:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/73/small_22426234.jpg"  border="0"  alt="Itä-Länsi täytti paitsi katsomon penkit, myös Imatran hotellit."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Imatran%20hotellit%20t%C3%A4ynn%C3%A4%20viikonloppuna%20%E2%80%93%20bussikuljetuksia%20kiiteltiin/2017122426191/4">Imatran hotellit täynnä viikonloppuna – bussikuljetuksia kiiteltiin</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Imatran%20hotellit%20t%C3%A4ynn%C3%A4%20viikonloppuna%20%E2%80%93%20bussikuljetuksia%20kiiteltiin/2017122426191/4"><p>Itä-Länsi veti Imatran hotellit täyteen.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;19:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b7/small_22419063.jpg"  border="0"  alt="Pipsa Ilpala on jalkajonglööri, joka pääsi suoraan koulun penkiltä Sirkus Finlandian tämän kesän kiertueelle."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Sirkus%20vet%C3%A4%C3%A4%20opiskelijoita%20ja%20yleis%C3%B6%C3%A4%20%E2%80%94%20Etel%C3%A4-Karjalassa%20voi%20tutustua%20nyky-%20ja%20perinteiseen%20sirkukseen%20alkavalla%20viikolla%20/2017122419282/4">Sirkus vetää opiskelijoita ja yleisöä — Etelä-Karjalassa voi tutustua nyky- ja perinteiseen sirkukseen alkavalla viikolla </a></div><div class="news-ingress"><a href="/Online/2017/07/02/Sirkus%20vet%C3%A4%C3%A4%20opiskelijoita%20ja%20yleis%C3%B6%C3%A4%20%E2%80%94%20Etel%C3%A4-Karjalassa%20voi%20tutustua%20nyky-%20ja%20perinteiseen%20sirkukseen%20alkavalla%20viikolla%20/2017122419282/4"><p>Sirkuksesta kuulee kummia.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;18:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Presidentti%20Niinist%C3%B6%20k%C3%A4vi%20tervehtim%C3%A4ss%C3%A4%20It%C3%A4-L%C3%A4nsi-ottelun%20pallopoikia%20%E2%80%94%20katso%20video/2017522426010/4">Presidentti Niinistö kävi tervehtimässä Itä-Länsi-ottelun pallopoikia — katso video</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Presidentti%20Niinist%C3%B6%20k%C3%A4vi%20tervehtim%C3%A4ss%C3%A4%20It%C3%A4-L%C3%A4nsi-ottelun%20pallopoikia%20%E2%80%94%20katso%20video/2017522426010/4"><p>Tasavallan presidentti Sauli Niinistö kävi tervehtimässä miesten Itä-Länsi-ottelun pallopoikina toimineita IPV:n poikajunioreita pelin jaksotauolla sunnuntaina.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;17:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/It%C3%A4%20vahvempi%20pes%C3%A4pallotrilleriss%C3%A4%2C%20miesten%20ottelua%20seurasi%205%20029%20katsojaa/2017522426009/4">Itä vahvempi pesäpallotrillerissä, miesten ottelua seurasi 5 029 katsojaa</a></div><div class="news-ingress"><a href="/Online/2017/07/02/It%C3%A4%20vahvempi%20pes%C3%A4pallotrilleriss%C3%A4%2C%20miesten%20ottelua%20seurasi%205%20029%20katsojaa/2017522426009/4"><p>Miesten Itä—Länsi-ottelun avausjakson voitti hieman yllättäen Idän joukkue.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;16:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/67/small_22426128.jpg"  border="0"  alt="Poliisi pysäytti epävarmasti ajaneen henkilöauton Kuutostiellä Lappeenrannassa lauantaina. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Ep%C3%A4varmasti%20Kuutostiell%C3%A4%20ajanut%20virolaismies%20puhalsi%202%2C74%20promillea%2C%20kuljettajalla%20oli%20vaikeuksia%20pysy%C3%A4%20hereill%C3%A4/2017122426126/4">Epävarmasti Kuutostiellä ajanut virolaismies puhalsi 2,74 promillea, kuljettajalla oli vaikeuksia pysyä hereillä</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Ep%C3%A4varmasti%20Kuutostiell%C3%A4%20ajanut%20virolaismies%20puhalsi%202%2C74%20promillea%2C%20kuljettajalla%20oli%20vaikeuksia%20pysy%C3%A4%20hereill%C3%A4/2017122426126/4"><p>Poliisi pysäytti epävarmasti Kuutostietä kulkeneen henkilöauton Lappeenrannassa lauantaina.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;16:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/69/small_22426100.jpg"  border="0"  alt="Poliisi otti kiinni kolme aamuyön pahoinpitelyistä epäiltyä miestä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Poliisi%20tutkii%20kolmea%20pahoinpitely%C3%A4%20Lappeenrannan%20y%C3%B6ss%C3%A4%3A%20Yht%C3%A4%20ly%C3%B6tiin%20kasvoihin%2C%20toista%20potkittiin%20maassa%20ja%20kolmatta%20kuristettiin/2017122426064/4">Poliisi tutkii kolmea pahoinpitelyä Lappeenrannan yössä: Yhtä lyötiin kasvoihin, toista potkittiin maassa ja kolmatta kuristettiin</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Poliisi%20tutkii%20kolmea%20pahoinpitely%C3%A4%20Lappeenrannan%20y%C3%B6ss%C3%A4%3A%20Yht%C3%A4%20ly%C3%B6tiin%20kasvoihin%2C%20toista%20potkittiin%20maassa%20ja%20kolmatta%20kuristettiin/2017122426064/4"><p>Poliisi tutkii kolmea Lappeenrannassa aamuyöllä tapahtunutta pahoinpitelyä.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;16:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/05/small_22425854.jpg"  border="0"  alt="Presidentti Sauli Niinistö tapasi alueen sotaveteraaneja Imatralla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Presidentti%20Sauli%20Niinist%C3%B6%20tervehti%20sotaveteraaneja%20Imatralla%20/2017522425642/4">Presidentti Sauli Niinistö tervehti sotaveteraaneja Imatralla </a></div><div class="news-ingress"><a href="/Online/2017/07/02/Presidentti%20Sauli%20Niinist%C3%B6%20tervehti%20sotaveteraaneja%20Imatralla%20/2017522425642/4"><p>Sinivalkoiset liput liehuivat Imatran jäähallin edustalla pilvettömällä taivaalla kun tasavallan presidentti Sauli Niinistö saapui puolisonsa Jenni Haukion kanssa tapaamaan Etelä-Karjalan sotaveteraaneja.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;14:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3d/small_J94A7003.jpg"  border="0"  alt="Tasavallan presidentti Sauli Niinistö avasi miesten Itä-Länsi-ottelun."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Presidentti%20Sauli%20Niinist%C3%B6%20avasi%20miesten%20It%C3%A4-L%C3%A4nnen%2C%20puhui%20pes%C3%A4pallov%C3%A4elle%20ennen%20ottelua/2017522425641/4">Presidentti Sauli Niinistö avasi miesten Itä-Lännen, puhui pesäpalloväelle ennen ottelua</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Presidentti%20Sauli%20Niinist%C3%B6%20avasi%20miesten%20It%C3%A4-L%C3%A4nnen%2C%20puhui%20pes%C3%A4pallov%C3%A4elle%20ennen%20ottelua/2017522425641/4"><p>Tasavallan presidentti Sauli Niinistön vierailu Etelä-Karjalassa on käynnissä.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;14:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_22425800.jpg"  border="0"  alt="Pelastuslaitoksen Lemin yksikkö käytti operaatiossa apuna muun muassa haravoita ja lapioita. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Pelastuslaitos%20onki%209%20sorsanpoikasta%20k%C3%A4yt%C3%B6st%C3%A4%20poistetusta%20lietekaivosta%20Lemin%20Per%C3%A4kyl%C3%A4ss%C3%A4/2017122425802/4">Pelastuslaitos onki 9 sorsanpoikasta käytöstä poistetusta lietekaivosta Lemin Peräkylässä</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Pelastuslaitos%20onki%209%20sorsanpoikasta%20k%C3%A4yt%C3%B6st%C3%A4%20poistetusta%20lietekaivosta%20Lemin%20Per%C3%A4kyl%C3%A4ss%C3%A4/2017122425802/4"><p>Yhdeksän sorsanpoikasta pelastettiin käytöstä poistetusta lietekaivosta Lemin Uimintiellä sunnuntaina.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;14:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ac/small_20170702_131224_1498990523706.jpg"  border="0"  alt="Lipunmyynti sujui jouhevasti, vaikka yleisöä on paljon."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Pes%C3%A4pallov%C3%A4ke%C3%A4%20virtasi%20Ukonniemeen%20katkeamattomana%20nauhana%20%20%C2%A0/20171691/4">Pesäpalloväkeä virtasi Ukonniemeen katkeamattomana nauhana   </a></div><div class="news-ingress"><a href="/Online/2017/07/02/Pes%C3%A4pallov%C3%A4ke%C3%A4%20virtasi%20Ukonniemeen%20katkeamattomana%20nauhana%20%20%C2%A0/20171691/4"><p></p><p> Yleisö soljui tasaisena nauhana Imatran Ukonniemen pesäpallostadionille, kun miesten 83.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;13:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_20348427.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/07/02/Sis%C3%A4lt%C3%B6johtajalta%3A%20Kahdeksan%20kannustinta%20kelpoon%20kes%C3%A4lomaan/2017122419053/67">Sisältöjohtajalta: Kahdeksan kannustinta kelpoon kesälomaan</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/07/02/Sis%C3%A4lt%C3%B6johtajalta%3A%20Kahdeksan%20kannustinta%20kelpoon%20kes%C3%A4lomaan/2017122419053/67"><p>1 | Unohda turhat murheet.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6f/small_22425636.jpg"  border="0"  alt="Ukonniemen pesäpallostadionin katsomot ovat pullistelleet läpi viikonlopun. Kuva eilisestä naisten arvo-ottelusta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Id%C3%A4n%20jokeriosastolla%20imatralaisv%C3%A4ri%C3%A4%20%E2%80%94%20n%C3%A4ill%C3%A4%20kokoonpanoilla%20miesten%20It%C3%A4-L%C3%A4nsi-ottelu%20pelataan/2017522425626/4">Idän jokeriosastolla imatralaisväriä — näillä kokoonpanoilla miesten Itä-Länsi-ottelu pelataan</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Id%C3%A4n%20jokeriosastolla%20imatralaisv%C3%A4ri%C3%A4%20%E2%80%94%20n%C3%A4ill%C3%A4%20kokoonpanoilla%20miesten%20It%C3%A4-L%C3%A4nsi-ottelu%20pelataan/2017522425626/4"><p>Imatran Itä-Länsi-tapahtuma huipentuu tänään kello 14 pelattavaan miesten otteluun.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;12:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d7/small_oljyvahhinko.jpg"  border="0"  alt="Öljylautasta muodostui ohut kalvo veden pinnalle. Öljyä oli todennäköisesti hyvin vähän. Arkistokuva ei tapahtumapaikalta."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Ohut%20%C3%B6ljylautta%20ilmestyi%20m%C3%B6kkirantaan%20Suur-Saimaalla%2C%20pelastuslaitos%20ei%20voinut%20muuta%20kuin%20antaa%20lautan%20haihtua%20auringossa/2017522425625/4">Ohut öljylautta ilmestyi mökkirantaan Suur-Saimaalla, pelastuslaitos ei voinut muuta kuin antaa lautan haihtua auringossa</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Ohut%20%C3%B6ljylautta%20ilmestyi%20m%C3%B6kkirantaan%20Suur-Saimaalla%2C%20pelastuslaitos%20ei%20voinut%20muuta%20kuin%20antaa%20lautan%20haihtua%20auringossa/2017522425625/4"><p>Mökkirantaan ilmestyi öljylautta Ruokolahdella sunnuntaina.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;12:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/42/small_22395721.jpg"  border="0"  alt="Nuoret jakavat sosiaalisessa mediassa kahden kesken tai pienemmissä porukoissa. Anonyymi sovellus Jodel on esimerkki nuorten yksityisemmästä somen käytöstä."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Someasiantuntija%3A%20Nuoret%20ovat%20tarkempia%20yksityisyydest%C3%A4%C3%A4n%20sosiaalisessa%20mediassa%20/2017122419645/4">Someasiantuntija: Nuoret ovat tarkempia yksityisyydestään sosiaalisessa mediassa </a></div><div class="news-ingress"><a href="/Online/2017/07/02/Someasiantuntija%3A%20Nuoret%20ovat%20tarkempia%20yksityisyydest%C3%A4%C3%A4n%20sosiaalisessa%20mediassa%20/2017122419645/4"><p>Mobiilisovellus Jodel on anonyymi palvelu, mutta siellä vallitsee yllättävän positiivinen ilmapiiri, sanoo sosiaalisen median asiantuntija ja yrittäjä Johanna Janhonen.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;12:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9a/small_JODEL.jpg"  border="0"  alt="Joonas Kosonen muistaa seuranneensa Jodelissa vähän aikaa sitten keskustelua Suomen jalkapallokulttuurista."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Jodel%20on%20uusi%20vessansein%C3%A4%20%E2%80%93%20Anonyymit%20k%C3%A4ytt%C3%A4j%C3%A4t%20jakavat%20mit%C3%A4%20mieleen%20juolahtaa/2017122411751/4">Jodel on uusi vessanseinä – Anonyymit käyttäjät jakavat mitä mieleen juolahtaa</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Jodel%20on%20uusi%20vessansein%C3%A4%20%E2%80%93%20Anonyymit%20k%C3%A4ytt%C3%A4j%C3%A4t%20jakavat%20mit%C3%A4%20mieleen%20juolahtaa/2017122411751/4"><p>Jodlaan olevani toimittaja ja jutunteossa.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;11:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_696B1984.jpg"  border="0"  alt="Presidentti Niinistö nousi Katariinantorille pystytetylle esiintymislavalle sunnuntaina."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Siniristiliput%20liehuivat%2C%20kun%20presidenttipari%20saapui%20Linnoitukseen%20%E2%80%94%20%22Onko%20teill%C3%A4%20aamut%20aina%20n%C3%A4in%20kauniita%22/20171689/4">Siniristiliput liehuivat, kun presidenttipari saapui Linnoitukseen — "Onko teillä aamut aina näin kauniita?"</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Siniristiliput%20liehuivat%2C%20kun%20presidenttipari%20saapui%20Linnoitukseen%20%E2%80%94%20%22Onko%20teill%C3%A4%20aamut%20aina%20n%C3%A4in%20kauniita%22/20171689/4"><p>Tasavallan presidentin maakuntamatka Etelä-Karjalaan pyörähti käyntiin sunnuntaiaamuna.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;10:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b3/small_22420237.jpg"  border="0"  alt="Länsi vei viime kerralla voiton, mutta kentän parhaan pelaajan pystin pokkasi Idän Toni Kohonen."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Viel%C3%A4k%C3%B6%20muistat%20viime%20vuoden%20It%C3%A4-L%C3%A4nnen%20L%C3%A4nnen%20miehet%20sen%20veiv%C3%A4t%2C%20mutta%20tasaista%20oli/2017522423995/4">Vieläkö muistat viime vuoden Itä-Lännen? Lännen miehet sen veivät, mutta tasaista oli</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Viel%C3%A4k%C3%B6%20muistat%20viime%20vuoden%20It%C3%A4-L%C3%A4nnen%20L%C3%A4nnen%20miehet%20sen%20veiv%C3%A4t%2C%20mutta%20tasaista%20oli/2017522423995/4"><p>Viime vuonna Itä-Lännet pelattiin Kouvolassa.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;9:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/55/small_22424604.jpg"  border="0"  alt="Reseptilääkkeitä syövistä joka kolmas käyttää lääkkeitä päivittäin."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Yli%20viidesosa%20nuorista%20aikuisista%20on%20hakenut%20voimaa%20t%C3%B6ihin%20l%C3%A4%C3%A4kkeist%C3%A4%E2%80%89%E2%80%94%E2%80%89henkist%C3%A4%20kuormitusta%20ei%20ty%C3%B6paikoilla%20aina%20tunnisteta/2017122424581/4">Yli viidesosa nuorista aikuisista on hakenut voimaa töihin lääkkeistä — henkistä kuormitusta ei työpaikoilla aina tunnisteta</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Yli%20viidesosa%20nuorista%20aikuisista%20on%20hakenut%20voimaa%20t%C3%B6ihin%20l%C3%A4%C3%A4kkeist%C3%A4%E2%80%89%E2%80%94%E2%80%89henkist%C3%A4%20kuormitusta%20ei%20ty%C3%B6paikoilla%20aina%20tunnisteta/2017122424581/4"><p>Entistä useampi turvautuu lääkkeisiin työelämän paineista selviytyäkseen.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;9:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cf/small_22310658.jpg"  border="0"  alt="Presidentti Sauli Niinistö ja rouva Jenni Haukio tapaavat kansalaisia Lappeenrannan linnoituksessa sunnuntaina. Arkistokuva Niinistön viime kesän vierailusta Imatralla."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Presidenttipari%20maakuntamatkalla%20Etel%C3%A4-Karjalassa%20sunnuntaina%2C%20presidentti%20Niinist%C3%B6%20ja%20rouva%20Haukio%20Katariinantorilla%20kello%2010/20171688/4">Presidenttipari maakuntamatkalla Etelä-Karjalassa sunnuntaina, presidentti Niinistö ja rouva Haukio Katariinantorilla kello 10</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Presidenttipari%20maakuntamatkalla%20Etel%C3%A4-Karjalassa%20sunnuntaina%2C%20presidentti%20Niinist%C3%B6%20ja%20rouva%20Haukio%20Katariinantorilla%20kello%2010/20171688/4"><p>Tasavallan presidentti Sauli Niinistön ja rouva Jenni Haukion tapaavat kansalaisia Lappeenrannan linnoituksessa sunnuntaina.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;8:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fc/small_22420349.jpg"  border="0"  alt="Kuva Vladimir Putinin Suomen vierailulta 2010."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Putinin%20vierailu%20varmistui%20%E2%80%94%20tulee%20juhlimaan%20Suomea%20hein%C3%A4kuussa/2017122420268/4">Putinin vierailu varmistui — tulee juhlimaan Suomea heinäkuussa</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Putinin%20vierailu%20varmistui%20%E2%80%94%20tulee%20juhlimaan%20Suomea%20hein%C3%A4kuussa/2017122420268/4"><p>Venäjän presidentin Vladimir Putinin vierailu Suomeen on varmistunut.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;8:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f9/small_22420826.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Presidentti%20Niinist%C3%B6n%20mukaan%20kiinti%C3%B6pakolaisten%20m%C3%A4%C3%A4r%C3%A4%C3%A4%20voisi%20lis%C3%A4t%C3%A4/2017122420892/4">Presidentti Niinistön mukaan kiintiöpakolaisten määrää voisi lisätä</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Presidentti%20Niinist%C3%B6n%20mukaan%20kiinti%C3%B6pakolaisten%20m%C3%A4%C3%A4r%C3%A4%C3%A4%20voisi%20lis%C3%A4t%C3%A4/2017122420892/4"><p>Presidentti Sauli Niinistö olisi valmis lisäämään kiintiöpakolaisten määrää tietyin ehdoin.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;7:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4f/small_22392934.jpg"  border="0"  alt="Helsinkiläinen juristi Sara Rintamo pyrkii ohittamaan loukkaukset olankohautuksella. Hän mielummin nauraa ongelmat pois."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Etiopiasta%20Suomeen%20adoptoitu%20Sara%20Rintamo%20on%20ymm%C3%A4rt%C3%A4nyt%2C%20ettei%20huutelijoiden%20kanssa%20voi%20keskustella%20j%C3%A4rkev%C3%A4sti/2017522409370/4">Etiopiasta Suomeen adoptoitu Sara Rintamo on ymmärtänyt, ettei huutelijoiden kanssa voi keskustella järkevästi</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Etiopiasta%20Suomeen%20adoptoitu%20Sara%20Rintamo%20on%20ymm%C3%A4rt%C3%A4nyt%2C%20ettei%20huutelijoiden%20kanssa%20voi%20keskustella%20j%C3%A4rkev%C3%A4sti/2017522409370/4"><p>Vartija seuraa kaupassa, joku sylkäisee naamaan, yöjunassa ja kadulla huudellaan perään.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;7:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_22419325.jpg"  border="0"  alt="Presidentti Sauli Niinistön mielestä mitä idemmäs ja lähemmäs Karjalaa Suomessa menee, sitä enemmän näkee iloisia kasvoja."/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Presidentti%20Niinist%C3%B6%20Etel%C3%A4-Saimaalle%3A%20Vaalikampanjoinnissa%20kannattaisi%20keskitty%C3%A4%20omaan%20tekemiseen%2C%20ei%20minun%20haukkumiseeni/2017122420542/4">Presidentti Niinistö Etelä-Saimaalle: Vaalikampanjoinnissa kannattaisi keskittyä omaan tekemiseen, ei minun haukkumiseeni</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Presidentti%20Niinist%C3%B6%20Etel%C3%A4-Saimaalle%3A%20Vaalikampanjoinnissa%20kannattaisi%20keskitty%C3%A4%20omaan%20tekemiseen%2C%20ei%20minun%20haukkumiseeni/2017122420542/4"><p>Presidentinvaalit lähestyvät.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/07/02/Sara%20Rintamo%20kohtaa%20jatkuvasti%20rasismia%20%E2%80%94%20Katso%20videolta%2C%20mit%C3%A4%20h%C3%A4nelle%20merkitsee%20suomalaisuus/2017122410599/4">Sara Rintamo kohtaa jatkuvasti rasismia — Katso videolta, mitä hänelle merkitsee suomalaisuus</a></div><div class="news-ingress"><a href="/Online/2017/07/02/Sara%20Rintamo%20kohtaa%20jatkuvasti%20rasismia%20%E2%80%94%20Katso%20videolta%2C%20mit%C3%A4%20h%C3%A4nelle%20merkitsee%20suomalaisuus/2017122410599/4"><p>Etelä-Saimaa julkaisee Suomen itsenäisyyden juhlavuonna juttusarjan ja videohaastatteluja kiinnostavista ihmisistä.</p></a></div><div class="nl-info"> <span class="date">2.7.&nbsp;5:01</span></div></div></div><div class="banner_content" id="zone_12941"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12941;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<iframe src='http://ko.snstatic.fi/etsa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div class="kakkospalsta" id="zone_12943"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12943;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_7070">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7070' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7070'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7070' class='news-list'>
		<li class="news-list"><a href="/Online/2017/07/05/Olli%20M%C3%A4enp%C3%A4%C3%A4%20kyseenalaistaa%20Tuomas%20P%C3%B6ystin%20sopivuuden%20oikeuskansleriksi%3A%20oikeuskansleri%20ei%20voi%20taipua%20poliittiseen%20ohjaukseen%20/2017122436346/4">Olli Mäenpää kyseenalaistaa Tuomas Pöystin sopivuuden oikeuskansleriksi: oikeuskansleri ei voi taipua poliittiseen ohjaukseen </a> <span class="date">5.7.&nbsp;15:31</span><li class="news-list"><a href="/Online/2017/07/02/Siniristiliput%20liehuivat%2C%20kun%20presidenttipari%20saapui%20Linnoitukseen%20%E2%80%94%20%22Onko%20teill%C3%A4%20aamut%20aina%20n%C3%A4in%20kauniita%22/20171689/4">Siniristiliput liehuivat, kun presidenttipari saapui Linnoitukseen — "Onko teillä aamut aina näin kauniita?"</a> <span class="date">2.7.&nbsp;10:15</span><li class="news-list"><a href="/Online/2017/07/05/Lastenkulttuurin%20edist%C3%A4misen%20apurahat%20ja%20avustukset%20jaettiin%20%E2%80%94%20Lappeenrantaan%20rahoitusta%2013%20000%20euroa/20171725/4">Lastenkulttuurin edistämisen apurahat ja avustukset jaettiin — Lappeenrantaan rahoitusta 13 000 euroa</a> <span class="date">5.7.&nbsp;16:14</span><li class="news-list"><a href="/Online/2017/07/05/Sipil%C3%A4%3A%20Sote-uudistus%20siirtyy%20vuodella%20ja%20maakuntavaalit%20j%C3%A4rjestet%C3%A4%C3%A4n%20lokakuussa%202018/2017122436128/4">Sipilä: Sote-uudistus siirtyy vuodella ja maakuntavaalit järjestetään lokakuussa 2018</a> <span class="date">5.7.&nbsp;14:34</span><li class="news-list"><a href="/Online/2017/07/04/Ty%C3%B6v%C3%A4entalon%20tilalle%20kuusi-seitsem%C3%A4nkerroksinen%2C%20koko%20kortteli%20uudistuu%20/2017122430021/4">Työväentalon tilalle kuusi-seitsemänkerroksinen, koko kortteli uudistuu </a> <span class="date">4.7.&nbsp;5:30</span><li class="news-list"><a href="/Online/2017/07/05/Kiimainen%20sonni%20j%C3%A4i%20paarteeseen%20jumiin%20Lappeenrannassa%20%E2%80%94%20pelastuslaitos%20vapautti%20pinteest%C3%A4/20171727/4">Kiimainen sonni jäi paarteeseen jumiin Lappeenrannassa — pelastuslaitos vapautti pinteestä</a> <span class="date">5.7.&nbsp;20:19</span><li class="news-list"><a href="/Online/2017/07/03/Ilman%20viisumia%20matkustanut%20suomalainen%20nukkui%20rajatarkastuksessa%20Saimaan%20kanavalla%20%E2%80%94%20ven%C3%A4l%C3%A4iset%20ottivat%20kiinni%20kaksi%20ihmist%C3%A4%20ja%20laivan/20171707/4">Ilman viisumia matkustanut suomalainen nukkui rajatarkastuksessa Saimaan kanavalla — venäläiset ottivat kiinni kaksi ihmistä ja laivan</a> <span class="date">3.7.&nbsp;20:47</span><li class="news-list"><a href="/Online/2017/07/05/Imatran%20ajot%20vaikuttavat%20liikennej%C3%A4rjestelyihin%20%E2%80%94%20katso%20t%C3%A4st%C3%A4%20karttakuvat%20poikkeusj%C3%A4rjestelyist%C3%A4%21/2017122434966/4">Imatran ajot vaikuttavat liikennejärjestelyihin — katso tästä karttakuvat poikkeusjärjestelyistä!</a> <span class="date">5.7.&nbsp;13:02</span><li class="news-list"><a href="/Online/2017/07/06/L%C3%A4%C3%A4k%C3%A4rit%20eiv%C3%A4t%20osanneet%20auttaa%20Niini%20Lepp%C3%A4st%C3%A4%2C%20joten%20h%C3%A4n%20etsi%20itse%20avun%20vestibulodyniaan%20%E2%80%94%20%20%E2%80%9DAlussa%20salasin%20kivun%20puolisoltani%E2%80%9D/2017122435970/4">Lääkärit eivät osanneet auttaa Niini Leppästä, joten hän etsi itse avun vestibulodyniaan —  ”Alussa salasin kivun puolisoltani”</a> <span class="date">6.7.&nbsp;13:02</span><li class="news-list"><a href="/Online/2017/07/06/Imatran%20ajoihin%20kantautui%20suruviesti%E2%80%89%E2%80%94%E2%80%89italialaismestari%20Marco%20Lucchinellin%20poika%20on%20kuollut/2017522439017/4">Imatran ajoihin kantautui suruviesti — italialaismestari Marco Lucchinellin poika on kuollut</a> <span class="date">6.7.&nbsp;12:49</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7070" class="hide news-list">
<li class="news-list"><a href="/Online/2017/06/08/Lappeenrannan%20musiikkiel%C3%A4m%C3%A4ss%C3%A4%20vaikuttanut%20Outi%20Wasama%20kuoli%20onnettomuudessa%20Kiinassa/2017122346548/4">Lappeenrannan musiikkielämässä vaikuttanut Outi Wasama kuoli onnettomuudessa Kiinassa</a> <span class="date">8.6.&nbsp;12:56</span><li class="news-list"><a href="/Online/2017/06/19/%E2%80%9DOlen%20katkera%20Finnkinolle%2C%20kun%20se%20nyt%20vie%20palan%20sielustani%E2%80%9D%20%E2%80%94%20Nuijamiehen%20ja%20Kino-Aulan%20ty%C3%B6ntekij%C3%A4t%20saivat%20t%C3%A4n%C3%A4%C3%A4n%20irtisanomispaperit%20k%C3%A4teen/2017122386595/4">”Olen katkera Finnkinolle, kun se nyt vie palan sielustani” — Nuijamiehen ja Kino-Aulan työntekijät saivat tänään irtisanomispaperit käteen</a> <span class="date">19.6.&nbsp;19:09</span><li class="news-list"><a href="/Online/2017/06/20/Poliisi%20valvoi%20Kuutostien%20tiety%C3%B6maiden%20liikennett%C3%A4%20%E2%80%94%2016%20ylinopeussakkoa%20ja%2011%20korttia%20hyllylle/20171574/4">Poliisi valvoi Kuutostien tietyömaiden liikennettä — 16 ylinopeussakkoa ja 11 korttia hyllylle</a> <span class="date">20.6.&nbsp;16:15</span><li class="news-list"><a href="/Online/2017/06/18/Alisa%20Vainio%20palasi%20radalle%20ja%20juoksi%20heti%2010%E2%80%89000%20metrin%20k%C3%A4rkiajan%20Suomessa/2017122381846/4">Alisa Vainio palasi radalle ja juoksi heti 10 000 metrin kärkiajan Suomessa</a> <span class="date">18.6.&nbsp;15:58</span><li class="news-list"><a href="/Online/2017/06/09/Lappeenrannan%20joukkopahoinpitelyn%20tutkinta%20lopetettiin%E2%80%89%E2%80%94%E2%80%89koiranulkoiluttajaa%20ei%20pahoinpidelty%20keskustassa/2017122352007/4">Lappeenrannan joukkopahoinpitelyn tutkinta lopetettiin — koiranulkoiluttajaa ei pahoinpidelty keskustassa</a> <span class="date">9.6.&nbsp;17:48</span><li class="news-list"><a href="/Online/2017/07/05/Olli%20M%C3%A4enp%C3%A4%C3%A4%20kyseenalaistaa%20Tuomas%20P%C3%B6ystin%20sopivuuden%20oikeuskansleriksi%3A%20oikeuskansleri%20ei%20voi%20taipua%20poliittiseen%20ohjaukseen%20/2017122436346/4">Olli Mäenpää kyseenalaistaa Tuomas Pöystin sopivuuden oikeuskansleriksi: oikeuskansleri ei voi taipua poliittiseen ohjaukseen </a> <span class="date">5.7.&nbsp;15:31</span><li class="news-list"><a href="/Online/2017/06/08/Yle%3A%20Rajavartiolaitos%20takavarikoi%20ven%C3%A4l%C3%A4isen%20huviveneen%20Lappeenrannan%20satamassa%2C%20useita%20ihmisi%C3%A4%20poliisin%20kyytiin/20171448/4">Yle: Rajavartiolaitos takavarikoi venäläisen huviveneen Lappeenrannan satamassa, useita ihmisiä poliisin kyytiin</a> <span class="date">8.6.&nbsp;19:36</span><li class="news-list"><a href="/Online/2017/06/12/Hallitus%20kaatuu%20%E2%80%94%20M%C3%A4kel%C3%A4%3A%20Ennalta%20suunniteltu%20man%C3%B6%C3%B6veri%E2%80%89/20171488/4">Hallitus kaatuu — Mäkelä: Ennalta suunniteltu manööveri </a> <span class="date">12.6.&nbsp;18:13</span><li class="news-list"><a href="/Online/2017/06/19/Lahtelaisporukan%20velanperint%C3%A4%20k%C3%A4%C3%A4ntyi%20v%C3%A4kivaltaiseksi%20Lappeenrannassa%20%E2%80%93%20Miehen%20nen%C3%A4%20ly%C3%B6tiin%20vinoon%2C%20naista%20ly%C3%B6tiin%20ja%20potkittiin/2017122384629/4">Lahtelaisporukan velanperintä kääntyi väkivaltaiseksi Lappeenrannassa – Miehen nenä lyötiin vinoon, naista lyötiin ja potkittiin</a> <span class="date">19.6.&nbsp;18:07</span><li class="news-list"><a href="/Online/2017/06/15/Is%C3%A4%20istuu%20vankilassa%20henkirikoksesta%E2%80%89%E2%80%94%E2%80%89tyt%C3%A4r%20pystytti%20n%C3%A4yttelyn%20is%C3%A4n%20piirroksista/2017122364368/4">Isä istuu vankilassa henkirikoksesta — tytär pystytti näyttelyn isän piirroksista</a> <span class="date">15.6.&nbsp;12:04</span>
</ul>

</div>
</div>
 <div class="kakkospalsta" id="zone_17200"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=17200;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/etelasaimaa"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11371227_510385809117836_822699206_a.jpg"><span style="font-size:20px;">etelasaimaa</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BWPT-ZpFxXu/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c237.0.606.606/19764468_1873524329637584_132877655253975040_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BWHiadNFYgn/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/19622970_398901443839484_267564299193417728_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BVaIiCTlws0/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/19228378_1339451959484516_4747788807573602304_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BVXFEd1lpUa/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c180.0.719.719/19120270_2188631968029893_2069424060504211456_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BVKc5s3FpUu/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18947548_1543619622379617_1673259678735269888_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BVKKd1mljKu/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c180.0.719.719/18948173_1872795346278646_6897472080124575744_n.jpg" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/etelasaimaa">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_harmaa'>Uusimmat videot</h3><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Online/2017/06/14/Hallitus%20horjui%20ja%20perussuomalaiset%20jakaantuivat%20kahtia%20%E2%80%94%20kertaa%20videolta%20tiistain%20tapahtumat/2017522366126/4">Hallitus horjui ja perussuomalaiset jakaantuivat kahtia — kertaa videolta tiistain tapahtumat</a></div><span class="nl-info"> <span class="date">14.6.&nbsp;5:23</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/05/21/Arvaatko%20mik%C3%A4%20valtion%20laitos%20on%20Irma%20Matterosta%20hidastelija%20Katso%20video%20t%C3%A4st%C3%A4/20171217/4">Arvaatko mikä valtion laitos on Irma Matterosta hidastelija? Katso video tästä</a></div><span class="nl-info"> <span class="date">21.5.&nbsp;5:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/05/06/Kev%C3%A4t%20tulee%20ja%20lehm%C3%A4t%20p%C3%A4%C3%A4stet%C3%A4%C3%A4n%20laitumelle%20%E2%80%94%20katso%20video%21/2017522222769/4">Kevät tulee ja lehmät päästetään laitumelle — katso video!</a></div><span class="nl-info"> <span class="date">6.5.&nbsp;20:53</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/05/03/Kes%C3%A4m%C3%B6kit%20ovat%20turhan%20helppoja%20kohteita%20varkaille%20%E2%80%94%20katso%20poliisin%20vinkkivideo%20suojautumisesta/2017522210355/4">Kesämökit ovat turhan helppoja kohteita varkaille — katso poliisin vinkkivideo suojautumisesta</a></div><span class="nl-info"> <span class="date">3.5.&nbsp;20:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/04/27/Imatralla%20Einonkadun%20rakennusty%C3%B6maalla%20saavutetaan%20kohta%20harjakorkeus%E2%80%89%E2%80%94%E2%80%89katso%20kuvat%20ja%20video%21/2017522181410/4">Imatralla Einonkadun rakennustyömaalla saavutetaan kohta harjakorkeus — katso kuvat ja video!</a></div><span class="nl-info"> <span class="date">27.4.&nbsp;11:10</span></span></ul></div><div class="kakkospalsta" id="zone_13059"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13059;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/08/Tarkastussukelluksia%20jopa%20nelj%C3%A4%20tuntia%20yht%C3%A4%20kyyti%C3%A4%E2%80%89%E2%80%94%E2%80%89Saimaan%20syvyydet%20ovat%20sukeltajalle%20helppoja/2017522444213/16" target="_blank">Tarkastussukelluksia jopa neljä tuntia yhtä kyytiä — Saimaan syvyydet ovat sukeltajalle helppoja</a> <small>(8.7. 6:18)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/07/Simpeleen%20urheilukent%C3%A4n%20uusi%20ruoho%20tulee%20pikavauhtia%20%E2%80%94%20koulun%20kent%C3%A4n%20tekonurmen%20asennus%20syyskuulle/2017522443432/16" target="_blank">Simpeleen urheilukentän uusi ruoho tulee pikavauhtia — koulun kentän tekonurmen asennus syyskuulle</a> <small>(7.7. 22:13)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/07/Imatran%20ajojen%20varikolla%20huolletaan%20py%C3%B6ri%C3%A4%20ja%20ihmisi%C3%A4%2C%20saksalaistallin%20rekasta%20l%C3%B6ytyy%20kaikki%20mukavuudet/2017522445374/16" target="_blank">Imatran ajojen varikolla huolletaan pyöriä ja ihmisiä, saksalaistallin rekasta löytyy kaikki mukavuudet</a> <small>(7.7. 22:00)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/07/Muistojen%20Suur-Saimaan%20ajojen%20etenemist%C3%A4%20voi%20seurata%20netiss%C3%A4%E2%80%89%E2%80%94%E2%80%89GPS-sovellus%20n%C3%A4ytt%C3%A4%C3%A4%20veneiden%20nopeudet/2017522443384/16" target="_blank">Muistojen Suur-Saimaan ajojen etenemistä voi seurata netissä — GPS-sovellus näyttää veneiden nopeudet</a> <small>(7.7. 21:06)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/07/07/Jaakko%20H%C3%A4nninen%20paineli%20kortteliajon%20Suomen%20mestariksi/2017522445582/16" target="_blank">Jaakko Hänninen paineli kortteliajon Suomen mestariksi</a> <small>(7.7. 20:59)</small></li></ul></div><h3 class='h_uutiset'><a href="http://www.esaimaa.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_7297">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7297' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7297'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7297' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/03/Hallitus%20on%20syyt%C3%A4%20vaihtaa/2017122419114/68">Hallitus on syytä vaihtaa</a> <span class="date">3.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/04/Aavelaiva%20romuksi%20paikallisin%20voimin/2017122428095/68">Aavelaiva romuksi paikallisin voimin</a> <span class="date">4.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/04/K%C3%A4yt%C3%B6stavat%20unohtuivat%20presidentin%20ihailijoilta/2017122428084/68">Käytöstavat unohtuivat presidentin ihailijoilta</a> <span class="date">4.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/06/Pahaa%20j%C3%A4lke%C3%A4%20Pappilanniemess%C3%A4/2017122435061/68">Pahaa jälkeä Pappilanniemessä</a> <span class="date">6.7.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/05/Rikkaiden%20lapsilis%C3%A4t%20%20pientuloisille%20perheille/2017122384795/68">Rikkaiden lapsilisät  pientuloisille perheille</a> <span class="date">5.7.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7297" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/26/Marian%20aukio%20v%C3%A4%C3%A4r%C3%A4ss%C3%A4%20k%C3%A4yt%C3%B6ss%C3%A4/2017122392531/68">Marian aukio väärässä käytössä</a> <span class="date">26.6.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/12/Mafia%20%20Lappeenrannassa/2017122350451/68">Mafia  Lappeenrannassa?</a> <span class="date">12.6.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/18/Turvamyyj%C3%A4%20%20ei%20ole%20vartija/2017122359241/68">Turvamyyjä  ei ole vartija</a> <span class="date">18.6.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/29/Kerrostalo%20ei%20kuulu%20kirkkoaukiolle/2017122403516/68">Kerrostalo ei kuulu kirkkoaukiolle</a> <span class="date">29.6.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/07/03/Hallitus%20on%20syyt%C3%A4%20vaihtaa/2017122419114/68">Hallitus on syytä vaihtaa</a> <span class="date">3.7.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.esaimaa.fi/tapahtumat">Tapahtumakalenteri</a></h3><a href="http://www.esaimaa.fi/laivat" target="_blank"><img class=" append-bottom" src="/tiedostot/EtSa_laivalista.jpg" alt="" border="0" width="300" height="160" /></a><div class="teksti "><p>Seuraa Saimaan laivaliikennett&auml; osoitteessa <a href="http://www.esaimaa.fi/laivat" target="_blank">Esaimaa.fi/laivat</a>.</p></div><h3 class='h_uutiset'>Luetuimmat kolumnit</h3>
<div class="otabs" id="luetuimmat_6973">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_6973' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_6973'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_6973' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2017/07/05/Kolumni%3A%20Laiskana%20mieli%20lep%C3%A4%C3%A4/2017122423608/67">Kolumni: Laiskana mieli lepää</a> <span class="date">5.7.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/07/03/Kolumni%3A%20Sukellus%20pimeyteen%20virkist%C3%A4%C3%A4/2017122417176/67">Kolumni: Sukellus pimeyteen virkistää</a> <span class="date">3.7.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/07/01/Kolumni%3A%20Aavelaivan%20kirous/2017122418687/67">Kolumni: Aavelaivan kirous</a> <span class="date">1.7.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/07/06/Kolumni%3A%20Ruuan%20alkuper%C3%A4%20n%C3%A4kyviin%20/2017122436071/67">Kolumni: Ruuan alkuperä näkyviin </a> <span class="date">6.7.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/07/02/Sis%C3%A4lt%C3%B6johtajalta%3A%20Kahdeksan%20kannustinta%20kelpoon%20kes%C3%A4lomaan/2017122419053/67">Sisältöjohtajalta: Kahdeksan kannustinta kelpoon kesälomaan</a> <span class="date">2.7.&nbsp;13:15</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_6973" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/15/Kolumni%3A%20Teinit%20pesev%C3%A4t%20meitin/2017522371035/67">Kolumni: Teinit pesevät meitin</a> <span class="date">15.6.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/07/05/Kolumni%3A%20Laiskana%20mieli%20lep%C3%A4%C3%A4/2017122423608/67">Kolumni: Laiskana mieli lepää</a> <span class="date">5.7.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/27/Kolumni%3A%20Juhannus%20%20raittiin%20silmin/2017122403884/67">Kolumni: Juhannus  raittiin silmin</a> <span class="date">27.6.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/17/Kolumni%3A%20Seitsem%C3%A4n%20kuntaveljest%C3%A4/2017122374600/67">Kolumni: Seitsemän kuntaveljestä</a> <span class="date">17.6.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/12/Erinomaisuutta%2C%20kiitos%21/2017122356500/67">Erinomaisuutta, kiitos!</a> <span class="date">12.6.&nbsp;13:15</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/08/Mik%C3%A4%20Kouvolan%20kymmenist%C3%A4%20kylist%C3%A4%20on%20paras%20Kerro%20meille%20ja%20perustele%21/20171746/4" target="_blank">Mikä Kouvolan kymmenistä kylistä on paras? Kerro meille ja perustele!</a> <small>(8.7. 6:05)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/08/Kouvolan%20valtuutetut%20ovat%20nyt%20my%C3%B6s%20kyl%C3%A4kummeja%20%E2%80%94%20katso%20lista%20valtuutettujen%20nimikkokylist%C3%A4/2017222444026/4" target="_blank">Kouvolan valtuutetut ovat nyt myös kyläkummeja — katso lista valtuutettujen nimikkokylistä</a> <small>(8.7. 6:00)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/07/Kouvolan%20Soutajien%20kasvatti%20Joel%20Naukkarinen%20huhkii%20lauantaina%20Luzernissa%20legendaarisen%20kisan%20D-finaalissa%20%E2%80%94%20%E2%80%9DTulos%20tietysti%20harmittaa%E2%80%9D/2017222446090/4" target="_blank">Kouvolan Soutajien kasvatti Joel Naukkarinen huhkii lauantaina Luzernissa legendaarisen kisan D-finaalissa — ”Tulos tietysti harmittaa”</a> <small>(7.7. 22:51)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/07/Kouvojen%20Jyri%20Lehtonen%20hehkutti%20tunnelmaa%20nuorten%20maaottelussa%20Lohjalla/2017222446086/4" target="_blank">Kouvojen Jyri Lehtonen hehkutti tunnelmaa nuorten maaottelussa Lohjalla</a> <small>(7.7. 22:40)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/07/07/Kouvolalainen%20Raisa%20Takkinen%20voitti%20ensimm%C3%A4isen%20valjakkoajon%20SM-kultansa%20vuonna%201997%20%E2%80%94%20nyt%20t%C3%A4ht%C3%A4in%20on%20MM-tasolla/2017222445957/4" target="_blank">Kouvolalainen Raisa Takkinen voitti ensimmäisen valjakkoajon SM-kultansa vuonna 1997 — nyt tähtäin on MM-tasolla</a> <small>(7.7. 21:34)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/08/Kotkan%20kes%C3%A4n%20superviikolla%20liikkuu%20raha/2017322444128/4" target="_blank">Kotkan kesän superviikolla liikkuu raha</a> <small>(8.7. 6:03)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/07/Vakuuttava%20HP%20piti%20superpesistaistelun%20elossa%20%E2%80%94%20SiiPelle%20Vallikent%C3%A4ll%C3%A4%20kauden%20ensimm%C3%A4inen%20tappio/2017322445723/4" target="_blank">Vakuuttava HP piti superpesistaistelun elossa — SiiPelle Vallikentällä kauden ensimmäinen tappio</a> <small>(7.7. 20:45)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/07/Asiantuntijat%20kehuvat%20Aino%20Nieme%C3%A4%20kyps%C3%A4ksi%20tangotulkitsijaksi/2017322445051/4" target="_blank">Asiantuntijat kehuvat Aino Niemeä kypsäksi tangotulkitsijaksi</a> <small>(7.7. 20:45)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/07/Rivitalon%20p%C3%A4%C3%A4ty%20paloi%20Haminan%20Pyh%C3%A4ll%C3%B6ss%C3%A4%20%E2%80%94%20sivulliset%20pelastivat%20ihmisen%20palavasta%20rakennuksesta/20171751/4" target="_blank">Rivitalon pääty paloi Haminan Pyhällössä — sivulliset pelastivat ihmisen palavasta rakennuksesta</a> <small>(7.7. 20:00)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/07/07/Kyminlinna%20halutaan%20avata%20%E2%80%94%20t%C3%A4ll%C3%A4%20hetkelle%20linnoitus%20ei%20ole%20turvallinen%20yleis%C3%B6lle/2017322444266/4" target="_blank">Kyminlinna halutaan avata — tällä hetkelle linnoitus ei ole turvallinen yleisölle</a> <small>(7.7. 19:32)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/blogi/ajanviete/art-2000005282473.html?ref=rss" target="_blank">Minä vuonna Tangomarkkinat järjestettiin ensi kerran? – Tämä ja muita kysymyksiä tänään Uutisgurussa</a> <small>(8.7. 6:00)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/art-2000005283426.html?ref=rss" target="_blank">Lauantain sää on pääosin poutaista</a> <small>(8.7. 5:00)</small></li>
<li class="news-list"><a href="http://www.hs.fi/paivanlehti/08072017/art-2000005283676.html?ref=rss" target="_blank">Tuloksia, tv-urheilua ja rahapelejä</a> <small>(8.7. 2:00)</small></li>
<li class="news-list"><a href="http://www.hs.fi/paivanlehti/08072017/art-2000005283675.html?ref=rss" target="_blank">Kaustisen Toto76-vihjeet</a> <small>(8.7. 2:00)</small></li>
<li class="news-list"><a href="http://www.hs.fi/paivanlehti/08072017/art-2000005283671.html?ref=rss" target="_blank">Omia poikia ja ostomiehiä – jalkapalloseura ei voi olla mikään harrastajateatteri</a> <small>(8.7. 2:00)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005283813.html?ref=rss" target="_blank">FT: Ranska haluaa Euroopan uudeksi finanssikeskukseksi – vähentää veroja ja byrokratiaa</a> <small>(8.7. 6:20)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005282465.html?ref=rss" target="_blank">Pänniikö, että lauantait syövät lomapäiviä? Osa käytännöstä on sovittavissa</a> <small>(8.7. 6:02)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005283411.html?ref=rss" target="_blank">KSML: Tuttu varuste katoamassa uusista autoista – ”Vähän ihmeellistä”</a> <small>(7.7. 19:04)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005283138.html?ref=rss" target="_blank">Kommentti: Työmarkkinajärjestöillä on liikaa valtaa – eivätkä ne enää osaa käyttää sitä</a> <small>(7.7. 16:23)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005282880.html?ref=rss" target="_blank">Japanin-sopimus voi laskea tiettyjen autojen hintoja Suomessa – ”Ei tapahdu yhdessä yössä”</a> <small>(7.7. 15:33)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Palaute</a></h3><div class="teksti "><p>Anna palautetta toimitukselle&nbsp;<a href="http://www.esaimaa.fi/page.php?page_id=96">t&auml;st&auml;</a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.esaimaa.fi/page.php?page_id=97">t&auml;ll&auml; lomakkeella</a>.</p></div><h3 class='h_harmaa'><a href="/kuvakulma">Lukijoiden kuvat</a></h3><div class="teksti "><p><a href="http://www.esaimaa.fi/kuvakulma">Lukijoiden kuvat</a></p></div><h3>Lähetä estari</h3><div class="teksti "><p>L&auml;het&auml; mielipiteesi Etel&auml;-Saimaan Estarit-palstalle. Kirjoita viestin alkuun <strong>ES KUUMAT</strong> ja v&auml;lily&ouml;nnin j&auml;lkeen oma viestisi. L&auml;het&auml; viestisi numeroon <strong>13355</strong>. Viestin maksimipituus on 160 merkki&auml;. Viestin hinta on 0,70 euroa.</p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155,18707,18708,18709,18710,18711,18712,18713,18714,18715,18716,18717,18735,18736"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155,18707,18708,18709,18710,18711,18712,18713,18714,18715,18716,18717,18735,18736];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Eeva Sederholm<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lauritsalantie 1, PL 3<br />
53501 Lappeenranta<br />
(05) 538 813
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.esaimaa.fi"><img class="clearfix" src="http://www.esaimaa.fi/images/logo_etsa.png" alt="Etelä-Saimaa" width="230" height="26" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.esaimaa.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td></tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.vartti.fi" target="_blank">Vartti</a></li>
        <li><a href="http://henkiloasiakkaat.lansi-savo.fi/nakoislehti/" target="_blank">LS Keskiviikko</a></li>
        <li><a href="http://www.esaimaa.fi/digilehti/" target="_blank">ES Keskiviikko</a></li>
        <li><a href="http://www.kouvolansanomat.fi/digilehti/" target="_blank">KS Keskiviikko</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.esaimaa.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.esaimaa.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"etsa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=etsa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10038"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=859c02eef5e8e87c&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=esaimaa&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=esaimaa&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
