<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Tuore ylioppilas: &rdquo;Pessimistisell&auml; asenteella ei saada mit&auml;&auml;n aikaiseksi&rdquo;  | Etel&auml;-Saimaa</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="101008743314220" />
<meta name="description" content="Provosoiva otsikko aineistoesseen tehtävänannossa herätti tunteita Etelä-Saimaan stipendillä palkitussa ylioppilaassa Moona Marttisessa, ja hän päätti tarttua aiheeseen. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Tuore ylioppilas: ”Pessimistisellä asenteella ei saada mitään aikaiseksi” " />
<meta property="og:description" content="Provosoiva otsikko aineistoesseen tehtävänannossa herätti tunteita Etelä-Saimaan stipendillä palkitussa ylioppilaassa Moona Marttisessa, ja hän päätti tarttua aiheeseen. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.esaimaa.fi/Online/2017/06/06/Tuore%20ylioppilas%3A%20%E2%80%9DPessimistisell%C3%A4%20asenteella%20ei%20saada%20mit%C3%A4%C3%A4n%20aikaiseksi%E2%80%9D%20/2017122335651/4" />
<link rel="canonical" href="http://www.esaimaa.fi/Online/2017/06/06/Tuore%20ylioppilas%3A%20%E2%80%9DPessimistisell%C3%A4%20asenteella%20ei%20saada%20mit%C3%A4%C3%A4n%20aikaiseksi%E2%80%9D%20/2017122335651/4" />
<meta property="og:site_name" content="Etelä-Saimaa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Etelä-Saimaa" />
<meta name="twitter:title" content="Tuore ylioppilas: ”Pessimistisellä asenteella ei saada mitään aikaiseksi” " />
<meta name="twitter:description" content="Provosoiva otsikko aineistoesseen tehtävänannossa herätti tunteita Etelä-Saimaan stipendillä palkitussa ylioppilaassa Moona Marttisessa, ja hän päätti tarttua aiheeseen. " />
<meta property="og:image" content="http://www.esaimaa.fi/f/7/74/big_22322354.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<link rel="image_src" href="http://www.esaimaa.fi/f/7/74/big_22322354.jpg" />
<meta name="twitter:image" content="http://www.esaimaa.fi/f/7/74/big_22322354.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Etelä-Saimaa">
<meta name="application-name" content="Etelä-Saimaa">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.esaimaa.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-1']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "etsa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.esaimaa.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12987;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12985;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZGLSC');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1636;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Tiistai 6. kesäkuuta 2017 vko 23</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.esaimaa.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.esaimaa.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.esaimaa.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=lappeenranta" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=etsa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.esaimaa.fi/"><img src="http://www.esaimaa.fi/images/etsa_toplogo.png" alt="Etelä-Saimaa" width="540" height="62" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.esaimaa.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.esaimaa.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.esaimaa.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.esaimaa.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.esaimaa.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.esaimaa.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.esaimaa.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.esaimaa.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.esaimaa.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.esaimaa.fi/tapahtumat/day.php" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.esaimaa.fi/vaalit" title="Vaalit">Vaalit</a></li><li><a href="http://www.esaimaa.fi/laivat" title="Laivat">Laivat</a></li><li><a href="http://www.esaimaa.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/videot/" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.esaimaa.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13727;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-etelä-saimaa" role="main"><h1>Tuore ylioppilas: ”Pessimistisellä asenteella ei saada mitään aikaiseksi” </h1><span class="news-info"><span class="date">6.6.2017 11:30</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Elena Liseytseva</div><div class="imageBox"><a href="/f/7/74/big_22322354.jpg" rel="lightbox-img" title="Tuore ylioppilas Moona Marttinen yllättyi äidinkielen laudaturista. Kuva: Elena Liseytseva" data-ajax="false" ><img src="/f/7/74/panorama_22322354.jpg" class=" clickable" width="464" height="309" border="0"  alt="Tuore ylioppilas Moona Marttinen yllättyi äidinkielen laudaturista."/></a></div><div class="caption">Tuore ylioppilas Moona Marttinen yllättyi äidinkielen laudaturista.</div></div>
<p>Provosoiva otsikko aineistoesseen tehtävänannossa herätti tunteita Etelä-Saimaan stipendillä palkitussa ylioppilaassa Moona Marttisessa,<strong> </strong>ja hän päätti tarttua aiheeseen.<strong> </strong></p>
<p>Imatran yhteislukiosta valmistunut nuori nainen kirjoitti Etelä-Karjalan parhaimmat pisteet äidinkielen esseekokeesta.</p>
<p>Marttinen halusi ottaa kantaa koulukiusaamiseen, sillä kokee sen olevan ajankohtainen aihe. Hän kertoo, että on nähnyt kiusaamista läpi koulupolkunsa ja kokenut sitä henkilökohtaisesti erilaisissa asemissa.</p>
<p>— Kouluissa ja kasvatuksessa pitäisi edistää tasa-arvoa, kiteyttää ylioppilas.</p>
<p>Hänen mielestään erilaisuutta pitää oppia suvaitsemaan, silloin olosuhteita kiusaamisellekaan ei synny. Marttinen pohtii, että koulukiusaaminen alkaa aikuisista. Lapsi ottaa mallia aikuisten käytöksestä, ja siksi Marttisen mielestä vanhemmilla on iso rooli lasten kiusaamisen ennaltaehkäisemisessä.</p>
<p>Esseen kirjoittamisesta Marttiselle jäi hämärät muistikuvat, sillä raskas aihe vaati voimia, eikä kirjoitus syntynyt lennosta.</p>
<p>— En oikeastaan muista enää, mitä tuli kirjoitettua, hän naurahtaa.</p>
<h3 class="valiotsikko"> </h3>
<h3 class="valiotsikko">Tulevaisuus muuttuvassa maailmassa mietityttää</h3>
<p>Marttisen sukupolvi saattaa olla viimeinen, joka kirjoittaa äidinkielen esseekokeen käsin, sillä pian se muuttuu sähköiseksi. Jotkut reaaliaineet kirjoitetaan jo nykyään sähköisesti. Marttisen mielestään sähköinen suoritustapa toimii hyvin reaaliaineissa, mutta äidinkielen esseekokeen muuttuminen sähköiseksi herättää hänessä epäilystä.</p>
<p>— Esseekoehan mittaa nimenomaan huolellisuutta, ja käsinkirjoitus on iso osa sitä, ylioppilas pohtii.</p>
<p>Marttisen lähipiiristä kaikki pyrkivät korkeakouluun. Nuoret haluavat jatkaa opintoja lukion jälkeen ja valitsevat jatko-opiskelupaikan edelleen mielenkiinnon kohteen, eikä työllistymistilastojen perusteella.</p>
<p>Marttiselle itselleen syvä kiinnostus psykologiaan määritteli jatko-opiskelupaikan valinnan. Tulevaisuudessa Marttinen voisi kuvitella itsensä vaikkapa terapeuttina.</p>
<p>— Mielenterveysongelmat ovat kasvava ongelma Suomessa, joten terapeuteille on tarvetta.</p>
<p></p>
<p>Lähitulevaisuudessa Marttinen unelmoi opiskelupaikasta Helsingin yliopistossa ja interrail-matkasta ympäri Eurooppaa.</p>
<p>Tulevaisuutta ei hänen mukaan kannattaisi siltikään pohtia liikaa, sillä maailma muuttuu nopeasti. Nuori nainen kuitenkin suhtautuu tulevaisuuteen valoisasti.</p>
<p>— Pessimistisellä asenteella ei saada mitään aikaiseksi.</p></div><div class="author">Elsa Osipova</div></div><p class="selfpromo">---------------------------------------------------------------------------------------------------------

Mitä laivoja Saimaalla kulkee? Katso Etelä-Saimaan reaaliaikaisesta <a href="http://www.esaimaa.fi/laivat"_blank">laivakartasta</a>. </p><img src="/kuva.php?news_id=2017122335651" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/06/05/Vuoksella%20kilpailee%20pian%20enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4%20moottoriveneit%C3%A4%3A%20mukana%2074%20kuljettajaa%20yhdeks%C3%A4st%C3%A4%20maasta/2017522334039/4" ><div class="rmbImage"><img src="/f/0/0a/small_22334006.jpg"  border="0"  alt="Varikko- ja ohjelma-alueelle on vapaa pääsy."/></div>Vuoksella kilpailee pian ennätysmäärä moottoriveneitä: mukana 74 kuljettajaa yhdeksästä maasta</a><a href="/Online/2017/06/05/Seurakuntien%20yhdist%C3%A4mist%C3%A4%20vastustava%20lemil%C3%A4inen%20Anu%20Karhu%20per%C3%A4%C3%A4%20laskelmia%20hy%C3%B6dyist%C3%A4/2017122335263/4" ><div class="rmbImage"><img src="/f/1/1a/small_22335372.jpg"  border="0"  alt="Lemillä seurakunnan itsenäisyyttä kannattavan adressin allekirjoitti 440 ihmistä. Adressi luovutettiin kirkkovaltuustolle ja kirkkoherralle toukokuussa."/></div>Seurakuntien yhdistämistä vastustava lemiläinen Anu Karhu perää laskelmia hyödyistä</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.esaimaa.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Etel%C3%A4-Saimaa%3A%20%20Tuore%20ylioppilas%3A%20%E2%80%9DPessimistisell%C3%A4%20asenteella%20ei%20saada%20mit%C3%A4%C3%A4n%20aikaiseksi%E2%80%9D%20 - http%3A%2F%2Fwww.esaimaa.fi%2FOnline%2F2017%2F06%2F06%2FTuore%2520ylioppilas%253A%2520%25E2%2580%259DPessimistisell%25C3%25A4%2520asenteella%2520ei%2520saada%2520mit%25C3%25A4%25C3%25A4n%2520aikaiseksi%25E2%2580%259D%2520%2F2017122335651%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=101008743314220";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.esaimaa.fi/Online/2017/06/06/Tuore%20ylioppilas%3A%20%E2%80%9DPessimistisell%C3%A4%20asenteella%20ei%20saada%20mit%C3%A4%C3%A4n%20aikaiseksi%E2%80%9D%20/2017122335651/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Etelä-Saimaa:  Tuore ylioppilas: ”Pessimistisellä asenteella ei saada mitään aikaiseksi” </b></p><p><img src="http://www.esaimaa.fi/f/7/74/thumb_22322354.jpg" border="0" alt="" style="float: left; padding: 8px;" />Provosoiva otsikko aineistoesseen tehtävänannossa herätti tunteita Etelä-Saimaan stipendillä palkitussa ylioppilaassa Moona Marttisessa, ja hän päätti tarttua aiheeseen. 
Imatran yhteislukiosta valmistunut nuori nainen kirjoitti Etelä-Karjalan parhaimmat pisteet äidinkielen esseekokeesta.
Marttinen halusi ottaa kantaa koulukiusaamiseen, sillä kokee sen olevan ajankohtainen aihe. Hän kertoo, että on nähnyt kiusaamista läpi koulupolkunsa ja kokenut sitä henkilökohtaisesti erilaisissa asemissa.
— Kouluissa ja kasvatuksessa pitäisi edistää tasa-arvoa, kiteyttää ylioppilas.
Hänen mielestään erilaisuutta pitää oppia suvaitsemaan, silloin olosuhteita kiusaamisellekaan ei synny. Marttinen pohtii, että koulukiusaaminen alkaa aikuisista. Lapsi ottaa mallia aikuisten käytöksestä, ja siksi Marttisen mielestä vanhemmilla on iso rooli lasten kiusaamisen ennaltaehkäisemisessä.
Esseen kirjoittamisesta Marttiselle jäi hämärät muistikuvat, sillä raskas aihe vaati voimia, eikä kirjoitus syntynyt lennosta.
— En oikeastaan muista enää, mitä tuli kirjoitettua, hän naurahtaa.
 
Tulevaisuus muuttuvassa maailmassa mietityttää
Marttisen sukupolvi saattaa olla viimeinen, joka kirjoittaa äidinkielen esseekokeen käsin, sillä pian se muuttuu sähköiseksi. Jotkut reaaliaineet kirjoitetaan jo nykyään sähköisesti. Marttisen mielestään sähköinen suoritustapa toimii hyvin reaaliaineissa, mutta äidinkielen esseekokeen muuttuminen sähköiseksi herättää hänessä epäilystä.
— Esseekoehan mittaa nimenomaan huolellisuutta, ja käsinkirjoitus on iso osa sitä, ylioppilas pohtii.
Marttisen lähipiiristä kaikki pyrkivät korkeakouluun. Nuoret haluavat jatkaa opintoja lukion jälkeen ja valitsevat jatko-opiskelupaikan edelleen mielenkiinnon kohteen, eikä työllistymistilastojen perusteella.
Marttiselle itselleen syvä kiinnostus psykologiaan määritteli jatko-opiskelupaikan valinnan. Tulevaisuudessa Marttinen voisi kuvitella itsensä vaikkapa terapeuttina.
— Mielenterveysongelmat ovat kasvava ongelma Suomessa, joten terapeuteille on tarvetta.

Lähitulevaisuudessa Marttinen unelmoi opiskelupaikasta Helsingin yliopistossa ja interrail-matkasta ympäri Eurooppaa.
Tulevaisuutta ei hänen mukaan kannattaisi siltikään pohtia liikaa, sillä maailma muuttuu nopeasti. Nuori nainen kuitenkin suhtautuu tulevaisuuteen valoisasti.
— Pessimistisellä asenteella ei saada mitään aikaiseksi.</p><p>Lue koko uutinen: <br /><a href="http://www.esaimaa.fi/Online/2017/06/06/Tuore%20ylioppilas%3A%20%E2%80%9DPessimistisell%C3%A4%20asenteella%20ei%20saada%20mit%C3%A4%C3%A4n%20aikaiseksi%E2%80%9D%20/2017122335651/4">http://www.esaimaa.fi/Online/2017/06/06/Tuore%20ylioppilas%3A%20%E2%80%9DPessimistisell%C3%A4%20asenteella%20ei%20saada%20mit%C3%A4%C3%A4n%20aikaiseksi%E2%80%9D%20/2017122335651/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="PHA+PGI+RXRlbMOkLVNhaW1hYTogIFR1b3JlIHlsaW9wcGlsYXM6IOKAnVBlc3NpbWlzdGlzZWxsw6QgYXNlbnRlZWxsYSBlaSBzYWFkYSBtaXTDpMOkbiBhaWthaXNla3Np4oCdIDwvYj48L3A+PHA+PGltZyBzcmM9Imh0dHA6Ly93d3cuZXNhaW1hYS5maS9mLzcvNzQvdGh1bWJfMjIzMjIzNTQuanBnIiBib3JkZXI9IjAiIGFsdD0iIiBzdHlsZT0iZmxvYXQ6IGxlZnQ7IHBhZGRpbmc6IDhweDsiIC8+UHJvdm9zb2l2YSBvdHNpa2tvIGFpbmVpc3RvZXNzZWVuIHRlaHTDpHbDpG5hbm5vc3NhIGhlcsOkdHRpIHR1bnRlaXRhIEV0ZWzDpC1TYWltYWFuIHN0aXBlbmRpbGzDpCBwYWxraXR1c3NhIHlsaW9wcGlsYWFzc2EgTW9vbmEgTWFydHRpc2Vzc2EsIGphIGjDpG4gcMOkw6R0dGkgdGFydHR1YSBhaWhlZXNlZW4uIA0KSW1hdHJhbiB5aHRlaXNsdWtpb3N0YSB2YWxtaXN0dW51dCBudW9yaSBuYWluZW4ga2lyam9pdHRpIEV0ZWzDpC1LYXJqYWxhbiBwYXJoYWltbWF0IHBpc3RlZXQgw6RpZGlua2llbGVuIGVzc2Vla29rZWVzdGEuDQpNYXJ0dGluZW4gaGFsdXNpIG90dGFhIGthbnRhYSBrb3VsdWtpdXNhYW1pc2Vlbiwgc2lsbMOkIGtva2VlIHNlbiBvbGV2YW4gYWphbmtvaHRhaW5lbiBhaWhlLiBIw6RuIGtlcnRvbywgZXR0w6Qgb24gbsOkaG55dCBraXVzYWFtaXN0YSBsw6RwaSBrb3VsdXBvbGt1bnNhIGphIGtva2VudXQgc2l0w6QgaGVua2lsw7Zrb2h0YWlzZXN0aSBlcmlsYWlzaXNzYSBhc2VtaXNzYS4NCuKAlOKAiUtvdWx1aXNzYSBqYSBrYXN2YXR1a3Nlc3NhIHBpdMOkaXNpIGVkaXN0w6TDpCB0YXNhLWFydm9hLCBraXRleXR0w6TDpCB5bGlvcHBpbGFzLg0KSMOkbmVuIG1pZWxlc3TDpMOkbiBlcmlsYWlzdXV0dGEgcGl0w6TDpCBvcHBpYSBzdXZhaXRzZW1hYW4sIHNpbGxvaW4gb2xvc3VodGVpdGEga2l1c2FhbWlzZWxsZWthYW4gZWkgc3lubnkuIE1hcnR0aW5lbiBwb2h0aWksIGV0dMOkIGtvdWx1a2l1c2FhbWluZW4gYWxrYWEgYWlrdWlzaXN0YS4gTGFwc2kgb3R0YWEgbWFsbGlhIGFpa3Vpc3RlbiBrw6R5dMO2a3Nlc3TDpCwgamEgc2lrc2kgTWFydHRpc2VuIG1pZWxlc3TDpCB2YW5oZW1taWxsYSBvbiBpc28gcm9vbGkgbGFzdGVuIGtpdXNhYW1pc2VuIGVubmFsdGFlaGvDpGlzZW1pc2Vzc8OkLg0KRXNzZWVuIGtpcmpvaXR0YW1pc2VzdGEgTWFydHRpc2VsbGUgasOkaSBow6Rtw6Ryw6R0IG11aXN0aWt1dmF0LCBzaWxsw6QgcmFza2FzIGFpaGUgdmFhdGkgdm9pbWlhLCBlaWvDpCBraXJqb2l0dXMgc3ludHlueXQgbGVubm9zdGEuDQrigJTigIlFbiBvaWtlYXN0YWFuIG11aXN0YSBlbsOkw6QsIG1pdMOkIHR1bGkga2lyam9pdGV0dHVhLCBow6RuIG5hdXJhaHRhYS4NCsKgDQpUdWxldmFpc3V1cyBtdXV0dHV2YXNzYSBtYWFpbG1hc3NhIG1pZXRpdHl0dMOkw6QNCk1hcnR0aXNlbiBzdWt1cG9sdmkgc2FhdHRhYSBvbGxhIHZpaW1laW5lbiwgam9rYSBraXJqb2l0dGFhIMOkaWRpbmtpZWxlbiBlc3NlZWtva2VlbiBrw6RzaW4sIHNpbGzDpCBwaWFuIHNlIG11dXR0dXUgc8OkaGvDtmlzZWtzaS4gSm90a3V0IHJlYWFsaWFpbmVldCBraXJqb2l0ZXRhYW4gam8gbnlrecOkw6RuIHPDpGhrw7Zpc2VzdGkuIE1hcnR0aXNlbiBtaWVsZXN0w6TDpG4gc8OkaGvDtmluZW4gc3Vvcml0dXN0YXBhIHRvaW1paSBoeXZpbiByZWFhbGlhaW5laXNzYSwgbXV0dGEgw6RpZGlua2llbGVuIGVzc2Vla29rZWVuIG11dXR0dW1pbmVuIHPDpGhrw7Zpc2Vrc2kgaGVyw6R0dMOkw6QgaMOkbmVzc8OkIGVww6RpbHlzdMOkLg0K4oCU4oCJRXNzZWVrb2VoYW4gbWl0dGFhIG5pbWVub21hYW4gaHVvbGVsbGlzdXV0dGEsIGphIGvDpHNpbmtpcmpvaXR1cyBvbiBpc28gb3NhIHNpdMOkLCB5bGlvcHBpbGFzIHBvaHRpaS4NCk1hcnR0aXNlbiBsw6RoaXBpaXJpc3TDpCBrYWlra2kgcHlya2l2w6R0IGtvcmtlYWtvdWx1dW4uIE51b3JldCBoYWx1YXZhdCBqYXRrYWEgb3BpbnRvamEgbHVraW9uIGrDpGxrZWVuIGphIHZhbGl0c2V2YXQgamF0a28tb3Bpc2tlbHVwYWlrYW4gZWRlbGxlZW4gbWllbGVua2lpbm5vbiBrb2h0ZWVuLCBlaWvDpCB0ecO2bGxpc3R5bWlzdGlsYXN0b2plbiBwZXJ1c3RlZWxsYS4NCk1hcnR0aXNlbGxlIGl0c2VsbGVlbiBzeXbDpCBraWlubm9zdHVzIHBzeWtvbG9naWFhbiBtw6TDpHJpdHRlbGkgamF0a28tb3Bpc2tlbHVwYWlrYW4gdmFsaW5uYW4uIFR1bGV2YWlzdXVkZXNzYSBNYXJ0dGluZW4gdm9pc2kga3V2aXRlbGxhIGl0c2Vuc8OkIHZhaWtrYXBhIHRlcmFwZXV0dGluYS4NCuKAlOKAiU1pZWxlbnRlcnZleXNvbmdlbG1hdCBvdmF0IGthc3ZhdmEgb25nZWxtYSBTdW9tZXNzYSwgam90ZW4gdGVyYXBldXRlaWxsZSBvbiB0YXJ2ZXR0YS4NCg0KTMOkaGl0dWxldmFpc3V1ZGVzc2EgTWFydHRpbmVuIHVuZWxtb2kgb3Bpc2tlbHVwYWlrYXN0YSBIZWxzaW5naW4geWxpb3Bpc3Rvc3NhIGphIGludGVycmFpbC1tYXRrYXN0YSB5bXDDpHJpIEV1cm9vcHBhYS4NClR1bGV2YWlzdXV0dGEgZWkgaMOkbmVuIG11a2FhbiBrYW5uYXR0YWlzaSBzaWx0aWvDpMOkbiBwb2h0aWEgbGlpa2FhLCBzaWxsw6QgbWFhaWxtYSBtdXV0dHV1IG5vcGVhc3RpLiBOdW9yaSBuYWluZW4ga3VpdGVua2luIHN1aHRhdXR1dSB0dWxldmFpc3V1dGVlbiB2YWxvaXNhc3RpLg0K4oCU4oCJUGVzc2ltaXN0aXNlbGzDpCBhc2VudGVlbGxhIGVpIHNhYWRhIG1pdMOkw6RuIGFpa2Fpc2Vrc2kuPC9wPjxwPkx1ZSBrb2tvIHV1dGluZW46IDxiciAvPjxhIGhyZWY9Imh0dHA6Ly93d3cuZXNhaW1hYS5maS9PbmxpbmUvMjAxNy8wNi8wNi9UdW9yZSUyMHlsaW9wcGlsYXMlM0ElMjAlRTIlODAlOURQZXNzaW1pc3Rpc2VsbCVDMyVBNCUyMGFzZW50ZWVsbGElMjBlaSUyMHNhYWRhJTIwbWl0JUMzJUE0JUMzJUE0biUyMGFpa2Fpc2Vrc2klRTIlODAlOUQlMjAvMjAxNzEyMjMzNTY1MS80Ij5odHRwOi8vd3d3LmVzYWltYWEuZmkvT25saW5lLzIwMTcvMDYvMDYvVHVvcmUlMjB5bGlvcHBpbGFzJTNBJTIwJUUyJTgwJTlEUGVzc2ltaXN0aXNlbGwlQzMlQTQlMjBhc2VudGVlbGxhJTIwZWklMjBzYWFkYSUyMG1pdCVDMyVBNCVDMyVBNG4lMjBhaWthaXNla3NpJUUyJTgwJTlEJTIwLzIwMTcxMjIzMzU2NTEvNDwvYT48L3A+" />
	<input type="hidden" name="newstitle" value="Etelä-Saimaa:  Tuore ylioppilas: ”Pessimistisellä asenteella ei saada mitään aikaiseksi” " />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.esaimaa.fi%2Ff%2F7%2F74%2Fthumb_22322354.jpg" />
	<input type="hidden" name="csum" value="48a652b0f129f99cf744e8ec7fcec17ff125e1f8" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/06/06/Tuore%20ylioppilas%3A%20%E2%80%9DPessimistisell%C3%A4%20asenteella%20ei%20saada%20mit%C3%A4%C3%A4n%20aikaiseksi%E2%80%9D%20/2017122335651/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/06/06/Tuore%20ylioppilas%3A%20%E2%80%9DPessimistisell%C3%A4%20asenteella%20ei%20saada%20mit%C3%A4%C3%A4n%20aikaiseksi%E2%80%9D%20/2017122335651/4#kommentoi" /><input type="hidden" name="forumId" value="6" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 5 + 7?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="5.7" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.esaimaa.fi/page.php?page_id=382">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/74/small_22322354.jpg"  border="0"  alt="Tuore ylioppilas Moona Marttinen yllättyi äidinkielen laudaturista."/></div></div>
<div class="news-title"><a href="/Online/2017/06/06/Tuore%20ylioppilas%3A%20%E2%80%9DPessimistisell%C3%A4%20asenteella%20ei%20saada%20mit%C3%A4%C3%A4n%20aikaiseksi%E2%80%9D%20/2017122335651/4">Tuore ylioppilas: ”Pessimistisellä asenteella ei saada mitään aikaiseksi” </a></div><div class="news-ingress"><a href="/Online/2017/06/06/Tuore%20ylioppilas%3A%20%E2%80%9DPessimistisell%C3%A4%20asenteella%20ei%20saada%20mit%C3%A4%C3%A4n%20aikaiseksi%E2%80%9D%20/2017122335651/4"><p>Provosoiva otsikko aineistoesseen tehtävänannossa herätti tunteita Etelä-Saimaan stipendillä palkitussa ylioppilaassa Moona Marttisessa, ja hän päätti tarttua aiheeseen.</p></a></div><div class="nl-info"> <span class="date">11:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ed/small_Sieppaa_135.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/06/Mene%20tutustumaan%20Hyv%C3%A4rist%C3%B6nm%C3%A4en%20tuoreisiin%20suunnitelmiin%E2%80%89%E2%80%94%E2%80%89yleis%C3%B6tilaisuus%20t%C3%A4n%C3%A4%C3%A4n%20Myllym%C3%A4en%20koululla/2017122337561/4">Mene tutustumaan Hyväristönmäen tuoreisiin suunnitelmiin — yleisötilaisuus tänään Myllymäen koululla</a></div><div class="news-ingress"><a href="/Online/2017/06/06/Mene%20tutustumaan%20Hyv%C3%A4rist%C3%B6nm%C3%A4en%20tuoreisiin%20suunnitelmiin%E2%80%89%E2%80%94%E2%80%89yleis%C3%B6tilaisuus%20t%C3%A4n%C3%A4%C3%A4n%20Myllym%C3%A4en%20koululla/2017122337561/4"><p>Lappeenrannan Hyväristömäelle suunnitellun jätevedenpuhdistamon asiat ovat tänään esillä yleisötilaisuudessa.</p></a></div><div class="nl-info"> <span class="date">11:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/06/Kuutostien%20varressa%20vaaraa%20aiheuttanut%20hirvi%20ammuttiin%20Lappeenrannassa/2017122337212/4">Kuutostien varressa vaaraa aiheuttanut hirvi ammuttiin Lappeenrannassa</a></div><div class="news-ingress"><a href="/Online/2017/06/06/Kuutostien%20varressa%20vaaraa%20aiheuttanut%20hirvi%20ammuttiin%20Lappeenrannassa/2017122337212/4"><p>Lappeenrannassa toikkaroi aamulla hirvi Kuutostien varressa hirviaidan tien puolella ja aiheutti vaaraa liikenteelle.</p></a></div><div class="nl-info"> <span class="date">10:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ae/small_22335087.jpg"  border="0"  alt="Laatokan Portin keskeneräiset hotellirakennukset ovat lähellä Kuutostietl. Niitä on kolme. Kaksi on nostettu runkovaiheeseen ja kolmas sokkelivaiheessa. Rakennustyöt keskeytyivät neljä vuotta sitten."/></div></div>
<div class="news-title"><a href="/Online/2017/06/06/Laatokan%20Portin%20keskener%C3%A4inen%20hotelli%20p%C3%A4%C3%A4tyi%20ulosmittaukseen%E2%80%89%E2%80%94%E2%80%89rakennuksia%20myyd%C3%A4%C3%A4n%20nettihuutokaupassa/2017122337357/4">Laatokan Portin keskeneräinen hotelli päätyi ulosmittaukseen — rakennuksia myydään nettihuutokaupassa</a></div><div class="news-ingress"><a href="/Online/2017/06/06/Laatokan%20Portin%20keskener%C3%A4inen%20hotelli%20p%C3%A4%C3%A4tyi%20ulosmittaukseen%E2%80%89%E2%80%94%E2%80%89rakennuksia%20myyd%C3%A4%C3%A4n%20nettihuutokaupassa/2017122337357/4"><p>Hotelli-ravintola Laatokan Portin tontilla olevat keskeneräiset hotellirakennukset ja alueen vuokraoikeus on ulosmitattu.</p></a></div><div class="nl-info"> <span class="date">10:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fe/small_22335212.jpg"  border="0"  alt="Laura Mäkeläinen työskentelee kesällä hotelliapulaisena Salpalinjan Hovissa Lappeenrannan Rutolassa. Työtehtäviin kuuluu pihatöitä, siivousta, pyykkihuoltoa ja asiakaspalvelua."/></div></div>
<div class="news-title"><a href="/Online/2017/06/06/Lappeenrantalainen%20lukiolaistytt%C3%B6%20sai%20ensimm%C3%A4isen%20ty%C3%B6ns%C3%A4%20kes%C3%A4ty%C3%B6setelin%20avulla%20%E2%80%94%20seteleit%C3%A4%20yh%C3%A4%20haettavissa/2017122335803/4">Lappeenrantalainen lukiolaistyttö sai ensimmäisen työnsä kesätyösetelin avulla — seteleitä yhä haettavissa</a></div><div class="news-ingress"><a href="/Online/2017/06/06/Lappeenrantalainen%20lukiolaistytt%C3%B6%20sai%20ensimm%C3%A4isen%20ty%C3%B6ns%C3%A4%20kes%C3%A4ty%C3%B6setelin%20avulla%20%E2%80%94%20seteleit%C3%A4%20yh%C3%A4%20haettavissa/2017122335803/4"><p>Lappeenrantalaisella Laura Mäkeläisellä alkoi maanantaina elämän ensimmäinen kesätyö huoneistohotelli Salpalinjan Hovissa.</p></a></div><div class="nl-info"> <span class="date">9:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/44/small_22337140.jpg"  border="0"  alt="GTK jäljittää turvetuotantoon sopivia soita ja noteeraa myös suojelun arvoiset suot. Arkistokuvassa on turvetuotannossa oleva Lappeenrannan Lampsinsuo."/></div></div>
<div class="news-title"><a href="/Online/2017/06/06/GTK%20tutkii%20turvetta%20Etel%C3%A4-Karjalassa%E2%80%89%E2%80%94%E2%80%89kohteena%20kolmen%20kunnan%20ojitetut%20suot/2017122337099/4">GTK tutkii turvetta Etelä-Karjalassa — kohteena kolmen kunnan ojitetut suot</a></div><div class="news-ingress"><a href="/Online/2017/06/06/GTK%20tutkii%20turvetta%20Etel%C3%A4-Karjalassa%E2%80%89%E2%80%94%E2%80%89kohteena%20kolmen%20kunnan%20ojitetut%20suot/2017122337099/4"><p>Geologian tutkimuskeskus (GTK) tekee turvetutkimuksia Lappeenrannassa, Luumäellä ja Savitaipaleella.</p></a></div><div class="nl-info"> <span class="date">8:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_22336407.jpg"  border="0"  alt="Mansikkalaan nousee yksi kolmesta koulukeskuksesta."/></div></div>
<div class="news-title"><a href="/Online/2017/06/06/%20Imatran%20kaupunginhallitus%20seisoo%20rehtorivalintojen%20takana%E2%80%89%E2%80%94%E2%80%89vanhempien%20vetoomus%20ei%20k%C3%A4%C3%A4nt%C3%A4nyt%20p%C3%A4%C3%A4tt%C3%A4jien%20p%C3%A4%C3%A4t%C3%A4/2017522336405/4"> Imatran kaupunginhallitus seisoo rehtorivalintojen takana — vanhempien vetoomus ei kääntänyt päättäjien päätä</a></div><div class="news-ingress"><a href="/Online/2017/06/06/%20Imatran%20kaupunginhallitus%20seisoo%20rehtorivalintojen%20takana%E2%80%89%E2%80%94%E2%80%89vanhempien%20vetoomus%20ei%20k%C3%A4%C3%A4nt%C3%A4nyt%20p%C3%A4%C3%A4tt%C3%A4jien%20p%C3%A4%C3%A4t%C3%A4/2017522336405/4"><p>Imatran uusien koulukeskusten rehtorivalinnat pysyvät voimassa.</p></a></div><div class="nl-info"> <span class="date">7:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/51/small_22334452.jpg"  border="0"  alt="Luumäkeläiset Hannakaisa Tielinen (vas.) ja Aino Korhonen viettävät kesän töissä. Yrittäjyydestä tai jäätelökioskin pidosta heillä ei ole aiempaa kokemusta, mutta se ei nuoria naisia hidasta."/></div></div>
<div class="news-title"><a href="/Online/2017/06/06/%E2%80%9DRahaa%20ei%20tule%2C%20jos%20ei%20itse%20tee%20t%C3%B6it%C3%A4%E2%80%9D%E2%80%94%20Luum%C3%A4kel%C3%A4iset%20Aino%20Korhonen%2C%2017%2C%20ja%20Hannakaisa%20Tielinen%2C%2016%2C%20p%C3%A4%C3%A4ttiv%C3%A4t%20ty%C3%B6llist%C3%A4%C3%A4%20itse%20itsens%C3%A4%2C%20kun%20kes%C3%A4t%C3%B6it%C3%A4%20ei%20kuulunut/2017122335433/4">”Rahaa ei tule, jos ei itse tee töitä”— Luumäkeläiset Aino Korhonen, 17, ja Hannakaisa Tielinen, 16, päättivät työllistää itse itsensä, kun kesätöitä ei kuulunut</a></div><div class="news-ingress"><a href="/Online/2017/06/06/%E2%80%9DRahaa%20ei%20tule%2C%20jos%20ei%20itse%20tee%20t%C3%B6it%C3%A4%E2%80%9D%E2%80%94%20Luum%C3%A4kel%C3%A4iset%20Aino%20Korhonen%2C%2017%2C%20ja%20Hannakaisa%20Tielinen%2C%2016%2C%20p%C3%A4%C3%A4ttiv%C3%A4t%20ty%C3%B6llist%C3%A4%C3%A4%20itse%20itsens%C3%A4%2C%20kun%20kes%C3%A4t%C3%B6it%C3%A4%20ei%20kuulunut/2017122335433/4"><p>Luumäkeläisten Aino Korhosen ja Hannakaisa Tielisen ensimmäinen kesäloma-aamu oli erilainen kuin monen muun lomailevan koululaisen.</p></a></div><div class="nl-info"> <span class="date">7:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/da/small_22334803.jpg"  border="0"  alt="Tv-tutkija Kari Sorjonen, eli Ville Virtanen."/></div></div>
<div class="news-title"><a href="/Online/2017/06/06/Sorjosen%20ty%C3%B6ryhm%C3%A4kin%20aikoo%20osallistua%20kuvauspaikkakierrokselle%2C%20lupaa%20Oikkonen/2017122334511/4">Sorjosen työryhmäkin aikoo osallistua kuvauspaikkakierrokselle, lupaa Oikkonen</a></div><div class="news-ingress"><a href="/Online/2017/06/06/Sorjosen%20ty%C3%B6ryhm%C3%A4kin%20aikoo%20osallistua%20kuvauspaikkakierrokselle%2C%20lupaa%20Oikkonen/2017122334511/4"><p>Mirka Rahman esitteli idean tv-sarja Sorjosen kuvauspaikkakierroksista sarjan käsikirjoittaja ja ohjaaja Miikko Oikkoselle jo viime kesänä, silloisten kuvausten jälkeen.</p></a></div><div class="nl-info"> <span class="date">7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3d/small_22334775.jpg"  border="0"  alt="Noora Mentula on yksi kuvauspaikkakierrosten oppaista."/></div></div>
<div class="news-title"><a href="/Online/2017/06/06/K%C3%A4vele%20tv-tutkijan%20el%C3%A4m%C3%A4%C3%A4n%E2%80%89%E2%80%94%E2%80%89Sorjosen%20kuvauspaikkakierros%20keskittyy%20Lappeenrannan%20historiaan%20ja%20k%C3%A4sikirjoittajan%20ajatuksiin/2017122334507/4">Kävele tv-tutkijan elämään — Sorjosen kuvauspaikkakierros keskittyy Lappeenrannan historiaan ja käsikirjoittajan ajatuksiin</a></div><div class="news-ingress"><a href="/Online/2017/06/06/K%C3%A4vele%20tv-tutkijan%20el%C3%A4m%C3%A4%C3%A4n%E2%80%89%E2%80%94%E2%80%89Sorjosen%20kuvauspaikkakierros%20keskittyy%20Lappeenrannan%20historiaan%20ja%20k%C3%A4sikirjoittajan%20ajatuksiin/2017122334507/4"><p>Kaupunginjohtaja Kimmo Jarvan oikea työhuone oli ihan liian pieni.</p></a></div><div class="nl-info"> <span class="date">5:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/49/small_tulli.jpg"  border="0"  alt="Rajanylitysten määrä Kaakkois-Suomessa kasvoi alkuvuonna viime vuoteen nähden. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Kaakon%20rajanylitykset%20jatkavat%20kasvuaan%20%E2%80%94%20Nuijamaalla%20ylitettiin%20miljoonan%20raja/20171420/4">Kaakon rajanylitykset jatkavat kasvuaan — Nuijamaalla ylitettiin miljoonan raja</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Kaakon%20rajanylitykset%20jatkavat%20kasvuaan%20%E2%80%94%20Nuijamaalla%20ylitettiin%20miljoonan%20raja/20171420/4"><p>Kaakkois-Suomen rajavartioston alueen rajanylityspaikkojen ylitysten määrä kasvoi alkuvuonna viime vuoteen verrattuna.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;22:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/11/small_22335961.jpg"  border="0"  alt="Jonglööri Eino Kaisanlahti esiintyy Lappeenrannan kaduilla 19.—30. kesäkuuta. Arkistokuva.
"/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Unelmien%20kes%C3%A4ty%C3%B6t%20alkoivat%3A%20Lappeenrannassa%20ty%C3%B6skentelee%20nuori%20harmonikan%20soittaja%2C%20leikkipuiston%20leikitt%C3%A4j%C3%A4%2C%20jongl%C3%B6%C3%B6ri%20ja%20novellien%20kirjoittaja/2017122335437/4">Unelmien kesätyöt alkoivat: Lappeenrannassa työskentelee nuori harmonikan soittaja, leikkipuiston leikittäjä, jonglööri ja novellien kirjoittaja</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Unelmien%20kes%C3%A4ty%C3%B6t%20alkoivat%3A%20Lappeenrannassa%20ty%C3%B6skentelee%20nuori%20harmonikan%20soittaja%2C%20leikkipuiston%20leikitt%C3%A4j%C3%A4%2C%20jongl%C3%B6%C3%B6ri%20ja%20novellien%20kirjoittaja/2017122335437/4"><p>Viisi nuorta pääsee kesäkuussa unelmien kesätöihinsä Lappeenrannassa.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;21:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bc/small_22336071.jpg"  border="0"  alt="Uuden valtuuston nuorta voimaa edustaa keskustan Linda Brandt-Ahde. Uudessa valtustossa on yhteensä 51 valtuutettua."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Lappeenrannan%20uuden%20kaupunginvaltuuston%20kokous%20sujui%20k%C3%A4sikirjoituksen%20mukaan/2017122336112/4">Lappeenrannan uuden kaupunginvaltuuston kokous sujui käsikirjoituksen mukaan</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Lappeenrannan%20uuden%20kaupunginvaltuuston%20kokous%20sujui%20k%C3%A4sikirjoituksen%20mukaan/2017122336112/4"><p>Lappeenrannan uusi kaupunginvaltuusto otti maanantaina vasta tuntumaa valtuustotyöhön.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;20:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_20237092.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Kommentti%3A%20Saulin%20valinta%20sinetti%C3%A4%20vaille%20valmis/2017122334778/4">Kommentti: Saulin valinta sinettiä vaille valmis</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Kommentti%3A%20Saulin%20valinta%20sinetti%C3%A4%20vaille%20valmis/2017122334778/4"><p>Sosiaalidemokraattien taitaa olla mahdoton saada omaa ehdokasta seuraaviin presidentinvaaleihin.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;20:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><span class="img_overlay lukijan_kuva">Lukijan kuva</span><img src="/f/c/c5/small_utinkolari.jpg"  border="0"  alt="Kuutostien maanantaisessa liikenneonnettomuudessa kuoli kaksi ihmistä. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Kaksi%20kuoli%20ja%20yksi%20loukkaantui%20Kuutostien%20onnettomuudessa%20Utissa%20%E2%80%94%20mukana%20nelj%C3%A4%20autoa/2017522335780/4">Kaksi kuoli ja yksi loukkaantui Kuutostien onnettomuudessa Utissa — mukana neljä autoa</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Kaksi%20kuoli%20ja%20yksi%20loukkaantui%20Kuutostien%20onnettomuudessa%20Utissa%20%E2%80%94%20mukana%20nelj%C3%A4%20autoa/2017522335780/4"><p>Kuutostiellä Utissa maanantaina iltapäivällä sattuneessa liikenneonnettomuudessa kuoli kaksi ihmistä.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;19:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fc/small_22334554.jpg"  border="0"  alt="Eero Heinäluoma aloitti kieltäytymisilmoituksensa kryptisesti Kalevalaan viitaten. Selväksi kuitenkin tuli, ettei hän aio asettua sosiaalidemokraattien presidenttiehdokkaaksi."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Ensin%20kielt%C3%A4ytyi%20Jutta%2C%20ja%20sitten%20kielt%C3%A4ytyi%20Eero%E2%80%89%E2%80%94%E2%80%89etel%C3%A4karjalaisetkin%20demarit%20ihmeiss%C3%A4%C3%A4n%20puolueen%20oman%20presidenttiehdokkaan%20kanssa/2017122334573/4">Ensin kieltäytyi Jutta, ja sitten kieltäytyi Eero — eteläkarjalaisetkin demarit ihmeissään puolueen oman presidenttiehdokkaan kanssa</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Ensin%20kielt%C3%A4ytyi%20Jutta%2C%20ja%20sitten%20kielt%C3%A4ytyi%20Eero%E2%80%89%E2%80%94%E2%80%89etel%C3%A4karjalaisetkin%20demarit%20ihmeiss%C3%A4%C3%A4n%20puolueen%20oman%20presidenttiehdokkaan%20kanssa/2017122334573/4"><p>Eero Heinäluoman kieltäytyminen presidenttiehdokkuudesta jätti sosiaalidemokraatit ilman omaa ehdokasta ensi tammikuun presidentinvaaleissa.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;19:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/46/small_22335806.jpg"  border="0"  alt="Puoliperävaunullinen yhdistelmä kaatui kokonaan kyljelleen Tuohikotintiellä Savitaipaleella."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Rekka%20kaatui%20kyljelleen%20Tuohikotintiell%C3%A4%20Savitaipaleella%E2%80%89%E2%80%94%E2%80%89kuljettaja%20loukkaantui%20liev%C3%A4sti/2017122335773/4">Rekka kaatui kyljelleen Tuohikotintiellä Savitaipaleella — kuljettaja loukkaantui lievästi</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Rekka%20kaatui%20kyljelleen%20Tuohikotintiell%C3%A4%20Savitaipaleella%E2%80%89%E2%80%94%E2%80%89kuljettaja%20loukkaantui%20liev%C3%A4sti/2017122335773/4"><p>Puoliperävaunullinen rekka kaatui Savitaipaleella maanantaina.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;18:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0a/small_22334006.jpg"  border="0"  alt="Varikko- ja ohjelma-alueelle on vapaa pääsy."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Vuoksella%20kilpailee%20pian%20enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4%20moottoriveneit%C3%A4%3A%20mukana%2074%20kuljettajaa%20yhdeks%C3%A4st%C3%A4%20maasta/2017522334039/4">Vuoksella kilpailee pian ennätysmäärä moottoriveneitä: mukana 74 kuljettajaa yhdeksästä maasta</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Vuoksella%20kilpailee%20pian%20enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4%20moottoriveneit%C3%A4%3A%20mukana%2074%20kuljettajaa%20yhdeks%C3%A4st%C3%A4%20maasta/2017522334039/4"><p>Parin viikon kuluttua Imatralla järjestettävässä Vuoksi race 2017 -kilpailussa nähdään ennätysmäärä moottoriveneitä.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;18:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ce/small_22335706.jpg"  border="0"  alt="Henkilöauto kimposi kevyen liikenteen väylän yli orapihlaja-aitaan Lepolantiellä Lappeenrannassa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Henkil%C3%B6auto%20ajoi%20auki%20olleeseen%20kaivonkanteen%20Lepolankadulla%20ja%20kimposi%20orapihlaja-aitaan/2017122335641/4">Henkilöauto ajoi auki olleeseen kaivonkanteen Lepolankadulla ja kimposi orapihlaja-aitaan</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Henkil%C3%B6auto%20ajoi%20auki%20olleeseen%20kaivonkanteen%20Lepolankadulla%20ja%20kimposi%20orapihlaja-aitaan/2017122335641/4"><p>Auennut kaivonkansi aiheutti ulosajon Lappeenrannassa maanantaina.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;17:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1a/small_22335372.jpg"  border="0"  alt="Lemillä seurakunnan itsenäisyyttä kannattavan adressin allekirjoitti 440 ihmistä. Adressi luovutettiin kirkkovaltuustolle ja kirkkoherralle toukokuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Seurakuntien%20yhdist%C3%A4mist%C3%A4%20vastustava%20lemil%C3%A4inen%20Anu%20Karhu%20per%C3%A4%C3%A4%20laskelmia%20hy%C3%B6dyist%C3%A4/2017122335263/4">Seurakuntien yhdistämistä vastustava lemiläinen Anu Karhu perää laskelmia hyödyistä</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Seurakuntien%20yhdist%C3%A4mist%C3%A4%20vastustava%20lemil%C3%A4inen%20Anu%20Karhu%20per%C3%A4%C3%A4%20laskelmia%20hy%C3%B6dyist%C3%A4/2017122335263/4"><p>Lemin, Savitaipaleen ja Taipalsaaren seurakunnat pitäisi yhdistää vuoden 2019 alussa.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;17:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/77/small_kymepellaitos.jpg"  border="0"  alt="Kouvolassa on sattunut liikenneonnettomuus. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Useamman%20auton%20onnettomuus%20Utissa%20%E2%80%94%20Kuutostie%20poikki%2C%20kiertotie%20j%C3%A4rjestetty/2017522334668/4">Useamman auton onnettomuus Utissa — Kuutostie poikki, kiertotie järjestetty</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Useamman%20auton%20onnettomuus%20Utissa%20%E2%80%94%20Kuutostie%20poikki%2C%20kiertotie%20j%C3%A4rjestetty/2017522334668/4"><p>Kuutostiellä on sattunut useamman ajoneuvon liikenneonnettomuus.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;15:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/89/small_22333660.jpg"  border="0"  alt="Mansikkalan koulun rehtorin paikalta väistymään joutuva Saila Heikkinen on hakenut jo rehtorin paikkaa muualta. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Imatran%20rehtoriadressissa%20176%20allekirjoitusta%3A%20kaupunginhallitus%20k%C3%A4sittelee%20asiaa%20t%C3%A4n%C3%A4%C3%A4n/2017522334038/4">Imatran rehtoriadressissa 176 allekirjoitusta: kaupunginhallitus käsittelee asiaa tänään</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Imatran%20rehtoriadressissa%20176%20allekirjoitusta%3A%20kaupunginhallitus%20k%C3%A4sittelee%20asiaa%20t%C3%A4n%C3%A4%C3%A4n/2017522334038/4"><p>OAJ:n oikaisuvaatimuksen tueksi käynnistetyn kuntalaisadressin on kirjoittanut tähän mennessä 176 henkilöä.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;15:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6d/small_22334599.jpg"  border="0"  alt="Esityksen mukaan Taipaleen seurakunnan kirkko on Savitaipaleen kirkko. Se on keskellä uutta seurakuntaa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/L%C3%A4nsi-Saimaan%20alueelle%20on%20tuloillaan%20Taipaleen%20seurakunta%E2%80%89%E2%80%94%E2%80%89Savitaipaleen%20kirkkoa%20esitet%C3%A4%C3%A4n%20p%C3%A4%C3%A4kirkoksi/2017122334436/4">Länsi-Saimaan alueelle on tuloillaan Taipaleen seurakunta — Savitaipaleen kirkkoa esitetään pääkirkoksi</a></div><div class="news-ingress"><a href="/Online/2017/06/05/L%C3%A4nsi-Saimaan%20alueelle%20on%20tuloillaan%20Taipaleen%20seurakunta%E2%80%89%E2%80%94%E2%80%89Savitaipaleen%20kirkkoa%20esitet%C3%A4%C3%A4n%20p%C3%A4%C3%A4kirkoksi/2017122334436/4"><p>Lemin, Savitaipaleen ja Taipalsaaren seurakuntien yhdistämisestä on valmistunut työryhmän esitys.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;14:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8c/small_22333788.jpg"  border="0"  alt="Purkua odottavan rivitalon seinässä on kaikenikäisten taidetta.  Palonalku oli yhdessä sen huoneistoista."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Poliisi%20tutkii%20Lauritsalan%20palonalkua%20vahingontekona/2017122334299/4">Poliisi tutkii Lauritsalan palonalkua vahingontekona</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Poliisi%20tutkii%20Lauritsalan%20palonalkua%20vahingontekona/2017122334299/4"><p>Lauritsalan seurakunnan tyhjillään olevan rivitalon eilistä palonalkua epäillään tahallaan sytytetyksi.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;13:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ac/small_21891712.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/06/05/Kolumni%3A%20Heraldiikka%20rauhoittaa/2017122324723/67">Kolumni: Heraldiikka rauhoittaa</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/06/05/Kolumni%3A%20Heraldiikka%20rauhoittaa/2017122324723/67"><p>Ahdistaako muuttuva maailma? Vanhat säännöt menevät kovaa vauhtia uusiksi, ja suurten totuuksien kärsiessä inflaatiosta ei voi olla varma enää mistään.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1f/small_22316792.jpg"  border="0"  alt="Vanhat laohopuut voivat olla merkki metsästä, jonka suojeluun  saa tukea."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Kaakon%20metsiensuojeluun%20lis%C3%A4%C3%A4%20rahaa%E2%80%89%E2%80%94%E2%80%89Etel%C3%A4-Karjalassa%20suojelualaa%20v%C3%A4hiten%20koko%20maassa/2017122333843/4">Kaakon metsiensuojeluun lisää rahaa — Etelä-Karjalassa suojelualaa vähiten koko maassa</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Kaakon%20metsiensuojeluun%20lis%C3%A4%C3%A4%20rahaa%E2%80%89%E2%80%94%E2%80%89Etel%C3%A4-Karjalassa%20suojelualaa%20v%C3%A4hiten%20koko%20maassa/2017122333843/4"><p>Metsäkeskuksen kautta tuleva tuki metsiensuojeluun kasvaa Kaakkois-Suomessa.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;12:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0a/small_22333800.jpg"  border="0"  alt="Tämä pahvi-Sorjonen tarkkailee maailmaa kaupungintalon neljännestä kerroksesta. Kuvauspaikkakierroksella itsestään voi ottaa vaikka selfien hänen kyljessään."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Lappeenrannassa%20p%C3%A4%C3%A4see%20Sorjosen%20j%C3%A4ljille%E2%80%89%E2%80%94%E2%80%89kierrokset%20tv-sarjan%20kuvauspaikoilla%20alkavat%20perjantaina/2017122333739/4">Lappeenrannassa pääsee Sorjosen jäljille — kierrokset tv-sarjan kuvauspaikoilla alkavat perjantaina</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Lappeenrannassa%20p%C3%A4%C3%A4see%20Sorjosen%20j%C3%A4ljille%E2%80%89%E2%80%94%E2%80%89kierrokset%20tv-sarjan%20kuvauspaikoilla%20alkavat%20perjantaina/2017122333739/4"><p>Lappeenrannan uunituore kuvauspaikkakierros vie osallistujansa tv-sarja Sorjosen tapahtumapaikoille.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;12:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7a/small_22325480.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Tarjoillaanko%20tulevaisuuden%20valmistujaisissa%203D-printattua%2C%20hy%C3%B6nteisjauhosta%20tehty%C3%A4%20kakkua/2017122333685/4">Tarjoillaanko tulevaisuuden valmistujaisissa 3D-printattua, hyönteisjauhosta tehtyä kakkua?</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Tarjoillaanko%20tulevaisuuden%20valmistujaisissa%203D-printattua%2C%20hy%C3%B6nteisjauhosta%20tehty%C3%A4%20kakkua/2017122333685/4"><p>Vietetään valmistujaisjuhlia keväällä 2027.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;11:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e7/small_22330977.jpg"  border="0"  alt="Näyttämöllä nähdään nainen ja naisen kokoinen jänisnukke, jotka vuorotellen nukettavat toisiaan."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Suomen%20tunnetuin%20miimikko%20saapuu%20Imatralle%20pitk%C3%A4n%20tauon%20j%C3%A4lkeen%20%E2%80%94%20%E2%80%9DHidas%20kypsyttely%20on%20toiminut%20minulle%20hyvin%E2%80%9D/2017522333604/4">Suomen tunnetuin miimikko saapuu Imatralle pitkän tauon jälkeen — ”Hidas kypsyttely on toiminut minulle hyvin”</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Suomen%20tunnetuin%20miimikko%20saapuu%20Imatralle%20pitk%C3%A4n%20tauon%20j%C3%A4lkeen%20%E2%80%94%20%E2%80%9DHidas%20kypsyttely%20on%20toiminut%20minulle%20hyvin%E2%80%9D/2017522333604/4"><p>Reetta Honkakoski vieraili Imatran Mustan ja valkoisen teatterifestivaalilla ensimmäisen ja tähän mennessä ainoan kerran vuonna 2010.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;10:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/51/small_22333500.jpg"  border="0"  alt="Tämä kaksikko valitaan Lappeenrannan ykköspaikoille eli keskustan Ari Torniainen (kuvassa vasemmalla) kaupunginvaltuuston puheenjohtajaksi ja demarien Risto Kakkola kaupunginhallituksen puheenjohtajaksi. Näin puolueet ovat sopineet."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Uusi%20valtuusto%20aloittaa%20t%C3%A4n%C3%A4%C3%A4n%20kolmessa%20kunnassa%E2%80%89%E2%80%94%E2%80%89Lappeenrannan%20kokousta%20voi%20seurata%20verkossa/2017122333347/4">Uusi valtuusto aloittaa tänään kolmessa kunnassa — Lappeenrannan kokousta voi seurata verkossa</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Uusi%20valtuusto%20aloittaa%20t%C3%A4n%C3%A4%C3%A4n%20kolmessa%20kunnassa%E2%80%89%E2%80%94%E2%80%89Lappeenrannan%20kokousta%20voi%20seurata%20verkossa/2017122333347/4"><p>Huhtikuun kuntavaaleissa valitut valtuustot alkavat pitää kokouksiaan Etelä-Karjalassa.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;10:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/87/small_22331316.jpg"  border="0"  alt="Jänhiälän lavalle mahtuu tanssimaan noin 300 ihmistä. Tanssilavayrittäjä Jari Papinniemen mukaan seuraava remonttikohde on tanssilavan lattia."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Jari%20Papinniemi%20toi%20tanssin%20takaisin%20J%C3%A4nhi%C3%A4l%C3%A4n%20lavalle%20vuosi%20sitten%20%E2%80%94%20%E2%80%9DViime%20vuodesta%20ei%20j%C3%A4%C3%A4nyt%20paljon%20muuta%20kuin%20kokemusta%E2%80%9D/2017522332399/4">Jari Papinniemi toi tanssin takaisin Jänhiälän lavalle vuosi sitten — ”Viime vuodesta ei jäänyt paljon muuta kuin kokemusta”</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Jari%20Papinniemi%20toi%20tanssin%20takaisin%20J%C3%A4nhi%C3%A4l%C3%A4n%20lavalle%20vuosi%20sitten%20%E2%80%94%20%E2%80%9DViime%20vuodesta%20ei%20j%C3%A4%C3%A4nyt%20paljon%20muuta%20kuin%20kokemusta%E2%80%9D/2017522332399/4"><p>Jänhiälän tanssilavan hiljaiselo Joutsenossa Kuutostien kupeessa päättyi vuosi sitten.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;9:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0a/small_22331122.jpg"  border="0"  alt="Sakari Ellosella on kädessään 1950-luvun jääpallo. Ritva Ellosen mielestä hiekkapatsaan käden asento on juuri samanlainen kuin hänen miehellään. Hiekkalinnan jääpalloveistoksessa on kolme jääpalloa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/J%C3%A4%C3%A4pallolegenda%20Sakari%20Ellosesta%20luvattiin%20tehd%C3%A4%20patsas%201950-luvun%20alussa%2C%20Lappeenrannan%20t%C3%A4m%C3%A4n%20vuoden%20hiekkalinna%20toteutti%20asian/2017122331480/4">Jääpallolegenda Sakari Ellosesta luvattiin tehdä patsas 1950-luvun alussa, Lappeenrannan tämän vuoden hiekkalinna toteutti asian</a></div><div class="news-ingress"><a href="/Online/2017/06/05/J%C3%A4%C3%A4pallolegenda%20Sakari%20Ellosesta%20luvattiin%20tehd%C3%A4%20patsas%201950-luvun%20alussa%2C%20Lappeenrannan%20t%C3%A4m%C3%A4n%20vuoden%20hiekkalinna%20toteutti%20asian/2017122331480/4"><p>66 vuotta kestänyt patsashanke on toteutunut.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;9:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ae/small_22331894.jpg"  border="0"  alt="Ratamoottoripyöräilijä Niki Tuulen debyyttikausi Supersport 600 -luokan MM-sarjassa on muodostunut vaikeaksi. Sunnuntaina Tuuli seurasi Imatran Saarlammen FK-radalla ajettua supermoton SM-osakilpailua."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Mist%C3%A4%20l%C3%B6ytyisi%20rentous%20ajamiseen%2C%20miettii%20Niki%20Tuuli%20%E2%80%94%20sijoitukset%20Supersportin%20MM-sarjassa%20eiv%C3%A4t%20ole%20olleet%20odotetunlaisia/2017122331787/4">Mistä löytyisi rentous ajamiseen, miettii Niki Tuuli — sijoitukset Supersportin MM-sarjassa eivät ole olleet odotetunlaisia</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Mist%C3%A4%20l%C3%B6ytyisi%20rentous%20ajamiseen%2C%20miettii%20Niki%20Tuuli%20%E2%80%94%20sijoitukset%20Supersportin%20MM-sarjassa%20eiv%C3%A4t%20ole%20olleet%20odotetunlaisia/2017122331787/4"><p>Rentous on ollut kadoksissa ratamoottoripyörien Supersport 600 -luokan MM-sarjassa kilpailevan Niki Tuulen, 21, ajosuorituksista tällä kaudella.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;8:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/20/small_22321967.jpg"  border="0"  alt="Arto Patama on asunut Imatran Palvelukeskuksessa pitkään. Hänen mielestään asuminen on ollut mukavaa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Imatran%20Palvelukeskus%20lopetti%20vanhusten%20ymp%C3%A4rivuorokautisen%20hoidon/2017522332398/4">Imatran Palvelukeskus lopetti vanhusten ympärivuorokautisen hoidon</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Imatran%20Palvelukeskus%20lopetti%20vanhusten%20ymp%C3%A4rivuorokautisen%20hoidon/2017522332398/4"><p>Salo-Issakassa toimiva Imatran Palvelukeskus Oy lopetti tänä keväänä ympärivuorokautisen vanhusten tehostetun palveluhoidon.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;8:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Eero%20Hein%C3%A4luoma%20ei%20l%C3%A4hde%20presidenttiehdokkaaksi/2017122333197/4">Eero Heinäluoma ei lähde presidenttiehdokkaaksi</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Eero%20Hein%C3%A4luoma%20ei%20l%C3%A4hde%20presidenttiehdokkaaksi/2017122333197/4"><p>Kansanedustaja Eero Heinäluoma (sd.) ei lähde puolueensa presidenttiehdokkaaksi.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;7:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_22316175.jpg"  border="0"  alt="Lappeenrannan keskustassa Valtakadun länsipää on paraikaa auki. Tietöiden yhteydessä uusitaan monenlaista kunnallistekniikkaa ja samalla myös maassa kulkevat sähkökaapelit."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/S%C3%A4hk%C3%B6linjaa%20kaivetaan%20maahan%20t%C3%A4n%C3%A4kin%20vuonna%20miljoonilla%E2%80%89%E2%80%94%E2%80%89jo%20yli%20puolet%20pienj%C3%A4nniteverkosta%20turvassa%20myrskyilt%C3%A4/2017122318366/4">Sähkölinjaa kaivetaan maahan tänäkin vuonna miljoonilla — jo yli puolet pienjänniteverkosta turvassa myrskyiltä</a></div><div class="news-ingress"><a href="/Online/2017/06/05/S%C3%A4hk%C3%B6linjaa%20kaivetaan%20maahan%20t%C3%A4n%C3%A4kin%20vuonna%20miljoonilla%E2%80%89%E2%80%94%E2%80%89jo%20yli%20puolet%20pienj%C3%A4nniteverkosta%20turvassa%20myrskyilt%C3%A4/2017122318366/4"><p>Lappeenrannan Energiaverkot maakaapeloi sähkölinjoja tänä vuonna Savitaipaleella ja Joutsenossa.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;7:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e5/small_22322861.jpg"  border="0"  alt="Lääkkeiden toimitusvarmuus apteekeilta on säilynyt erittäin hyvänä, vaikka apteekkien vaikeudet saada lääkkeitä ovat lisääntyneet."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Yli%20sadan%20l%C3%A4%C3%A4kkeen%20toimitukset%20apteekkeihin%20kangertelivat%20toukokuussa/2017122327497/4">Yli sadan lääkkeen toimitukset apteekkeihin kangertelivat toukokuussa</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Yli%20sadan%20l%C3%A4%C3%A4kkeen%20toimitukset%20apteekkeihin%20kangertelivat%20toukokuussa/2017122327497/4"><p>Apteekissa asioiva jää yhä useammin vaille kysymäänsä lääkettä.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;6:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_20237073.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Kommentti%3A%20Hyyt%C3%A4v%C3%A4n%20j%C3%A4nnitt%C3%A4v%C3%A4%C3%A4%20/2017122331422/4">Kommentti: Hyytävän jännittävää </a></div><div class="news-ingress"><a href="/Online/2017/06/05/Kommentti%3A%20Hyyt%C3%A4v%C3%A4n%20j%C3%A4nnitt%C3%A4v%C3%A4%C3%A4%20/2017122331422/4"><p>Jussi Halla-ahon yllättävänkin hyvä gallupsuosio tekee perussuomalaisten puheenjohtajakisasta hyytävän jännittävän.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;5:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_22332382.jpg"  border="0"  alt="Työministeri Jari Lindström (ps.) tukee Sampo Terhoa perussuomalaisten puheenjohtajakisassa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Kaj%20Turunen%3A%20Jyv%C3%A4skyl%C3%A4ss%C3%A4%20ratkaistaan%20hajoaako%20puolue/2017122332242/4">Kaj Turunen: Jyväskylässä ratkaistaan hajoaako puolue</a></div><div class="news-ingress"><a href="/Online/2017/06/05/Kaj%20Turunen%3A%20Jyv%C3%A4skyl%C3%A4ss%C3%A4%20ratkaistaan%20hajoaako%20puolue/2017122332242/4"><p>Työministeri Jari Lindström (ps.) on jo aiemmin ilmoittanut kannattavansa perussuomalaisten uudeksi puheenjohtajaksi Sampo Terhoa.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;5:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f6/small_22331391.jpg"  border="0"  alt="Jussi Halla-aho (vas.) on kirinyt Sampo Terhon (oik.) rinnalle ja ohikin tuoreissa Taloustutkimuksen ja Lännen Median kyselyissä. Keskellä istuu ehkä kolmanneksi suosituin puheenjohtaehdokas Leena Meri."/></div></div>
<div class="news-title"><a href="/Online/2017/06/05/Perussuomalaisten%20puoluekokous%20vet%C3%A4%C3%A4%20enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4n%20kokousedustajia%20Etel%C3%A4-Karjalasta%2C%20puheenjohtajakisasta%20tulee%20%C3%A4%C3%A4rimm%C3%A4isen%20tasainen%20/2017122331396/4">Perussuomalaisten puoluekokous vetää ennätysmäärän kokousedustajia Etelä-Karjalasta, puheenjohtajakisasta tulee äärimmäisen tasainen </a></div><div class="news-ingress"><a href="/Online/2017/06/05/Perussuomalaisten%20puoluekokous%20vet%C3%A4%C3%A4%20enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4n%20kokousedustajia%20Etel%C3%A4-Karjalasta%2C%20puheenjohtajakisasta%20tulee%20%C3%A4%C3%A4rimm%C3%A4isen%20tasainen%20/2017122331396/4"><p>Etelä-Karjalasta perussuomalaisten puoluekokoukseen lähtijät povaavat äärimmäisen tiukkaa puheenjohtajakisaa.</p></a></div><div class="nl-info"> <span class="date">5.6.&nbsp;5:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/43/small_20767331.jpg"  border="0"  alt="Lauritsalan kirkkokortteli nykytilassaan. Purettavat kirkkoherranvirasto ja rivitalot näkyvät takana keskellä. Sunnuntaina korttelissa oli tulipalo."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Lauritsalan%20kirkon%20korttelissa%20tulipalo%20purettavassa%20rakennuksessa/2017122332291/4">Lauritsalan kirkon korttelissa tulipalo purettavassa rakennuksessa</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Lauritsalan%20kirkon%20korttelissa%20tulipalo%20purettavassa%20rakennuksessa/2017122332291/4"><p>Pelastuslaitos kävi sammuttamassa purettavassa talossa syttyneen tulipalon sunnuntaina Lappeenrannan Lauritsalassa.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;20:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6f/small_22324590.jpg"  border="0"  alt="Kyläniemen jyrkkään rinteeseen avattiin uusia paahdeaukkoja tänä keväänä. Seppo Revon mukaan puunkorjuu niistä vaati erityistoimia."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Paahdelajeille%20tarjotaan%20lis%C3%A4%C3%A4%20valoa%20ja%20otollista%20maaper%C3%A4%C3%A4%20Kyl%C3%A4niemess%C3%A4%E2%80%89%E2%80%94%E2%80%89kangasajuruoho%20sai%20my%C3%B6s%20kyydin%20harjunrinteeseen%20/2017122331424/4">Paahdelajeille tarjotaan lisää valoa ja otollista maaperää Kyläniemessä — kangasajuruoho sai myös kyydin harjunrinteeseen </a></div><div class="news-ingress"><a href="/Online/2017/06/04/Paahdelajeille%20tarjotaan%20lis%C3%A4%C3%A4%20valoa%20ja%20otollista%20maaper%C3%A4%C3%A4%20Kyl%C3%A4niemess%C3%A4%E2%80%89%E2%80%94%E2%80%89kangasajuruoho%20sai%20my%C3%B6s%20kyydin%20harjunrinteeseen%20/2017122331424/4"><p>Harjun etelärinne nousee jyrkkänä Saimaasta Taipalsaaren Kyläniemessä.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;20:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/33/small_22331558.jpg"  border="0"  alt="Aurinko sai sunnuntaina ihmiset liikkeelle. Hiekkalinnan hiekkaiset pinnat ja sinitaivas loivat huikean väriyhdistelmän."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Aurinko%20julisti%20kes%C3%A4n%20alkaneeksi%20ja%20toi%20v%C3%A4enpaljouden%20Lappeenrannan%20hiekkalinnaan%20ja%20satamatorille/2017122332143/4">Aurinko julisti kesän alkaneeksi ja toi väenpaljouden Lappeenrannan hiekkalinnaan ja satamatorille</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Aurinko%20julisti%20kes%C3%A4n%20alkaneeksi%20ja%20toi%20v%C3%A4enpaljouden%20Lappeenrannan%20hiekkalinnaan%20ja%20satamatorille/2017122332143/4"><p>Lappeenrannan kesäkausi pääsi sunnuntaina viimein alkamaan.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;19:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/10/small_22317370.jpg"  border="0"  alt="Sanna Salama muutti 16-vuotiaana Simpeleeltä Kuopioon käydäkseen tanssilukion."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/%E2%80%9DLukio%20ilman%20tanssia%20ei%20olisi%20ollut%20miun%20juttu%E2%80%9D%2C%20sanoo%20tanssija%20Sanna%20Salama%2C%20joka%20l%C3%A4hti%20Simpeleelt%C3%A4%20Kuopioon%20lukioon/2017122307712/4">”Lukio ilman tanssia ei olisi ollut miun juttu”, sanoo tanssija Sanna Salama, joka lähti Simpeleeltä Kuopioon lukioon</a></div><div class="news-ingress"><a href="/Online/2017/06/04/%E2%80%9DLukio%20ilman%20tanssia%20ei%20olisi%20ollut%20miun%20juttu%E2%80%9D%2C%20sanoo%20tanssija%20Sanna%20Salama%2C%20joka%20l%C3%A4hti%20Simpeleelt%C3%A4%20Kuopioon%20lukioon/2017122307712/4"><p>Etelä-Saimaa kertoo valmistujaisviikonloppuna eri aloilla työskentelevien eteläkarjalaisten lukiotarinoita.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;18:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_lohivoileipakakku.jpg"  border="0"  alt="Lohivoileipäkakkuun tarvitset vain yhden täytteen."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa/20171388/4">Starbox-bloggarien kesäiset ruokavinkit alkuviikolle: raikkaita salaatteja ja lohta helposti kahdella tapaa</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Starbox-bloggarien%20kes%C3%A4iset%20ruokavinkit%20alkuviikolle%3A%20raikkaita%20salaatteja%20ja%20lohta%20helposti%20kahdella%20tapaa/20171388/4"><p>Kesäkuu on käynnistynyt, ja Starbox-blogien ruokavinkeistä löytyy muun muassa vaivattomia ja kesäisiä lohi- ja salaattivinkkejä.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;16:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6e/small_pellaitoslpr_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Kaksi%20maastopaloa%20syttyi%20Taipalsaarella%20%E2%80%94%20h%C3%A4lytykset%20tulivat%20alle%20puolen%20tunnin%20v%C3%A4lein/20171415/4">Kaksi maastopaloa syttyi Taipalsaarella — hälytykset tulivat alle puolen tunnin välein</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Kaksi%20maastopaloa%20syttyi%20Taipalsaarella%20%E2%80%94%20h%C3%A4lytykset%20tulivat%20alle%20puolen%20tunnin%20v%C3%A4lein/20171415/4"><p>Taipalsaarella syttyi sunnuntaina iltapäivällä kaksi maastopaloa.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;15:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3c/small_tanja2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Poliisi%20otti%20kiinni%20M%C3%A4ntyharjun%20ampumistapauksesta%20ep%C3%A4illyt%20%E2%80%94%20mukana%20poliisipartioita%20my%C3%B6s%20Etel%C3%A4-Karjalasta/20171414/4">Poliisi otti kiinni Mäntyharjun ampumistapauksesta epäillyt — mukana poliisipartioita myös Etelä-Karjalasta</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Poliisi%20otti%20kiinni%20M%C3%A4ntyharjun%20ampumistapauksesta%20ep%C3%A4illyt%20%E2%80%94%20mukana%20poliisipartioita%20my%C3%B6s%20Etel%C3%A4-Karjalasta/20171414/4"><p>Poliisi otti Mäntyharjun ampumistapauksesta epäillyt henkilöt kiinni Mäntyharjun alueelta.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;15:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Ylennykset%20ja%20kunniamerkit%20Puolustusvoimain%20lippujuhlan%20p%C3%A4iv%C3%A4n%C3%A4/2017122331125/4">Ylennykset ja kunniamerkit Puolustusvoimain lippujuhlan päivänä</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Ylennykset%20ja%20kunniamerkit%20Puolustusvoimain%20lippujuhlan%20p%C3%A4iv%C3%A4n%C3%A4/2017122331125/4"><p>Reservin upseerien ylennykset Puolustusvoimain lippujuhlan päivänä</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;14:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_22328869.jpg"  border="0"  alt="Jani Myllärisen pitkä suunnistusura on loppusuoralla. — Tähän kauteen tai syksyyn loppuvat suunnitelmat ihan täysin, vaikka eihän sitä koskaan pidä sanoa ei koskaan. Uusia juttuja on kuitenkin tulossa, hän valottaa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Lappee-Jukolan%20sankari%20taistellut%20allergiaoireita%20vastaan%20%E2%80%93%20Jani%20Myll%C3%A4rinen%20ei%20viel%C3%A4%20tied%C3%A4%2C%20p%C3%A4%C3%A4seek%C3%B6%20h%C3%A4n%20puolustamaan%20Jukolan%20viestin%20voittoaan%20Joensuussa/2017122329081/4">Lappee-Jukolan sankari taistellut allergiaoireita vastaan – Jani Myllärinen ei vielä tiedä, pääseekö hän puolustamaan Jukolan viestin voittoaan Joensuussa</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Lappee-Jukolan%20sankari%20taistellut%20allergiaoireita%20vastaan%20%E2%80%93%20Jani%20Myll%C3%A4rinen%20ei%20viel%C3%A4%20tied%C3%A4%2C%20p%C3%A4%C3%A4seek%C3%B6%20h%C3%A4n%20puolustamaan%20Jukolan%20viestin%20voittoaan%20Joensuussa/2017122329081/4"><p>Vuosi sitten lappeenrantalainen Jani Myllärinen, 34, eli yhtä elämänsä tähtihetkistä.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;14:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_20237078.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/06/04/P%C3%A4%C3%A4toimittajalta%3A%20Mahtailijan%20%20kaverit%20harvenivat%20%E2%80%94%20Trump%20ei%20romuta%20ilmastosopimusta/2017122325981/67">Päätoimittajalta: Mahtailijan  kaverit harvenivat — Trump ei romuta ilmastosopimusta</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/06/04/P%C3%A4%C3%A4toimittajalta%3A%20Mahtailijan%20%20kaverit%20harvenivat%20%E2%80%94%20Trump%20ei%20romuta%20ilmastosopimusta/2017122325981/67"><p>Yhdysvallat jäi pois Pariisin ilmastosopimuksesta.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_tanja1.jpg"  border="0"  alt="Mäntyharjun Kauppatie on ollut suljettuna rikostutkinnan ajan."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Poliisi%20vahvistaa%3A%20M%C3%A4ntyharjun%20ampumistapauksen%20uhri%20kuoli%20tapahtumapaikalle%20%E2%80%94%20poikkeuksellinen%20tapaus%2C%20sill%C3%A4%20mies%20ammuttiin%20tielle/20171413/4">Poliisi vahvistaa: Mäntyharjun ampumistapauksen uhri kuoli tapahtumapaikalle — poikkeuksellinen tapaus, sillä mies ammuttiin tielle</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Poliisi%20vahvistaa%3A%20M%C3%A4ntyharjun%20ampumistapauksen%20uhri%20kuoli%20tapahtumapaikalle%20%E2%80%94%20poikkeuksellinen%20tapaus%2C%20sill%C3%A4%20mies%20ammuttiin%20tielle/20171413/4"><p>Poliisi vahvistaa, että mäntyharjulainen mies on kuollut saamiinsa vammoihin sunnuntaina Mäntyharjussa.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;12:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2c/small_22317387.jpg"  border="0"  alt="Anna Helminen jatkoi lukiosta suoraan yliopistoon."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/%E2%80%9DNyky%C3%A4%C3%A4n%20tuntuu%2C%20ett%C3%A4%20juhliin%20menn%C3%A4%C3%A4n%20kutsusta%20tai%20jos%20ylioppilas%20on%20tosi%20tuttu%E2%80%9D%20%E2%80%94%20Vuonna%201995%20lakitetun%20Anna%20Helmisen%20ylioppilasjuhlissa%20k%C3%A4vi%20toistasataa%20vierasta/2017122311976/4">”Nykyään tuntuu, että juhliin mennään kutsusta tai jos ylioppilas on tosi tuttu” — Vuonna 1995 lakitetun Anna Helmisen ylioppilasjuhlissa kävi toistasataa vierasta</a></div><div class="news-ingress"><a href="/Online/2017/06/04/%E2%80%9DNyky%C3%A4%C3%A4n%20tuntuu%2C%20ett%C3%A4%20juhliin%20menn%C3%A4%C3%A4n%20kutsusta%20tai%20jos%20ylioppilas%20on%20tosi%20tuttu%E2%80%9D%20%E2%80%94%20Vuonna%201995%20lakitetun%20Anna%20Helmisen%20ylioppilasjuhlissa%20k%C3%A4vi%20toistasataa%20vierasta/2017122311976/4"><p>Etelä-Saimaa kertoo valmistujaisviikonloppuna eri aloilla työskentelevien eteläkarjalaisten lukiotarinoita.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;11:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ee/small_tasku.png"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Koulujen%20p%C3%A4%C3%A4tt%C3%A4j%C3%A4isviikonloppu%20sujui%20poliisin%20mukaan%20rauhallisesti%20Etel%C3%A4-Karjalassa/20171410/4">Koulujen päättäjäisviikonloppu sujui poliisin mukaan rauhallisesti Etelä-Karjalassa</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Koulujen%20p%C3%A4%C3%A4tt%C3%A4j%C3%A4isviikonloppu%20sujui%20poliisin%20mukaan%20rauhallisesti%20Etel%C3%A4-Karjalassa/20171410/4"><p>Kaakkois-Suomen poliisilaitoksen alueella koulujen päättymisviikonloppu sujui rauhallisesti, poliisi kertoo tiedotteessa.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;10:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ec/small_22317738.jpg"  border="0"  alt="Elämäkerrallisen kirjan kokoamiseen Vuennoilla riitti runsaasti materiaalia."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Kirjeet%20ja%20p%C3%A4iv%C3%A4kirjat%20paljastivat%20Aimo%20Vuennolle%20uudenlaisen%20%C3%A4idin/2017122320215/4">Kirjeet ja päiväkirjat paljastivat Aimo Vuennolle uudenlaisen äidin</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Kirjeet%20ja%20p%C3%A4iv%C3%A4kirjat%20paljastivat%20Aimo%20Vuennolle%20uudenlaisen%20%C3%A4idin/2017122320215/4"><p>Monta pahvilaatikollista kirjeitä, päiväkirjoja, muistilappuja, yleisönosastokirjoituksia ja valokuvia on hyvä materiaali kirjaa varten.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;10:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_22321337.jpg"  border="0"  alt="Jussi Markkasen lukioaikainen kaveriporukka pitää edelleen yhtä."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Jussi%20Markkanen%20l%C3%B6ysi%20lukiosta%20pitk%C3%A4aikaisen%20kaveriporukan%2C%20mutta%20liigakarsinta%20meni%20reaalikokeen%20edelle/2017122316591/4">Jussi Markkanen löysi lukiosta pitkäaikaisen kaveriporukan, mutta liigakarsinta meni reaalikokeen edelle</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Jussi%20Markkanen%20l%C3%B6ysi%20lukiosta%20pitk%C3%A4aikaisen%20kaveriporukan%2C%20mutta%20liigakarsinta%20meni%20reaalikokeen%20edelle/2017122316591/4"><p>Etelä-Saimaa kertoo valmistujaisviikonloppuna eri aloilla työskentelevien eteläkarjalaisten lukiotarinoita.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;8:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/83/small_22316174.jpg"  border="0"  alt="Tähän on vielä matkaa, vaikka Helka heitti kuuman kiven järviin jo 31. toukokuuta."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Kes%C3%A4%20tulee%20-%20Lappeenrannan%20uimarannoilta%20k%C3%A4yd%C3%A4%C3%A4n%20ottamaan%20vesin%C3%A4ytteit%C3%A4%20ensi%20viikolla/2017122316598/4">Kesä tulee - Lappeenrannan uimarannoilta käydään ottamaan vesinäytteitä ensi viikolla</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Kes%C3%A4%20tulee%20-%20Lappeenrannan%20uimarannoilta%20k%C3%A4yd%C3%A4%C3%A4n%20ottamaan%20vesin%C3%A4ytteit%C3%A4%20ensi%20viikolla/2017122316598/4"><p>Vesinäytteiden ottaminen kaupungin yleisiltä uimarannoilta alkaa taas ensi viikolla.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;7:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e3/small_london.jpg"  border="0"  alt="Borough Marketin lähistöllä tiet on suljettu. Borough Market on suosittu ostos- ja illanviettopaikka. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Seitsem%C3%A4n%20kuollut%20terrori-iskussa%20Lontoossa%3A%20auto%20ajoi%20v%C3%A4kijoukkoon%20London%20Bridgell%C3%A4%2C%20veitsimiehet%20k%C3%A4viv%C3%A4t%20ihmisten%20kimppuun%20kadulla/20171408/4">Seitsemän kuollut terrori-iskussa Lontoossa: auto ajoi väkijoukkoon London Bridgellä, veitsimiehet kävivät ihmisten kimppuun kadulla</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Seitsem%C3%A4n%20kuollut%20terrori-iskussa%20Lontoossa%3A%20auto%20ajoi%20v%C3%A4kijoukkoon%20London%20Bridgell%C3%A4%2C%20veitsimiehet%20k%C3%A4viv%C3%A4t%20ihmisten%20kimppuun%20kadulla/20171408/4"><p>Ainakin seitsemän ihmistä on kuollut ja useita loukkaantunut Lontoossa myöhään lauantai-iltana tapahtuneessa terrori-iskussa.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;7:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Arvaatko%20mik%C3%A4%20on%20Sami%20Partasen%20pahe%20Katso%20video%20t%C3%A4st%C3%A4/20171368/4">Arvaatko mikä on Sami Partasen pahe? Katso video tästä</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Arvaatko%20mik%C3%A4%20on%20Sami%20Partasen%20pahe%20Katso%20video%20t%C3%A4st%C3%A4/20171368/4"><p>Etelä-Saimaa julkaisee Suomen itsenäisyyden juhlavuonna juttusarjan ja videohaastatteluja kiinnostavista ihmisistä.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/19/small_22320056.jpg"  border="0"  alt="Pesäpalloilija Sami Partanen työmaallaan."/></div></div>
<div class="news-title"><a href="/Online/2017/06/04/Pes%C3%A4palloilun%20pikkuj%C3%A4ttil%C3%A4inen%20Sami%20Partanen%3A%20%E2%80%9DMenestymisen%20rajoja%20ei%20itselleen%20pid%C3%A4%20asettaa%E2%80%9D/2017122316663/4">Pesäpalloilun pikkujättiläinen Sami Partanen: ”Menestymisen rajoja ei itselleen pidä asettaa”</a></div><div class="news-ingress"><a href="/Online/2017/06/04/Pes%C3%A4palloilun%20pikkuj%C3%A4ttil%C3%A4inen%20Sami%20Partanen%3A%20%E2%80%9DMenestymisen%20rajoja%20ei%20itselleen%20pid%C3%A4%20asettaa%E2%80%9D/2017122316663/4"><p>Sami Partasella ei tainnut olla vaihtoehtoa.</p></a></div><div class="nl-info"> <span class="date">4.6.&nbsp;5:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1c/small_22328950.jpg"  border="0"  alt="Tapahtuman järjestäjä korvaa asiakkailleen käyttämättä jääneet liput. Tarjolla on myös tilaisuus korvaavaan tapahtumaan Helsingissä."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Imatran%20Valtionhotellin%20edustalle%20tulee%20Lions-klubien%20juhlakivi%2C%20paljastustilaisuutta%20vietet%C3%A4%C3%A4n%20huomenna/2017522329637/4">Imatran Valtionhotellin edustalle tulee Lions-klubien juhlakivi, paljastustilaisuutta vietetään huomenna</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Imatran%20Valtionhotellin%20edustalle%20tulee%20Lions-klubien%20juhlakivi%2C%20paljastustilaisuutta%20vietet%C3%A4%C3%A4n%20huomenna/2017522329637/4"><p>Imatran Lions-klubit paljastavat huomenna sunnuntaina juhlakiven Suomen itsenäisyyden ja kansainvälisen Lions-toiminnan 100-vuotisjuhlavuoden kunniaksi.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;22:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/de/small_22329454.jpg"  border="0"  alt="Linnalan koulun rehtori Ari Leino ei tullut valituksi rehtorin virkaan uudessa organisaatiossa. OAJ pitää päätöstä lainvastaisena. Sama koskee Mansikkalan rehtorin Saila Heikkisen sivuuttamista."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Imatran%20rehtorivalinnat%20poikivat%20adressin%2C%20allekirjoittaneet%20asettuvat%20tukemaan%20OAJ%3An%20oikaisuvaatimusta/2017522329638/4">Imatran rehtorivalinnat poikivat adressin, allekirjoittaneet asettuvat tukemaan OAJ:n oikaisuvaatimusta</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Imatran%20rehtorivalinnat%20poikivat%20adressin%2C%20allekirjoittaneet%20asettuvat%20tukemaan%20OAJ%3An%20oikaisuvaatimusta/2017522329638/4"><p>Imatran rehtorivalinnoissa sivuutettujen Ari Leinon ja Saila Heikkisen puolesta on perustettu verkkoadressi.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;22:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/04/small_gnat.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Avoimet%20ovet%20Karjalan%20ilmailumuseolla%20sunnuntaina%20%E2%80%94%20museon%20muistomerkkikone%20paljastetaan/20171404/4">Avoimet ovet Karjalan ilmailumuseolla sunnuntaina — museon muistomerkkikone paljastetaan</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Avoimet%20ovet%20Karjalan%20ilmailumuseolla%20sunnuntaina%20%E2%80%94%20museon%20muistomerkkikone%20paljastetaan/20171404/4"><p>Karjalan ilmailumuseolla on avoimet ovet sunnuntaina 4.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;19:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/35/small_22329597.jpg"  border="0"  alt="Joutsenon Kultsun kapteeni Giorgi Ositashvili laittoi pallon matkaan ohi MP:n pelaajan."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Kultsulle%20kauden%20toinen%20voitto%2C%20vaikka%20toinen%20puoliaika%20piti%20taistella%20vajaamiehisen%C3%A4/2017122329651/4">Kultsulle kauden toinen voitto, vaikka toinen puoliaika piti taistella vajaamiehisenä</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Kultsulle%20kauden%20toinen%20voitto%2C%20vaikka%20toinen%20puoliaika%20piti%20taistella%20vajaamiehisen%C3%A4/2017122329651/4"><p>Joutsenon Kultsu FC jatkoi lauantaina vähämaalisia otteluitaan jalkapallon kakkosessa.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;19:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_lenita.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Toivakka%3A%20Koululaisten%20kes%C3%A4lomat%20voisi%20siirt%C3%A4%C3%A4%20alkamaan%20vasta%20juhannukselta%20%E2%80%94%20mit%C3%A4%20mielt%C3%A4%20olet/2017522329633/4">Toivakka: Koululaisten kesälomat voisi siirtää alkamaan vasta juhannukselta — mitä mieltä olet?</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Toivakka%3A%20Koululaisten%20kes%C3%A4lomat%20voisi%20siirt%C3%A4%C3%A4%20alkamaan%20vasta%20juhannukselta%20%E2%80%94%20mit%C3%A4%20mielt%C3%A4%20olet/2017522329633/4"><p>Mikkeliläinen kansanedustaja Lenita Toivakka (kok.) ehdottaa Twitterissä, että koululaisten kesälomat voisi siirtää alkamaan vasta juhannukselta.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;18:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a3/small_ek_pel_automerkki.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Auto%20ajoi%20p%C3%A4in%20puuta%20Puumalantiell%C3%A4%20Ruokolahdella%20%E2%80%94%20koivu%20katkesi%20ja%20auto%20vaurioitui%20lunastuskuntoon/20171402/4">Auto ajoi päin puuta Puumalantiellä Ruokolahdella — koivu katkesi ja auto vaurioitui lunastuskuntoon</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Auto%20ajoi%20p%C3%A4in%20puuta%20Puumalantiell%C3%A4%20Ruokolahdella%20%E2%80%94%20koivu%20katkesi%20ja%20auto%20vaurioitui%20lunastuskuntoon/20171402/4"><p>Henkilöauto ajoi puuhun Puumalantiellä Ruokolahdella lauantaina iltapäivällä.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;17:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/df/small_parikkalapoliisi.jpg"  border="0"  alt="Parikkalan poliisiasema suljettiin viime vuonna."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Pienten%20poliisiasemien%20lakkauttamisella%20yll%C3%A4tt%C3%A4v%C3%A4%20seuraus%3A%20h%C3%A4lytysteht%C3%A4vien%20hoito%20nopeutui%20Parikkalassa/20171401/4">Pienten poliisiasemien lakkauttamisella yllättävä seuraus: hälytystehtävien hoito nopeutui Parikkalassa</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Pienten%20poliisiasemien%20lakkauttamisella%20yll%C3%A4tt%C3%A4v%C3%A4%20seuraus%3A%20h%C3%A4lytysteht%C3%A4vien%20hoito%20nopeutui%20Parikkalassa/20171401/4"><p>Poliisiasemien lakkauttaminen ei ole hidastanut hälytystehtävien hoitamista pienissä kunnissa, vaan poliisin toimintavalmiusajat näyttävät yllättävästi parantuneen monien suljettujen asemien alueella.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;17:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/44/small_22328821.jpg"  border="0"  alt="Pontuksen koulun rehtori Katri Kurronen lähetti videotervehdyksen Mustolan koulun kevätjuhlaan."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Koulunk%C3%A4ynti%20120-vuotiaassa%20Mustolan%20koulussa%20loppui%20suvivirteen%20ja%20jatkuu%20syksyll%C3%A4%20Pontuksen%20koulussa/2017122329074/4">Koulunkäynti 120-vuotiaassa Mustolan koulussa loppui suvivirteen ja jatkuu syksyllä Pontuksen koulussa</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Koulunk%C3%A4ynti%20120-vuotiaassa%20Mustolan%20koulussa%20loppui%20suvivirteen%20ja%20jatkuu%20syksyll%C3%A4%20Pontuksen%20koulussa/2017122329074/4"><p>Lappeenrannan Mustolan koulun kevätjuhlassa oli sekä haikeutta että uuden odotusta.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;16:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Parikkalalaismies%20k%C3%A4rysi%20amfetamiinista%20Korpikunnaankadulla/20171399/4">Parikkalalaismies kärysi amfetamiinista Korpikunnaankadulla</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Parikkalalaismies%20k%C3%A4rysi%20amfetamiinista%20Korpikunnaankadulla/20171399/4"><p>Vuonna 1990 syntynyt parikkalalaismies jäi kiinni amfetamiinin vaikutuksen alaisena autoilemisesta perjantai-iltana Lappeenrannassa.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;15:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/81/small_22018187.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/06/03/Kolumni%3A%20Valmistuva%2C%20anna%20el%C3%A4m%C3%A4n%20tapahtua/2017122321432/67">Kolumni: Valmistuva, anna elämän tapahtua</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/06/03/Kolumni%3A%20Valmistuva%2C%20anna%20el%C3%A4m%C3%A4n%20tapahtua/2017122321432/67"><p>Se on kesä, vihdoin.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c0/small_parempi.jpg"  border="0"  alt="Imatran jäähalli on myös Mestis-joukkue Imatran Ketterän koti."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/KHL-seura%20Ni%C5%BEnekamsk%20valitsi%20Imatran%20leiripaikakseen%2C%20j%C3%A4%C3%A4hallin%20kes%C3%A4kaudessa%20j%C3%A4lleen%20s%C3%A4pin%C3%A4%C3%A4/2017122327069/4">KHL-seura Nižnekamsk valitsi Imatran leiripaikakseen, jäähallin kesäkaudessa jälleen säpinää</a></div><div class="news-ingress"><a href="/Online/2017/06/03/KHL-seura%20Ni%C5%BEnekamsk%20valitsi%20Imatran%20leiripaikakseen%2C%20j%C3%A4%C3%A4hallin%20kes%C3%A4kaudessa%20j%C3%A4lleen%20s%C3%A4pin%C3%A4%C3%A4/2017122327069/4"><p>Imatran vilkas urheilukesä ilmenee myös jäähallin viime vuotta täydempänä varauskalenterina.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;12:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/94/small_22301226.jpg"  border="0"  alt="Muuntamokotiin noustaan portaita korkean kuistin kautta."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Jarmo%20Heinikainen%20rakensi%20yksi%C3%B6n%20s%C3%A4hk%C3%B6yhti%C3%B6n%20hylk%C3%A4%C3%A4m%C3%A4%C3%A4n%20muuntamoon%20%E2%80%94%20T%C3%A4%C3%A4%20on%20kyll%C3%A4%20pimeint%C3%A4%2C%20mit%C3%A4%20oot%20tehnyt%2C%20sanoivat%20kaverit/2017122316631/4">Jarmo Heinikainen rakensi yksiön sähköyhtiön hylkäämään muuntamoon — Tää on kyllä pimeintä, mitä oot tehnyt, sanoivat kaverit</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Jarmo%20Heinikainen%20rakensi%20yksi%C3%B6n%20s%C3%A4hk%C3%B6yhti%C3%B6n%20hylk%C3%A4%C3%A4m%C3%A4%C3%A4n%20muuntamoon%20%E2%80%94%20T%C3%A4%C3%A4%20on%20kyll%C3%A4%20pimeint%C3%A4%2C%20mit%C3%A4%20oot%20tehnyt%2C%20sanoivat%20kaverit/2017122316631/4"><p>Harmaa muuntamotorni häämöttää pellon ja metsäkaistaleen takaa ristiinalaisen Vihkon tilan pihapiiriin.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;11:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6e/small_22320196.jpg"  border="0"  alt="Eeva-Mari Haikalan omakuva on valokuvateos vuodelta 2008."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Taidemuseo%20toi%20Karjalan%20hetkeksi%20takaisin/2017122321331/4">Taidemuseo toi Karjalan hetkeksi takaisin</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Taidemuseo%20toi%20Karjalan%20hetkeksi%20takaisin/2017122321331/4"><p>Koli ja Imatrankoski sijaitsevat vierekkäin Lappeenrannan taidemuseon maantieteessä.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;10:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/28/small_2305_ylioppilas_2016__7_1.jpg"  border="0"  alt="Etelä-Karjalan lukioista valmistui tänä keväänä 487 ylioppilasta."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Onnittelut%21%20He%20saavat%20t%C3%A4n%C3%A4%C3%A4n%20valkolakin%20Etel%C3%A4-Karjalassa/20171393/4">Onnittelut! He saavat tänään valkolakin Etelä-Karjalassa</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Onnittelut%21%20He%20saavat%20t%C3%A4n%C3%A4%C3%A4n%20valkolakin%20Etel%C3%A4-Karjalassa/20171393/4"><p>Tänään lauantaina on lakkiaispäivä, ja valmistuneita ylioppilaita juhlitaan ympäri Etelä-Karjalaa.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;9:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/91/small_22325333.jpg"  border="0"  alt="Kimpisen koulun oppilas Aino Luukkainen valokuvasi raitarantulin eli rantahämähäkin."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Aino%20Luukkainen%2C%20Veikka%20Kekkonen%20ja%20Arttu%20Ruti%20veiv%C3%A4t%20voiton%20valokuvakilpailussa%20/2017122324796/4">Aino Luukkainen, Veikka Kekkonen ja Arttu Ruti veivät voiton valokuvakilpailussa </a></div><div class="news-ingress"><a href="/Online/2017/06/03/Aino%20Luukkainen%2C%20Veikka%20Kekkonen%20ja%20Arttu%20Ruti%20veiv%C3%A4t%20voiton%20valokuvakilpailussa%20/2017122324796/4"><p>Aino Luukkainen Kimpisen koulusta, Veikka Kekkonen Lauritsalan koulusta ja Arttu Ruti Nuijamaan koulusta menestyivät Lappeenrannan kaupungin ja Raija ja Ossi Tuuliaisen säätiön järjestämässä valokuvakilpailussa.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;9:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e4/small_22324784.jpg"  border="0"  alt="Tuija Kiiveri valmisti lauantain juhliin 11 täytekakkua. Kuvan kakuissa on täytteenä mansikkaa, mutta suosituin valmistujaiskakku on vadelma."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Voileip%C3%A4kakku%20tekee%20paluun%20juhlap%C3%B6ytiin%20%E2%80%93%20valmistujaisiin%20halutaan%20nyt%20v%C3%A4rej%C3%A4%20ja%20hyv%C3%A4%C3%A4%20ruokaa/2017122320240/4">Voileipäkakku tekee paluun juhlapöytiin – valmistujaisiin halutaan nyt värejä ja hyvää ruokaa</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Voileip%C3%A4kakku%20tekee%20paluun%20juhlap%C3%B6ytiin%20%E2%80%93%20valmistujaisiin%20halutaan%20nyt%20v%C3%A4rej%C3%A4%20ja%20hyv%C3%A4%C3%A4%20ruokaa/2017122320240/4"><p>Katariinan torin kulmalla olevasta keittiöstä kantautuu hurja pilkkomisen ääni ovelle asti.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;9:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c1/small__DSC9033.jpg"  border="0"  alt="Miehen epäiltiin hypänneen Saimaan kanavaan lauantaiaamuna."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Miehen%20ep%C3%A4iltiin%20hyp%C3%A4nneen%20Saimaan%20kanavaan%20%E2%80%94%20etsinn%C3%A4t%20lopetettiin%20tuloksettomina/20171392/4">Miehen epäiltiin hypänneen Saimaan kanavaan — etsinnät lopetettiin tuloksettomina</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Miehen%20ep%C3%A4iltiin%20hyp%C3%A4nneen%20Saimaan%20kanavaan%20%E2%80%94%20etsinn%C3%A4t%20lopetettiin%20tuloksettomina/20171392/4"><p>Mahdollisesti Saimaan kanavaan hypännyttä miestä etsittiin vedestä tuloksetta Lappeenrannassa.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;8:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a6/small_22325948.jpg"  border="0"  alt="Moni asia oli eri tavalla ennen opintoihin tullutta taukoa. Kimpisen tyttölyseossa ei saanut pitää pitkiä housuja, paitsi silloin kun oli liikuntatunti. Seinän vierustoja pitkin ei saanut kulkea, piti pitää vähintään puolen metrin rako, ettei seiniin tulisi jälkiä, muistelee Eija Huovinen. Hän luki itsensä ylioppilaaksi 49 vuoden tauon jälkeen."/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Gaudeamus%20Igitur%20ja%20Suvivirsi%E2%80%89%E2%80%94%E2%80%89t%C3%A4n%C3%A4%C3%A4n%20lauletaan%21/2017122326323/4">Gaudeamus Igitur ja Suvivirsi — tänään lauletaan!</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Gaudeamus%20Igitur%20ja%20Suvivirsi%E2%80%89%E2%80%94%E2%80%89t%C3%A4n%C3%A4%C3%A4n%20lauletaan%21/2017122326323/4"><p>Lappeenrantalainen Eija Huovinen laulaa tänään Gaudeamus Igituria Kimpisen lukiossa.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;8:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/47/small_20185502-r.jpg"  border="0"  alt="Heikki Sopanen"/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Olisihan%20se%20kiva/2017122321829/4">Olisihan se kiva</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Olisihan%20se%20kiva/2017122321829/4"><p>Rohkeimman tulkinnan maakunta-areenan ja Ikean koplauksesta on tehnyt maakuntahallituksen puheenjohtaja, kansanedustaja Jukka Kopra (kok.).</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;7:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Kunnat%20eiv%C3%A4t%20halua%20maakunta-areenan%20maksumiehiksi/2017122321549/4">Kunnat eivät halua maakunta-areenan maksumiehiksi</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Kunnat%20eiv%C3%A4t%20halua%20maakunta-areenan%20maksumiehiksi/2017122321549/4"><p>Maakunta-areenan esiselvityksessä on esimerkkilaskelma 22 miljoonan euron areenasta, jota varten perustettaisiin kiinteistöyhtiö 15,5 miljoonan euron osakepääomalla.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;6:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_22325666.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/03/Ikean%20tontti%20tai%20Kisapuisto%2C%20sama%20se%2C%20kun%20ei%20ole%20rahaa/2017122308792/4">Ikean tontti tai Kisapuisto, sama se, kun ei ole rahaa</a></div><div class="news-ingress"><a href="/Online/2017/06/03/Ikean%20tontti%20tai%20Kisapuisto%2C%20sama%20se%2C%20kun%20ei%20ole%20rahaa/2017122308792/4"><p>Lappeenrannan kaupunginjohtaja Kimmo Jarva ei lämpene maakuntajohtaja Matti Viialaisen Ikea- kortille maakunta-areenan paikkaa mietittäessä.</p></a></div><div class="nl-info"> <span class="date">3.6.&nbsp;6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/82/small_22327541.jpg"  border="0"  alt="Leila Niiva (vasemmalla), Anni Tiitinen, Fanni Lasarov ja Lauri Mustamaa viihtyivät vain hetken ravintola Teerenpelin terassilla. Sisällä lämpimässä oli miellyttävämpää olla."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Alkaneella%20terassikaudella%20juoma%20pysyy%20kylm%C3%A4n%C3%A4%2C%20mutta%20asiakas%20j%C3%A4%C3%A4tyy/2017122327493/4">Alkaneella terassikaudella juoma pysyy kylmänä, mutta asiakas jäätyy</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Alkaneella%20terassikaudella%20juoma%20pysyy%20kylm%C3%A4n%C3%A4%2C%20mutta%20asiakas%20j%C3%A4%C3%A4tyy/2017122327493/4"><p>Lappeenrannan kesässä väitetään olevan välimerellistä tunnelmaa.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;21:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small__DSC0958.jpg"  border="0"  alt="Säämälässä tapahtui ulosajo perjantai-iltana."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Auto%20karkasi%20ojaan%20S%C3%A4%C3%A4m%C3%A4l%C3%A4ss%C3%A4%20%E2%80%94%20mieskuljettaja%20selvisi%20s%C3%A4ik%C3%A4hdyksell%C3%A4/20171390/4">Auto karkasi ojaan Säämälässä — mieskuljettaja selvisi säikähdyksellä</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Auto%20karkasi%20ojaan%20S%C3%A4%C3%A4m%C3%A4l%C3%A4ss%C3%A4%20%E2%80%94%20mieskuljettaja%20selvisi%20s%C3%A4ik%C3%A4hdyksell%C3%A4/20171390/4"><p>Auto suistui ojaan perjantai-iltana Lappeenrannan Säämälässä.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;21:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/70/small_22321442.jpg"  border="0"  alt="Hämeenlinnassa sijaitseva Rengon kirkko kuluu Tiekirkkojen ketjuun."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Kes%C3%A4ll%C3%A4%20voi%20taas%20pys%C3%A4hty%C3%A4%20tiekirkkoon%20tauolle%20tai%20bongata%20tiekirkkoauton%E2%80%89%E2%80%94%E2%80%89katso%20lista%20kaikista%20kohteista/2017522322260/4">Kesällä voi taas pysähtyä tiekirkkoon tauolle tai bongata tiekirkkoauton — katso lista kaikista kohteista</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Kes%C3%A4ll%C3%A4%20voi%20taas%20pys%C3%A4hty%C3%A4%20tiekirkkoon%20tauolle%20tai%20bongata%20tiekirkkoauton%E2%80%89%E2%80%94%E2%80%89katso%20lista%20kaikista%20kohteista/2017522322260/4"><p>Noin 260 tiekirkkoa avaa jälleen ovensa kesäteillä kulkevien iloksi.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;21:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/23/small_Rajavalvonta4_3.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Iltalehti%3A%20Rajavartijat%20saamassa%20oikeuden%20konepistooliin%2C%20syyn%C3%A4%20uhkien%20lis%C3%A4%C3%A4ntyminen/20171389/4">Iltalehti: Rajavartijat saamassa oikeuden konepistooliin, syynä uhkien lisääntyminen</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Iltalehti%3A%20Rajavartijat%20saamassa%20oikeuden%20konepistooliin%2C%20syyn%C3%A4%20uhkien%20lis%C3%A4%C3%A4ntyminen/20171389/4"><p>Rajavartiolaitos on saamassa oikeuden konepistoolien käyttöön, Iltalehti kertoo.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;20:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f1/small_22322925.jpg"  border="0"  alt="Osallistuakseen Pönttöbongaukseen ei tarvitse olla lintuharrastaja."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/P%C3%B6nt%C3%B6iss%C3%A4%20pesivi%C3%A4%20lintuja%20tarkkaillaan%20j%C3%A4lleen%E2%80%89%E2%80%94%E2%80%89p%C3%B6ntt%C3%B6bongaukseen%20osallistuu%20vuosittain%20noin%205%E2%80%89000%20ihmist%C3%A4/2017522322257/4">Pöntöissä pesiviä lintuja tarkkaillaan jälleen — pönttöbongaukseen osallistuu vuosittain noin 5 000 ihmistä</a></div><div class="news-ingress"><a href="/Online/2017/06/02/P%C3%B6nt%C3%B6iss%C3%A4%20pesivi%C3%A4%20lintuja%20tarkkaillaan%20j%C3%A4lleen%E2%80%89%E2%80%94%E2%80%89p%C3%B6ntt%C3%B6bongaukseen%20osallistuu%20vuosittain%20noin%205%E2%80%89000%20ihmist%C3%A4/2017522322257/4"><p>Lintuyhdistysten- ja harrastajien keskusjärjestö BirdLife Suomi järjestää jälleen Pönttöbongaus-tapahtuman runsaan viikon kuluttua 10.— 11.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;20:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a3/small_22244460.jpg"  border="0"  alt="Etelä-Karjalan maakuntahallituksen puheenjohtajaksi on tulossa kokoomuksen kansanedustaja Jukka Kopra.
"/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Etel%C3%A4-Karjalan%20keskeiset%20luottamuspaikat%20on%20jaettu%2C%20%E2%80%9DNeuvottelut%20hoidettiin%20kiitett%C3%A4v%C3%A4ll%C3%A4%20yhteisty%C3%B6ll%C3%A4%E2%80%9D/2017122327097/4">Etelä-Karjalan keskeiset luottamuspaikat on jaettu, ”Neuvottelut hoidettiin kiitettävällä yhteistyöllä”</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Etel%C3%A4-Karjalan%20keskeiset%20luottamuspaikat%20on%20jaettu%2C%20%E2%80%9DNeuvottelut%20hoidettiin%20kiitett%C3%A4v%C3%A4ll%C3%A4%20yhteisty%C3%B6ll%C3%A4%E2%80%9D/2017122327097/4"><p>Poliittiset puolueet ovat sopineet Etelä-Karjalan keskeisten luottamushenkilöpaikkojen jakamisesta.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;19:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_22326294.jpg"  border="0"  alt="Lappeenrannan keskustaan istutetaan tänä kesänä noin 30 000 kesäkukkaa. Kuva on arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Lappeenrannan%20keskusta%20saa%20yli%2030%E2%80%89000%20kes%C3%A4kukkaa%20%E2%80%94%20Marian%20aukiolle%20kes%C3%A4ilme%20vasta%20juhannusviikolla/2017122326151/4">Lappeenrannan keskusta saa yli 30 000 kesäkukkaa — Marian aukiolle kesäilme vasta juhannusviikolla</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Lappeenrannan%20keskusta%20saa%20yli%2030%E2%80%89000%20kes%C3%A4kukkaa%20%E2%80%94%20Marian%20aukiolle%20kes%C3%A4ilme%20vasta%20juhannusviikolla/2017122326151/4"><p>Lappeenrannan keskustassa sijaitsevalle Marian aukiolle suunniteltujen kesäkukkaistutusten tulo viivästyy.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;18:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/94/small_raastuvankadun_leikkikentta2.jpg"  border="0"  alt="Pahoinpitely oli tapahtunut kuvassa näkyvän Raastuvankadun leikkikentän edustalla."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Lappeenrantalaismiehen%20%C3%B6inen%20lenkki%20p%C3%A4%C3%A4ttyi%20pahoinpitelyyn%20%E2%80%93%20nuorisojoukko%20hy%C3%B6kk%C3%A4si%20p%C3%A4%C3%A4lle%20kaupungin%20keskustassa/20171385/4">Lappeenrantalaismiehen öinen lenkki päättyi pahoinpitelyyn – nuorisojoukko hyökkäsi päälle kaupungin keskustassa</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Lappeenrantalaismiehen%20%C3%B6inen%20lenkki%20p%C3%A4%C3%A4ttyi%20pahoinpitelyyn%20%E2%80%93%20nuorisojoukko%20hy%C3%B6kk%C3%A4si%20p%C3%A4%C3%A4lle%20kaupungin%20keskustassa/20171385/4"><p>Lappeenrantalaisen Ville Partasen öinen lenkki koiran kanssa päättyi pahoinpitelyyn aamuyöllä torstaina kaupungin keskustassa.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;17:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_wwflopetus.png"  border="0"  alt="WWF:n väki kävi sammuttamassa Norppaliven kameran perjantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/WWF%3An%20Norppalive%20p%C3%A4%C3%A4ttyi%20%E2%80%94%20katso%20video%20Pullervon%20parhaista%20paloista%20/20171383/4">WWF:n Norppalive päättyi — katso video Pullervon parhaista paloista </a></div><div class="news-ingress"><a href="/Online/2017/06/02/WWF%3An%20Norppalive%20p%C3%A4%C3%A4ttyi%20%E2%80%94%20katso%20video%20Pullervon%20parhaista%20paloista%20/20171383/4"><p>Suursuosioon tänäkin vuonna noussut WWF:n Norppalive on päättynyt.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;16:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/05/small_22325517.jpg"  border="0"  alt="Muutakin sataa kuin vain vettä ja räntää. Rajan henkilökunnalle satelee kunniamerkkejä."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Kaakkoisrajalle%20kunniamerkkej%C3%A4%20puolustusvoimain%20lippup%C3%A4iv%C3%A4ksi%E2%80%89%E2%80%94%E2%80%89katso%20saajien%20nimilista%20t%C3%A4st%C3%A4/2017522325411/4">Kaakkoisrajalle kunniamerkkejä puolustusvoimain lippupäiväksi — katso saajien nimilista tästä</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Kaakkoisrajalle%20kunniamerkkej%C3%A4%20puolustusvoimain%20lippup%C3%A4iv%C3%A4ksi%E2%80%89%E2%80%94%E2%80%89katso%20saajien%20nimilista%20t%C3%A4st%C3%A4/2017522325411/4"><p>Tasavallan presidentti on myöntänyt Kaakkois-Suomen rajavartiostossa ja Rajavartiolaitoksen esikunnan Immolassa</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;14:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3f/small_22324629.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/S%C3%A4%C3%A4%20ei%20helli%20juhlijoita%3A%20Lakkiaisp%C3%A4iv%C3%A4%20on%20kolea%20ja%20tuulinen%2C%20sadekuurotkin%20ovat%20mahdollisia%20%E2%80%94%20Viikon%20p%C3%A4%C3%A4st%C3%A4%20h%C3%A4tyytell%C3%A4%C3%A4n%20hellelukemia/2017522324741/4">Sää ei helli juhlijoita: Lakkiaispäivä on kolea ja tuulinen, sadekuurotkin ovat mahdollisia — Viikon päästä hätyytellään hellelukemia</a></div><div class="news-ingress"><a href="/Online/2017/06/02/S%C3%A4%C3%A4%20ei%20helli%20juhlijoita%3A%20Lakkiaisp%C3%A4iv%C3%A4%20on%20kolea%20ja%20tuulinen%2C%20sadekuurotkin%20ovat%20mahdollisia%20%E2%80%94%20Viikon%20p%C3%A4%C3%A4st%C3%A4%20h%C3%A4tyytell%C3%A4%C3%A4n%20hellelukemia/2017522324741/4"><p>Kevätjuhlia, lakkiaisia ja muita valmistujaisia vietetään Etelä-Karjalassa pilvisessä ja kalseassa säässä.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;13:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1b/small_20237109.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/06/02/Kolumni%3A%20Cheekin%20sijaan%20Annala%20ruutuun/2017122319634/67">Kolumni: Cheekin sijaan Annala ruutuun</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/06/02/Kolumni%3A%20Cheekin%20sijaan%20Annala%20ruutuun/2017122319634/67"><p>Tiesitkö, että uuden Vain elämää -kauden tähdet ovat parhaillaan Hirvensalmella nauhoittamassa sarjan seitsemättä tuotantokautta? Vai tunnetko samalla tavoin kuin minä: ei voisi vähempää kiinnostaa.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_22325039.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/LUT%20sai%203%2C8%20miljoonaa%20euroa%20tutkimuksen%20profiloitumiseen%20%E2%80%93%20%E2%80%9DMerkitt%C3%A4v%C3%A4%20osoitus%20tutkimuksemme%20laadusta%E2%80%9D/2017122324941/4">LUT sai 3,8 miljoonaa euroa tutkimuksen profiloitumiseen – ”Merkittävä osoitus tutkimuksemme laadusta”</a></div><div class="news-ingress"><a href="/Online/2017/06/02/LUT%20sai%203%2C8%20miljoonaa%20euroa%20tutkimuksen%20profiloitumiseen%20%E2%80%93%20%E2%80%9DMerkitt%C3%A4v%C3%A4%20osoitus%20tutkimuksemme%20laadusta%E2%80%9D/2017122324941/4"><p>Lappeenrannan teknillinen yliopisto (LUT) on saanut Suomen akatemialta 3,8 miljoonan euron rahoituksen tutkimuksen profiloitumisen vahvistamiseen.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;12:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><span class="img_overlay lukijan_kuva">Lukijan kuva</span><img src="/f/d/de/small_Rajaytys.jpg"  border="0"  alt="Jalokiven kaivaminen on kovaa työtä. Kuva Luumäen esiintymältä 1980-luvulla. Kuva on kiteen löytäjän kotialbumista."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Jo%201980-luvulla%20Luum%C3%A4elt%C3%A4%20l%C3%B6ytynyt%20berylli%20jalostui%20presidentilliseksi%20koruksi%E2%80%89%E2%80%94%E2%80%89Luum%C3%A4ell%C3%A4%20oli%20Suomen%20ainoa%20merkitt%C3%A4v%C3%A4%20berylliesiintym%C3%A4/2017122321479/4">Jo 1980-luvulla Luumäeltä löytynyt berylli jalostui presidentilliseksi koruksi — Luumäellä oli Suomen ainoa merkittävä berylliesiintymä</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Jo%201980-luvulla%20Luum%C3%A4elt%C3%A4%20l%C3%B6ytynyt%20berylli%20jalostui%20presidentilliseksi%20koruksi%E2%80%89%E2%80%94%E2%80%89Luum%C3%A4ell%C3%A4%20oli%20Suomen%20ainoa%20merkitt%C3%A4v%C3%A4%20berylliesiintym%C3%A4/2017122321479/4"><p>Sinivihreä jalokivi, joka koristi torstai-iltana rouva Jenni Haukion kaulaa, kaivettiin esiin Luumäeltä jo 1980-luvulla.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;11:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/34/small_22324533.jpg"  border="0"  alt="Tomi Sillanvuo työskentelee tällä hetkellä Ketterän toiminnanjohtajana."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Sorjonen%2C%20Sillanvuo%2C%20L%C3%A4hde%2C%20Hupli-Oinonen%E2%80%89%E2%80%94%E2%80%89Imatran%20kaupungin%20viestint%C3%A4johtajan%20paikkaa%20tavoittelee%20moni%20tuttu%20nimi%2C%20katso%20nimilista%20t%C3%A4st%C3%A4%21/2017522324511/4">Sorjonen, Sillanvuo, Lähde, Hupli-Oinonen — Imatran kaupungin viestintäjohtajan paikkaa tavoittelee moni tuttu nimi, katso nimilista tästä!</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Sorjonen%2C%20Sillanvuo%2C%20L%C3%A4hde%2C%20Hupli-Oinonen%E2%80%89%E2%80%94%E2%80%89Imatran%20kaupungin%20viestint%C3%A4johtajan%20paikkaa%20tavoittelee%20moni%20tuttu%20nimi%2C%20katso%20nimilista%20t%C3%A4st%C3%A4%21/2017522324511/4"><p>Imatran kaupungin viestintäjohtajan paikkaa hakeneissa on monia tuttuja nimiä.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;10:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Fidget%20spinnerist%C3%A4%20tuli%20koululaisten%20hittilelu%20%E2%80%94%20N%C3%A4in%20se%20toimii/20171379/4">Fidget spinneristä tuli koululaisten hittilelu — Näin se toimii</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Fidget%20spinnerist%C3%A4%20tuli%20koululaisten%20hittilelu%20%E2%80%94%20N%C3%A4in%20se%20toimii/20171379/4"><p>Fidget spinner -sormihyrrä on noussut hittiilmiöksi kouluissa.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;10:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_22320366.jpg"  border="0"  alt="Lavolan koulun nejännen luokan oppilas Teemu Pitkänen osaa pyörittää fidget spinneriä peukalolla."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Lappeenrantalaisten%20alakoulujen%20uusi%20villitys%20on%20stressilelu%20%E2%80%94%20Hypistelyhyrr%C3%A4%C3%A4%20saa%20py%C3%B6ritt%C3%A4%C3%A4%20tunnillakin/2017122321929/4">Lappeenrantalaisten alakoulujen uusi villitys on stressilelu — Hypistelyhyrrää saa pyörittää tunnillakin</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Lappeenrantalaisten%20alakoulujen%20uusi%20villitys%20on%20stressilelu%20%E2%80%94%20Hypistelyhyrr%C3%A4%C3%A4%20saa%20py%C3%B6ritt%C3%A4%C3%A4%20tunnillakin/2017122321929/4"><p>Punaiset, siniset ja vihreät hyrrät pyörivät nopeasti synnyttäen surisevaa ääntä.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;10:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/31/small_22322795.jpg"  border="0"  alt="Mansikkalan hyvinvointiaseman toiminnoille etsitään korvaavia tiloja."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Mansikkalan%20hyvinvointiasemalle%20Imatralla%20etsit%C3%A4%C3%A4n%20v%C3%A4ist%C3%B6tiloja%E2%80%89%E2%80%94%E2%80%89%E2%80%9DSopivien%20tilojen%20l%C3%B6yt%C3%A4minen%20on%20haasteellista%E2%80%9D/2017522322264/4">Mansikkalan hyvinvointiasemalle Imatralla etsitään väistötiloja — ”Sopivien tilojen löytäminen on haasteellista”</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Mansikkalan%20hyvinvointiasemalle%20Imatralla%20etsit%C3%A4%C3%A4n%20v%C3%A4ist%C3%B6tiloja%E2%80%89%E2%80%94%E2%80%89%E2%80%9DSopivien%20tilojen%20l%C3%B6yt%C3%A4minen%20on%20haasteellista%E2%80%9D/2017522322264/4"><p>Mansikkalan hyvinvointiaseman henkilökunta kärsii yhä sisäilmaongelmista.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;10:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8d/small_22321138.jpg"  border="0"  alt="Armilan terveysasema ei ehkä muutakaan keskussairaalan torniin (oikella), jos Eksote päättää perustaa uuden sote-keskuksen keskustaan.  Tornista siirtyy toimintoja uuteen K-Sairaalaan (vasemmalla)."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Eksoten%20idea%20sote-keskuksesta%20keskustassa%20etenee%20pikavauhtia%2C%20suunnitelma%20valmistuu%20elokuun%20lopussa%20/2017122321837/4">Eksoten idea sote-keskuksesta keskustassa etenee pikavauhtia, suunnitelma valmistuu elokuun lopussa </a></div><div class="news-ingress"><a href="/Online/2017/06/02/Eksoten%20idea%20sote-keskuksesta%20keskustassa%20etenee%20pikavauhtia%2C%20suunnitelma%20valmistuu%20elokuun%20lopussa%20/2017122321837/4"><p>Etelä-Karjalan sosiaali- ja terveyspiiri (Eksote) ryhtyy välittömästi selvittelemään mahdollisuutta perustaa uusi sote-keskus Lappeenrannan ja Imatran keskustaan.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;9:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8d/small_25_ER142G.jpg"  border="0"  alt="PEPO HC sai keväällä mukavasti tukea katsojilta. PEPOn neljän viimeisen kotiottelun yleisökeskiarvo oli 425. Kuvituskuva."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Imatran%20Ketter%C3%A4n%20nousu%20Mestikseen%20ei%20aiheuta%20ketjureaktiona%20PEPO%20HC%3Alle%20nousua%20Suomi-sarjaan%2C%20joukkue%20jatkaa%202.%20divisioonassa/2017122322357/4">Imatran Ketterän nousu Mestikseen ei aiheuta ketjureaktiona PEPO HC:lle nousua Suomi-sarjaan, joukkue jatkaa 2. divisioonassa</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Imatran%20Ketter%C3%A4n%20nousu%20Mestikseen%20ei%20aiheuta%20ketjureaktiona%20PEPO%20HC%3Alle%20nousua%20Suomi-sarjaan%2C%20joukkue%20jatkaa%202.%20divisioonassa/2017122322357/4"><p>PEPO HC:n tie jääkiekon Suomi-sarjaan ensi kaudeksi on tukossa.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;8:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/89/small_22321044.jpg"  border="0"  alt="Ongelmapelaaminen siirtyy kolikkoautomaateista nettiin. Kolikkopeleihin liittyy suurempi riski riippuvuuden muodostumiseen, mutta verkossa rahaa on mahdollista hävitä nopeammin."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Peliriippuvuus%20vei%20lappeenrantalaismiehelt%C3%A4%20luottotiedot%20ja%20toi%20suuret%20velat%20%20%E2%80%94%20vasta%20petostuomio%20her%C3%A4tti%20hakemaan%20apua%20/2017122321569/4">Peliriippuvuus vei lappeenrantalaismieheltä luottotiedot ja toi suuret velat  — vasta petostuomio herätti hakemaan apua </a></div><div class="news-ingress"><a href="/Online/2017/06/02/Peliriippuvuus%20vei%20lappeenrantalaismiehelt%C3%A4%20luottotiedot%20ja%20toi%20suuret%20velat%20%20%E2%80%94%20vasta%20petostuomio%20her%C3%A4tti%20hakemaan%20apua%20/2017122321569/4"><p>Lappeenrantalainen Markus (nimi muutettu), 34, menetti uhkapelaamisen vuoksi luottotietonsa kymmenen vuotta sitten.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;8:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ec/small_22320330.jpg"  border="0"  alt="Venäläisiä turisteja on näkynyt Etelä-Karjalassa viime vuosia enemmän, mutta talouskasvu ei ole pelkästään heidän varassa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Vienti%20vet%C3%A4%C3%A4%2C%20ven%C3%A4l%C3%A4isi%C3%A4%20turisteja%2C%20ty%C3%B6llisyys%20kasvaa%2C%20kalliskin%20menee%20kaupaksi%E2%80%89%E2%80%94%E2%80%89nousun%20merkkej%C3%A4%20n%C3%A4kyviss%C3%A4%20Etel%C3%A4-Karjalassa/2017122320283/4">Vienti vetää, venäläisiä turisteja, työllisyys kasvaa, kalliskin menee kaupaksi — nousun merkkejä näkyvissä Etelä-Karjalassa</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Vienti%20vet%C3%A4%C3%A4%2C%20ven%C3%A4l%C3%A4isi%C3%A4%20turisteja%2C%20ty%C3%B6llisyys%20kasvaa%2C%20kalliskin%20menee%20kaupaksi%E2%80%89%E2%80%94%E2%80%89nousun%20merkkej%C3%A4%20n%C3%A4kyviss%C3%A4%20Etel%C3%A4-Karjalassa/2017122320283/4"><p>Suomi nousi viisi sijaa Institute for Management Developmentin (IMD) tuoreessa kilpailukykyvertailussa: nyt Suomi löytyy sijalta 15.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;7:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Voltti%20tuo%20Lappeenrantaan%20ensi%20viikolla%201100%20nuorta%20taideharrastajaa%E2%80%89%E2%80%93%E2%80%89%20kansantanssijoiden%20Kalenat%2C%20teatteriharrastajien%20Valokeila%20ja%20sirkusharrastajien%20Nurtsi%20yhdistettiin%20yhdeksi%20tapahtumaksi/2017122321893/4">Voltti tuo Lappeenrantaan ensi viikolla 1100 nuorta taideharrastajaa –  kansantanssijoiden Kalenat, teatteriharrastajien Valokeila ja sirkusharrastajien Nurtsi yhdistettiin yhdeksi tapahtumaksi</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Voltti%20tuo%20Lappeenrantaan%20ensi%20viikolla%201100%20nuorta%20taideharrastajaa%E2%80%89%E2%80%93%E2%80%89%20kansantanssijoiden%20Kalenat%2C%20teatteriharrastajien%20Valokeila%20ja%20sirkusharrastajien%20Nurtsi%20yhdistettiin%20yhdeksi%20tapahtumaksi/2017122321893/4"><p>Lastenkulttuurin suurtapahtuma Voltti tuo Lappeenrantaan ensi viikolla yli 1 000 nuorta sirkuksen, kansantanssin ja teatterin harrastajaa.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;6:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/71/small_22322059.jpg"  border="0"  alt="Ruokolahden vuokrattavat teollisuustilat keskittyvät pitkälti Puntalan alueelle."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Koivukeskuksen%20vaikeudet%20k%C3%A4%C3%A4ntyiv%C3%A4t%20voitoksi%3A%20Puntalan%20teollisuusalue%20ty%C3%B6llist%C3%A4%C3%A4%20jo%20l%C3%A4hes%20sata%20ihmist%C3%A4/2017522322031/4">Koivukeskuksen vaikeudet kääntyivät voitoksi: Puntalan teollisuusalue työllistää jo lähes sata ihmistä</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Koivukeskuksen%20vaikeudet%20k%C3%A4%C3%A4ntyiv%C3%A4t%20voitoksi%3A%20Puntalan%20teollisuusalue%20ty%C3%B6llist%C3%A4%C3%A4%20jo%20l%C3%A4hes%20sata%20ihmist%C3%A4/2017522322031/4"><p>Puntalan teollisuusalueella Ruokolahdella käy positiivinen hyörinä.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;6:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6e/small_22321746.jpg"  border="0"  alt="Anne Kyllönen tuuletti sprintin voittoaan Imatran SM-hiihdoissa 2016 hopeamitalisti Krista Pärmäkosken (kesk.) ja pronssimitalisti Laura Monosen seurassa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Imatra%20is%C3%A4nn%C3%B6i%20talven%202019%20SM-hiihtoja%20%E2%80%94%E2%80%89Edelliset%20SM-hiihdot%20olivat%20Ukonniemess%C3%A4%20viime%20vuonna/2017122323061/4">Imatra isännöi talven 2019 SM-hiihtoja — Edelliset SM-hiihdot olivat Ukonniemessä viime vuonna</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Imatra%20is%C3%A4nn%C3%B6i%20talven%202019%20SM-hiihtoja%20%E2%80%94%E2%80%89Edelliset%20SM-hiihdot%20olivat%20Ukonniemess%C3%A4%20viime%20vuonna/2017122323061/4"><p></p><p> Maastohiihdon arvokisaputki Imatralla jatkuu SM-hiihdoilla talvella 2019.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/89/small_22321044.jpg"  border="0"  alt="Ongelmapelaaminen siirtyy kolikkoautomaateista nettiin. Kolikkopeleihin liittyy suurempi riski riippuvuuden muodostumiseen, mutta verkossa rahaa on mahdollista hävitä nopeammin."/></div></div>
<div class="news-title"><a href="/Online/2017/06/02/Nettipelien%20tarjonta%20syvent%C3%A4%C3%A4%20peliriippuvaisten%20ahdinkoa%20%E2%80%94%20Nuoret%20%C3%A4idit%20uusin%20riippuvaisten%20ryhm%C3%A4/2017122321565/4">Nettipelien tarjonta syventää peliriippuvaisten ahdinkoa — Nuoret äidit uusin riippuvaisten ryhmä</a></div><div class="news-ingress"><a href="/Online/2017/06/02/Nettipelien%20tarjonta%20syvent%C3%A4%C3%A4%20peliriippuvaisten%20ahdinkoa%20%E2%80%94%20Nuoret%20%C3%A4idit%20uusin%20riippuvaisten%20ryhm%C3%A4/2017122321565/4"><p>Laaja pelitarjonta on syventänyt peliriippuvaisten ongelmia Etelä-Karjalassa ja muualla Suomessa.</p></a></div><div class="nl-info"> <span class="date">2.6.&nbsp;5:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Ramboll%20osti%20lappeenrantalaisen%20Insin%C3%B6%C3%B6ritoimisto%20Geosaimaan%2C%20ty%C3%B6ntekij%C3%A4t%20siirtyv%C3%A4t%20Rambollin%20palvelukseen/2017122323064/4">Ramboll osti lappeenrantalaisen Insinööritoimisto Geosaimaan, työntekijät siirtyvät Rambollin palvelukseen</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Ramboll%20osti%20lappeenrantalaisen%20Insin%C3%B6%C3%B6ritoimisto%20Geosaimaan%2C%20ty%C3%B6ntekij%C3%A4t%20siirtyv%C3%A4t%20Rambollin%20palvelukseen/2017122323064/4"><p>Kansainvälinen suunnittelu- ja konsulttiyritys Ramboll ostaa lappeenrantalaisen Insinööritoimisto Geosaimaan.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;21:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/01/small_21733075.jpg"  border="0"  alt="Tomi Iso-Mustajärvi oli keväällä Ketterän paras pistemies Mestiksen karsintasarjassa. Hyökkääjä teki kahdeksassa ottelussa 6+6=12 pistettä."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Tomi%20Iso-Mustaj%C3%A4rvi%20nousee%20sittenkin%20Imatran%20Ketter%C3%A4n%20kanssa%20Mestikseen%3A%20%E2%80%9DMestis%20on%20Ketter%C3%A4lle%20t%C3%A4ysin%20oikea%20sarjataso%E2%80%9D/2017122322224/4">Tomi Iso-Mustajärvi nousee sittenkin Imatran Ketterän kanssa Mestikseen: ”Mestis on Ketterälle täysin oikea sarjataso”</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Tomi%20Iso-Mustaj%C3%A4rvi%20nousee%20sittenkin%20Imatran%20Ketter%C3%A4n%20kanssa%20Mestikseen%3A%20%E2%80%9DMestis%20on%20Ketter%C3%A4lle%20t%C3%A4ysin%20oikea%20sarjataso%E2%80%9D/2017122322224/4"><p>Jääkiekkoilija Tomi Iso-Mustajärvi on ollut viikon ajan myllerryksen ytimessä.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;20:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/15/small_22321317.jpg"  border="0"  alt="Sadan vuoden päästä saimaannorppa on levinnyt kaikkiin maailman järviin, vedenpinnan nousun myötä. Suolaiset meret se joutuu kuitenkin ylittämään laivakyydillä."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Hiekkalinnan%20veistokset%20valmistuvat%20etuajassa%2C%20suurin%20osa%20ideoista%20on%20per%C3%A4isin%20Lauritsalan%20koululta/2017122321686/4">Hiekkalinnan veistokset valmistuvat etuajassa, suurin osa ideoista on peräisin Lauritsalan koululta</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Hiekkalinnan%20veistokset%20valmistuvat%20etuajassa%2C%20suurin%20osa%20ideoista%20on%20per%C3%A4isin%20Lauritsalan%20koululta/2017122321686/4"><p>Sadan vuoden kuluttua lentävät, autoa muistuttavat härvelit ovat suosittuja liikennevälineitä.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;19:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d8/small_1_03717865.jpg"  border="0"  alt="Rouva Jenni Haukio käytti tasavallaan presidentin kanslian uutta jalokivikorua ensimmäistä kertaa torstaina. Korun keskellä komeilee Luumäeltä kaivettu sinivihreä berylli."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Rouva%20Jenni%20Haukio%20pukee%20t%C3%A4n%C3%A4%C3%A4n%20kaulalleen%20luum%C3%A4kel%C3%A4ist%C3%A4%20harvinaisuutta%20/2017122321206/4">Rouva Jenni Haukio pukee tänään kaulalleen luumäkeläistä harvinaisuutta </a></div><div class="news-ingress"><a href="/Online/2017/06/01/Rouva%20Jenni%20Haukio%20pukee%20t%C3%A4n%C3%A4%C3%A4n%20kaulalleen%20luum%C3%A4kel%C3%A4ist%C3%A4%20harvinaisuutta%20/2017122321206/4"><p>Tasavallan presidentin puoliso, rouva Jenni Haukio käyttää tänään ensimmäistä kertaa keskiviikkona vastaanottamaansa jalokivikorua.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;19:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/04/small_22293793.jpg"  border="0"  alt="Lopeta suorittaminen ja aloita rakentaminen, kehottaa Marja Putkisto."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Tietotekniikka%20v%C3%A4%C3%A4nt%C3%A4%C3%A4%20ihmist%C3%A4%20huonoihin%20asentoihin%2C%20tiet%C3%A4%C3%A4%20Marja%20Putkisto/2017522319787/4">Tietotekniikka vääntää ihmistä huonoihin asentoihin, tietää Marja Putkisto</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Tietotekniikka%20v%C3%A4%C3%A4nt%C3%A4%C3%A4%20ihmist%C3%A4%20huonoihin%20asentoihin%2C%20tiet%C3%A4%C3%A4%20Marja%20Putkisto/2017522319787/4"><p>Koiran hännästä näkee, millä mielellä se on.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;19:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/24/small_rajahelikopteri.jpg"  border="0"  alt="Rajavartiolaitoksen Super Puma -helikopteri ehti onnettomuuspaikalle 45 minuutissa hälytyksestä."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Nelj%C3%A4%20hypotermist%C3%A4%20miest%C3%A4%20pelastettiin%20vedest%C3%A4%20Kouvolan%20Vuohij%C3%A4rvell%C3%A4%20%E2%80%94%20kolme%20vinssattiin%20helikopteriin/2017522322250/4">Neljä hypotermistä miestä pelastettiin vedestä Kouvolan Vuohijärvellä — kolme vinssattiin helikopteriin</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Nelj%C3%A4%20hypotermist%C3%A4%20miest%C3%A4%20pelastettiin%20vedest%C3%A4%20Kouvolan%20Vuohij%C3%A4rvell%C3%A4%20%E2%80%94%20kolme%20vinssattiin%20helikopteriin/2017522322250/4"><p>Kouvolan Vuohijärvellä sattui torstaina iltapäivällä vesiliikenneonnettomuus.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;18:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e0/small_22319863.jpg"  border="0"  alt="Kahden euron erikoisrahasta löytyy mosaiikkimainen Suomen kartta."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Kaksieuroisesi%20voi%20olla%20nyt%20juhlaraha%20%E2%80%94%20kruunapuolella%20Suomen%20kartta/2017522319874/4">Kaksieuroisesi voi olla nyt juhlaraha — kruunapuolella Suomen kartta</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Kaksieuroisesi%20voi%20olla%20nyt%20juhlaraha%20%E2%80%94%20kruunapuolella%20Suomen%20kartta/2017522319874/4"><p>Suomen pankki on laskenut tänään liikenteeseen Suomi 100 -vuoden juhlarahan.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;17:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/27/small_22321937.jpg"  border="0"  alt="Savitaipaleen seurakunta ponnisti viime vuonna plussalle taloudenpidossaan."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Vanhan%20virheen%20korjaus%20nosti%20Savitaipaleen%20seurakunnan%20tilinp%C3%A4%C3%A4t%C3%B6ksen%20plussalle/2017122321898/4">Vanhan virheen korjaus nosti Savitaipaleen seurakunnan tilinpäätöksen plussalle</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Vanhan%20virheen%20korjaus%20nosti%20Savitaipaleen%20seurakunnan%20tilinp%C3%A4%C3%A4t%C3%B6ksen%20plussalle/2017122321898/4"><p>Vanhan virheen purkaminen nosti Savitaipaleen seurakunnan viime vuoden tilinpäätöksen ylijäämäiseksi.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;16:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e5/small_16_2_55934913.jpg"  border="0"  alt="Jamie Hyneman nähdään Lappeenrannassa kesäkuussa. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Jamie%20Hynemania%20Lappeenrannassa%20is%C3%A4nn%C3%B6iv%C3%A4%20professori%20paljastaa%3A%20%E2%80%9DH%C3%A4n%20on%20hyvin%20suomalainen%20hahmo%E2%80%9D/2017122320285/4">Jamie Hynemania Lappeenrannassa isännöivä professori paljastaa: ”Hän on hyvin suomalainen hahmo”</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Jamie%20Hynemania%20Lappeenrannassa%20is%C3%A4nn%C3%B6iv%C3%A4%20professori%20paljastaa%3A%20%E2%80%9DH%C3%A4n%20on%20hyvin%20suomalainen%20hahmo%E2%80%9D/2017122320285/4"><p>Jamie Hynemania Lappeenrannassa isännöivä professori Markku Ikävalko Lappeenrannan teknillisestä yliopistosta kuvailee Mythbusters-tähteä hyväksi tyypiksi.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;16:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/90/small_22321431.jpg"  border="0"  alt="SK Vuoksen Marjut Turunen ja muut Suomen viestinaiset kirkastavat EM- ja MM-viestimitalinsa kultaiseksi Polina Frolovan käryn seurauksena."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Marjut%20Turusesta%20tulee%20maailmanmestari%20ven%C3%A4l%C3%A4isen%20Polina%20Frolovan%20dopingk%C3%A4ryn%20my%C3%B6t%C3%A4/2017522321441/4">Marjut Turusesta tulee maailmanmestari venäläisen Polina Frolovan dopingkäryn myötä</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Marjut%20Turusesta%20tulee%20maailmanmestari%20ven%C3%A4l%C3%A4isen%20Polina%20Frolovan%20dopingk%C3%A4ryn%20my%C3%B6t%C3%A4/2017522321441/4"><p>Hiihtosuunnistuksen EM-kisoissa Imatralla viime talven helmikuulta on paljastunut yksi dopingtapaus.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;15:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_22319902.jpg"  border="0"  alt="Kalle Rovanperä voitti helmikuussa rallin SM-sarjan Mikkelin osakilpailun."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/16-vuotias%20Kalle%20Rovanper%C3%A4%20ajaa%20ensimm%C3%A4isen%20sorarallinsa%20Suomessa%20viikonloppuna/2017522319876/4">16-vuotias Kalle Rovanperä ajaa ensimmäisen sorarallinsa Suomessa viikonloppuna</a></div><div class="news-ingress"><a href="/Online/2017/06/01/16-vuotias%20Kalle%20Rovanper%C3%A4%20ajaa%20ensimm%C3%A4isen%20sorarallinsa%20Suomessa%20viikonloppuna/2017522319876/4"><p>Ensi viikon lauantaina ajettava rallin SM-sarjan osakilpailu Kouvolassa on saanut osallistujalistalleen mielenkiintoisen ja kuuman nimen.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;14:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a0/small_22320041.jpg"  border="0"  alt="Timoko otti Elitloppetin ykkössijan viime sunnuntaina."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Tuore%20Elitloppet-voittaja%20kilpailee%20seuraavaksi%20Kymi%20GP%3Ass%C3%A4%20Kouvolassa/2017522319875/4">Tuore Elitloppet-voittaja kilpailee seuraavaksi Kymi GP:ssä Kouvolassa</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Tuore%20Elitloppet-voittaja%20kilpailee%20seuraavaksi%20Kymi%20GP%3Ass%C3%A4%20Kouvolassa/2017522319875/4"><p>Viime sunnuntaina yli 30 000 katsojan edessä Solvallan raviradalla Tukholmassa Elitloppetin voittanut Timoko osallistuu Kymi GP:hen Kouvolassa lauantaina 17. kesäkuuta.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;13:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c0/small_Sieppaa_119.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/06/01/Kolumni%3A%20Fossiilitaloudesta%20%20biotalouteen%20/2017122316609/67">Kolumni: Fossiilitaloudesta  biotalouteen </a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/06/01/Kolumni%3A%20Fossiilitaloudesta%20%20biotalouteen%20/2017122316609/67"><p>Biotalous on uusi talouden megatrendi.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b4/small_22320254.jpg"  border="0"  alt="Jamie Hyneman (oik.) on tehnyt jo vuosia suosittua Mythbusters-televisiosarjaa Adam Savagen kanssa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Saimaalle%20kalastamaan%20ja%20Tuen%20grillille%20vety%C3%A4%20sy%C3%B6m%C3%A4%C3%A4n%20Jamie%20Hynemanin%20vierailun%20varalle%20rennot%20suunnitelmat/2017122320055/4">Saimaalle kalastamaan ja Tuen grillille vetyä syömään? Jamie Hynemanin vierailun varalle rennot suunnitelmat</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Saimaalle%20kalastamaan%20ja%20Tuen%20grillille%20vety%C3%A4%20sy%C3%B6m%C3%A4%C3%A4n%20Jamie%20Hynemanin%20vierailun%20varalle%20rennot%20suunnitelmat/2017122320055/4"><p>Kesäkuussa Lappeenrantaan tulevan Jamie Hynemanin varalle on tehty vasta vähän suunnitelmia.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;12:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Tuntemattoman%20sotilaan%20traileri%20julkaistiin%20%E2%80%94%20Kuvauksista%20iso%20osa%20tehtiin%20Kaakkois-Suomessa/2017522319877/4">Tuntemattoman sotilaan traileri julkaistiin — Kuvauksista iso osa tehtiin Kaakkois-Suomessa</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Tuntemattoman%20sotilaan%20traileri%20julkaistiin%20%E2%80%94%20Kuvauksista%20iso%20osa%20tehtiin%20Kaakkois-Suomessa/2017522319877/4"><p>Vuosina 2016 ja 2017 kuvatun Aku Louhimiehen Tuntematon sotilas -elokuvan ensimmäinen traileri on julkaistiin tänään Youtubessa.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;12:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_22320112.jpg"  border="0"  alt="Tomi Iso-Mustajärvi. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Ketter%C3%A4%20aloitti%20heti%20joukkueensa%20vahvistamisen%20%E2%80%93%20Tomi%20Iso-Mustaj%C3%A4rvi%20pelaa%20Imatralla%20my%C3%B6s%20ensi%20kaudella/2017122320101/4">Ketterä aloitti heti joukkueensa vahvistamisen – Tomi Iso-Mustajärvi pelaa Imatralla myös ensi kaudella</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Ketter%C3%A4%20aloitti%20heti%20joukkueensa%20vahvistamisen%20%E2%80%93%20Tomi%20Iso-Mustaj%C3%A4rvi%20pelaa%20Imatralla%20my%C3%B6s%20ensi%20kaudella/2017122320101/4"><p>Imatran Ketterä on tehnyt sopimuksen keskushyökkääjä Tomi Iso-Mustajärven kanssa.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;11:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a6/small_22294798.jpg"  border="0"  alt="Osuuspankin rakennus saa Mikko Summaselta sapiskaa, mutta Marian aukion toiminnallinen idea kiitokset. Etelä-Saimaa teki professorin kanssa kävelykierroksen keskustassa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/%22Kirkon%20soisi%20olevan%20dominantti%22%20%E2%80%89%E2%80%94%E2%80%89Professori%20Mikko%20Summasen%20mielest%C3%A4%20Lappeen%20kirkon%20ymp%C3%A4rille%20on%20rakennettu%20turhan%20korkeaa/2017122317675/4">"Kirkon soisi olevan dominantti"  — Professori Mikko Summasen mielestä Lappeen kirkon ympärille on rakennettu turhan korkeaa</a></div><div class="news-ingress"><a href="/Online/2017/06/01/%22Kirkon%20soisi%20olevan%20dominantti%22%20%E2%80%89%E2%80%94%E2%80%89Professori%20Mikko%20Summasen%20mielest%C3%A4%20Lappeen%20kirkon%20ymp%C3%A4rille%20on%20rakennettu%20turhan%20korkeaa/2017122317675/4"><p>Professori Mikko Summanen tähyilee Lappeen kirkon juurella Marian aukion laitaan nousseita rakennuksia.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;11:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_22319638.jpg"  border="0"  alt="Imatra haluaa varmistaa keskustassa liikkuvien turvallisuuden estämällä suoran ajon kävelykadulle. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Yle%3A%20Terrori-iskut%20saivat%20ajattelemaan%20turvallisuutta%20%E2%80%93%20Imatra%20est%C3%A4%C3%A4%20suoran%20ajon%20k%C3%A4velykadulle%20betoniesteill%C3%A4/2017122319609/4">Yle: Terrori-iskut saivat ajattelemaan turvallisuutta – Imatra estää suoran ajon kävelykadulle betoniesteillä</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Yle%3A%20Terrori-iskut%20saivat%20ajattelemaan%20turvallisuutta%20%E2%80%93%20Imatra%20est%C3%A4%C3%A4%20suoran%20ajon%20k%C3%A4velykadulle%20betoniesteill%C3%A4/2017122319609/4"><p>Viime aikojen terrori-iskut eri puolilla maailmaa ovat saaneet myös eteläkarjalaiset kaupungit pohtimaan turvallisuusasioita.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;10:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e5/small_16_2_55934913.jpg"  border="0"  alt="Jamie Hyneman nähdään Lappeenrannassa kesäkuussa. "/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Myytinmurtajista%20tuttu%20Jamie%20Hyneman%20vierailee%20Lappeenrannassa%20kes%C3%A4kuussa/2017122319747/4">Myytinmurtajista tuttu Jamie Hyneman vierailee Lappeenrannassa kesäkuussa</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Myytinmurtajista%20tuttu%20Jamie%20Hyneman%20vierailee%20Lappeenrannassa%20kes%C3%A4kuussa/2017122319747/4"><p>Myytinmurtajat-televisiosarjasta tuttu Jamie Hyneman vierailee Lappeenrannassa kesäkuussa.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;10:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/16/small_22310794.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Etel%C3%A4-Karjalassa%20ei%20miehitt%C3%A4m%C3%A4tt%C3%B6mien%20koptereiden%20aiheuttamia%20vaaratilanteilta%20%E2%80%93%20Trafilla%20tiedossa%20yksi%20luvaton%20lenn%C3%A4tys%20yli%20150%20metriss%C3%A4/2017122319456/4">Etelä-Karjalassa ei miehittämättömien koptereiden aiheuttamia vaaratilanteilta – Trafilla tiedossa yksi luvaton lennätys yli 150 metrissä</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Etel%C3%A4-Karjalassa%20ei%20miehitt%C3%A4m%C3%A4tt%C3%B6mien%20koptereiden%20aiheuttamia%20vaaratilanteilta%20%E2%80%93%20Trafilla%20tiedossa%20yksi%20luvaton%20lenn%C3%A4tys%20yli%20150%20metriss%C3%A4/2017122319456/4"><p>Etelä-Karjalassa on vältytty miehittämättömiä koptereita koskevilta vaaratilanteilta.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;9:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a9/small_22316843.jpg"  border="0"  alt="Keskiaikataistelu on täyskontaktilaji, jossa ottelijat mittelevät miekoin, kirvein, nuijin ja astaloin."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Keskiaiakaiset%20taistelijat%20valtaavat%20Linnoituksen%20vallit%20turnauksessaan/2017122285509/4">Keskiaiakaiset taistelijat valtaavat Linnoituksen vallit turnauksessaan</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Keskiaiakaiset%20taistelijat%20valtaavat%20Linnoituksen%20vallit%20turnauksessaan/2017122285509/4"><p>Linnoituksen vallit muuttuvat keskiaikaiseksi taistelutantereeksi kesäkuussa.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;9:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/64/small_22319534.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Etel%C3%A4-Saimaita%20my%C3%B6h%C3%A4ss%C3%A4%20Simpeleell%C3%A4/2017122319533/4">Etelä-Saimaita myöhässä Simpeleellä</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Etel%C3%A4-Saimaita%20my%C3%B6h%C3%A4ss%C3%A4%20Simpeleell%C3%A4/2017122319533/4"><p>Osa Rautjärven Simpeleelle jaettavista Etelä-Saimaa-lehdistä myöhästyi tänään torstaina tietoliikenneongelman seurauksena.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;8:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/37/small_22276405.jpg"  border="0"  alt="Lapsi kannattaa totuttaa veteen jo pienestä pitäen. Yleensä vesi on lapselle kiehtova ja jännittävä elementti."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Kuinka%20opettaa%20lapsi%20uimaan%20%E2%80%94%20Ensimm%C3%A4inen%20ja%20ehk%C3%A4%20t%C3%A4rkein%20askel%20on%20totutella%20veteen/2017522313083/4">Kuinka opettaa lapsi uimaan? — Ensimmäinen ja ehkä tärkein askel on totutella veteen</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Kuinka%20opettaa%20lapsi%20uimaan%20%E2%80%94%20Ensimm%C3%A4inen%20ja%20ehk%C3%A4%20t%C3%A4rkein%20askel%20on%20totutella%20veteen/2017522313083/4"><p>Uimaan opettelussa suurimmat haasteet ovat edessä niillä lapsilla, joilla on vain vähän kokemusta vedestä.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;8:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d9/small_22318245.jpg"  border="0"  alt="SaiPan ja Ketterän edustustason yhteistyöstä yksi esimerkki nähtiin viime kaudella, kun imatralaisten kapteeni Jarno Lippojoki paikkasi SaiPan puolustajapulaa tammikuussa."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Antti%20Tuomenoksa%20n%C3%A4kee%20Ketter%C3%A4-yhteisty%C3%B6n%20isona%20mahdollisuutena%20%E2%80%94%20%22Maali%20on%20ollut%20siin%C3%A4%2C%20ett%C3%A4%20Ketter%C3%A4%20pelaa%20joku%20p%C3%A4iv%C3%A4%20Mestist%C3%A4%22/2017122318229/4">Antti Tuomenoksa näkee Ketterä-yhteistyön isona mahdollisuutena — "Maali on ollut siinä, että Ketterä pelaa joku päivä Mestistä"</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Antti%20Tuomenoksa%20n%C3%A4kee%20Ketter%C3%A4-yhteisty%C3%B6n%20isona%20mahdollisuutena%20%E2%80%94%20%22Maali%20on%20ollut%20siin%C3%A4%2C%20ett%C3%A4%20Ketter%C3%A4%20pelaa%20joku%20p%C3%A4iv%C3%A4%20Mestist%C3%A4%22/2017122318229/4"><p>SaiPa ja Imatran Ketterä ovat tehneet tiivistä yhteistyötä junioripuolella jo pidempään.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;7:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/98/small_22317693.jpg"  border="0"  alt="Tyysterniemen koulun tontti ehti vuosien aikana metsittyä jonkin verran. Koulu purettiin reilu vuosi sitten."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Asuntopalvelu%20rakentaa%20Tyysterniemen%20koulun%20tontille%20vuokra-asuntoja/2017122317682/4">Asuntopalvelu rakentaa Tyysterniemen koulun tontille vuokra-asuntoja</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Asuntopalvelu%20rakentaa%20Tyysterniemen%20koulun%20tontille%20vuokra-asuntoja/2017122317682/4"><p>Tyysterniemen koulun tyhjällä hiekkakentällä alkaa rakentaminen ensi syksynä.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;7:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6a/small_22313951.jpg"  border="0"  alt="Lappeenrantalainen Tero Lindh toimii oman 30-henkisen talkooporukkansa työnjohtajana."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Talkooty%C3%B6n%20avulla%20miljoonas%C3%A4%C3%A4st%C3%B6%20%E2%80%94%20Lappeenrannan%20Lepoharjuun%20nousee%20esikoislestadiolaisten%20uusi%201%E2%80%89500-neli%C3%B6inen%20rukoushuone/2017122317092/4">Talkootyön avulla miljoonasäästö — Lappeenrannan Lepoharjuun nousee esikoislestadiolaisten uusi 1 500-neliöinen rukoushuone</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Talkooty%C3%B6n%20avulla%20miljoonas%C3%A4%C3%A4st%C3%B6%20%E2%80%94%20Lappeenrannan%20Lepoharjuun%20nousee%20esikoislestadiolaisten%20uusi%201%E2%80%89500-neli%C3%B6inen%20rukoushuone/2017122317092/4"><p>Lappeenrannan Lepoharjuun on nousemassa esikoislestadiolaisten uusi rukoushuone.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;6:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_22313334.jpg"  border="0"  alt="Myyjä Tiina Saareks kertoo, että tekee arvion asiakkaan iästä aina kokonaisuuden perusteella."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Koulujen%20p%C3%A4%C3%A4ttyminen%20kirist%C3%A4%C3%A4%20ik%C3%A4rajojen%20valvontaa%20kassoilla%20%E2%80%93%20%E2%80%9DT%C3%A4ytyy%20olla%20paperit%E2%80%9D/2017122317125/4">Koulujen päättyminen kiristää ikärajojen valvontaa kassoilla – ”Täytyy olla paperit”</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Koulujen%20p%C3%A4%C3%A4ttyminen%20kirist%C3%A4%C3%A4%20ik%C3%A4rajojen%20valvontaa%20kassoilla%20%E2%80%93%20%E2%80%9DT%C3%A4ytyy%20olla%20paperit%E2%80%9D/2017122317125/4"><p>|</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;5:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_22310798.jpg"  border="0"  alt="Lappeenrantalainen Petri Tulkki tähtää siihen, että hän pystyisi tulevaisuudessa tienaamaan osan elannostaan lennättämällä kauko-ohjattavaa ilma-alusta."/></div></div>
<div class="news-title"><a href="/Online/2017/06/01/Koptereista%20tulee%20ty%C3%B6kaluja%20%E2%80%94%20Miehitt%C3%A4m%C3%A4tt%C3%B6mi%C3%A4%20droneja%20voidaan%20tulevaisuudessa%20k%C3%A4ytt%C3%A4%C3%A4%20esimerkiksi%20Saimaan%20%C3%B6ljyvuotojen%20kartoittamisessa/2017122313864/4">Koptereista tulee työkaluja — Miehittämättömiä droneja voidaan tulevaisuudessa käyttää esimerkiksi Saimaan öljyvuotojen kartoittamisessa</a></div><div class="news-ingress"><a href="/Online/2017/06/01/Koptereista%20tulee%20ty%C3%B6kaluja%20%E2%80%94%20Miehitt%C3%A4m%C3%A4tt%C3%B6mi%C3%A4%20droneja%20voidaan%20tulevaisuudessa%20k%C3%A4ytt%C3%A4%C3%A4%20esimerkiksi%20Saimaan%20%C3%B6ljyvuotojen%20kartoittamisessa/2017122313864/4"><p>Lappeenrantalainen Petri Tulkki aikoo kopterilennättämisen ammattilaiseksi.</p></a></div><div class="nl-info"> <span class="date">1.6.&nbsp;5:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_22318681.jpg"  border="0"  alt="PEPO upotti Joutsenon keskuskentällä pallon kahdesti ohi Kultsun maalivahdin Saku Pesosen."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/PEPOn%20ja%20Kultsun%20valmentajilla%20erilaiset%20n%C3%A4kemykset%20paikalliskamppailusta%20%E2%80%93%20%E2%80%9DAnsaittu%20voitto%2C%20ei%20peliss%C3%A4%20ollut%20mit%C3%A4%C3%A4n%20h%C3%A4t%C3%A4%C3%A4%E2%80%9D/2017122318769/4">PEPOn ja Kultsun valmentajilla erilaiset näkemykset paikalliskamppailusta – ”Ansaittu voitto, ei pelissä ollut mitään hätää”</a></div><div class="news-ingress"><a href="/Online/2017/05/31/PEPOn%20ja%20Kultsun%20valmentajilla%20erilaiset%20n%C3%A4kemykset%20paikalliskamppailusta%20%E2%80%93%20%E2%80%9DAnsaittu%20voitto%2C%20ei%20peliss%C3%A4%20ollut%20mit%C3%A4%C3%A4n%20h%C3%A4t%C3%A4%C3%A4%E2%80%9D/2017122318769/4"><p>PEPO Lappeenrannan päävalmentaja Mika Heinon mielestä paremmasta joukkueesta ei ollut epäselvyyttä 2—0-voittoon päättyneen jalkapallon kakkosen paikalliskamppailun jälkeen.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;22:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/21/small_22318582.jpg"  border="0"  alt="Lappeenrannan Urheilu-Miesten Saara Lipsanen oli kelpo vireessä koleassa säässä Kimpisessä. Lipsasen ennätyskunnosta oli saatu osviittaa jo lauantaina, kun hän avasi kilpailukautensa Vantaalla tuloksella 52,64."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/LUM%3An%20Saara%20Lipsaselle%20uusi%20enn%C3%A4tys%20kotikent%C3%A4ll%C3%A4%20Kimpisess%C3%A4/2017122318718/4">LUM:n Saara Lipsaselle uusi ennätys kotikentällä Kimpisessä</a></div><div class="news-ingress"><a href="/Online/2017/05/31/LUM%3An%20Saara%20Lipsaselle%20uusi%20enn%C3%A4tys%20kotikent%C3%A4ll%C3%A4%20Kimpisess%C3%A4/2017122318718/4"><p>Lappeenrannan Marskin kisojen parasta antia oli jälleen keihään kilpailut.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;21:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dd/small_mersu_4.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Dokumentti%20Mannerheimin%20Mersusta%20sunnuntaina%20Ylell%C3%A4%20%E2%80%94%20Veli%20Vartiala%20Kouvolasta%20teki%20ohjelman/2017522318352/4">Dokumentti Mannerheimin Mersusta sunnuntaina Ylellä — Veli Vartiala Kouvolasta teki ohjelman</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Dokumentti%20Mannerheimin%20Mersusta%20sunnuntaina%20Ylell%C3%A4%20%E2%80%94%20Veli%20Vartiala%20Kouvolasta%20teki%20ohjelman/2017522318352/4"><p>Suomen marsalkan ja kuudennen presidentin Carl Gustaf Emil Mannerheimin 150.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;21:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a8/small_22318676.jpg"  border="0"  alt="PEPOn Petteri Rönkkö (kesk.) ja Kultsun Antti Voutilainen väänsivät tiukasti Joutsenon keväisellä keskuskentällä keskiviikkona."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/PEPO%20p%C3%A4ihitti%20Kultsun%20Joutsenossa%20yli%20500%20katsojan%20edess%C3%A4/2017122318528/4">PEPO päihitti Kultsun Joutsenossa yli 500 katsojan edessä</a></div><div class="news-ingress"><a href="/Online/2017/05/31/PEPO%20p%C3%A4ihitti%20Kultsun%20Joutsenossa%20yli%20500%20katsojan%20edess%C3%A4/2017122318528/4"><p>Aleksi Ikonen ja Petteri Rönkkö auttoivat PEPO Lappeenrannan voittoon joutsenolaisesta Kultsu FC:stä jalkapallon Etelä-Karjalan paikallisottelussa.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;20:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/eb/small_22318525.jpg"  border="0"  alt="Alkukaudella jokerinakin nähty Aliisa Timperi oli Kirittäriä vastaan Ysien kolmosvahti. Kuva Ysien kotiottelusta Kempelettä vastaan viime lauantailta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Pes%C3%A4%20Ysit%20vailla%20mahdollisuuksia%20Jyv%C3%A4skyl%C3%A4n%20Kiritt%C3%A4ri%C3%A4%20vastaan/2017122318442/4">Pesä Ysit vailla mahdollisuuksia Jyväskylän Kirittäriä vastaan</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Pes%C3%A4%20Ysit%20vailla%20mahdollisuuksia%20Jyv%C3%A4skyl%C3%A4n%20Kiritt%C3%A4ri%C3%A4%20vastaan/2017122318442/4"><p>Lappeenrannan Pesä Ysien kausi naisten Superpesiksessä jatkuu vaihtelevana kuin eteläkarjalainen kevätsää.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;20:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_22317931.jpg"  border="0"  alt="Puheenjohtaja Mikko Partanen on yksi monista ydinhenkilöistä, jotka ovat olleet rakentamassa Imatran Ketterän nousua. — Ei pidä ajatella, että Ketterä on pelkästään imatralainen joukkue. Kyllä Ketterä on SaiPan tavoin myös eteläkarjalainen joukkue, Partanen totesi haastattelussa lokakuussa vuonna 2014."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Ketter%C3%A4%20on%20jo%20monin%20tavoin%20Mestis-kunnossa%3A%20%E2%80%9DUskon%2C%20ett%C3%A4%20meill%C3%A4%20tulee%20olemaan%20tosi%20kilpailukykyinen%20joukkue%E2%80%9D/2017122317812/4">Ketterä on jo monin tavoin Mestis-kunnossa: ”Uskon, että meillä tulee olemaan tosi kilpailukykyinen joukkue”</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Ketter%C3%A4%20on%20jo%20monin%20tavoin%20Mestis-kunnossa%3A%20%E2%80%9DUskon%2C%20ett%C3%A4%20meill%C3%A4%20tulee%20olemaan%20tosi%20kilpailukykyinen%20joukkue%E2%80%9D/2017122317812/4"><p>Imatran Ketterän valmistelut ensi kautta varten ovat jo pitkällä.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;20:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b2/small_22318464.jpg"  border="0"  alt="T.T. Avot jytisti Lappeenrannan raviradalla Henri Bollströmin ohjastamana 23. huhtikuuta. T.T. Avot on ylämaalaisen Tuomas Pölläsen valmentama lupaava seitsenvuotias ori."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/T.T.%20Avot%20hurmasi%20Helsingiss%C3%A4%20keskiviikkona%2C%20Oberon%20Mikkeliss%C3%A4%20tiistaina/2017122318461/4">T.T. Avot hurmasi Helsingissä keskiviikkona, Oberon Mikkelissä tiistaina</a></div><div class="news-ingress"><a href="/Online/2017/05/31/T.T.%20Avot%20hurmasi%20Helsingiss%C3%A4%20keskiviikkona%2C%20Oberon%20Mikkeliss%C3%A4%20tiistaina/2017122318461/4"><p>Lauri Nisonen</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;20:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3b/small_22285140.jpg"  border="0"  alt="Taideyhdistyksen puheenjohtaja Martti Lahikainen kantaa vastuuta myös kuvataidekoulun tulevaisuudesta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Akvarelli%20Pikisaaresta%20tai%20valokuva%20vedyst%C3%A4%20Kuvataidetapahtuman%20tavoitteena%20on%20houkutella%20kaikenik%C3%A4isi%C3%A4%20taiteen%20pariin/2017122317607/4">Akvarelli Pikisaaresta tai valokuva vedystä? Kuvataidetapahtuman tavoitteena on houkutella kaikenikäisiä taiteen pariin</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Akvarelli%20Pikisaaresta%20tai%20valokuva%20vedyst%C3%A4%20Kuvataidetapahtuman%20tavoitteena%20on%20houkutella%20kaikenik%C3%A4isi%C3%A4%20taiteen%20pariin/2017122317607/4"><p>Jos taltioisit palan Lappeenrantaa maalaukseen tai valokuvaan, mitä kuvassa näkyisi? Kaupunginlahti suihkulähteineen, vesitorni tai ehkä venäläinen bussirivistö automarketin edustalla?</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;19:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/93/small_22318216.jpg"  border="0"  alt="Ketterän kapteeni Jarno Lippojoki teki päättyneellä kaudella myös yhden liigamaalin, kun hän pelasi kolme ottelua lainalla SaiPassa."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Ketter%C3%A4n%20kapteeni%20Jarno%20Lippojoki%20joogasi%20innolla%20Mestis-nousun%20kunniaksi%3A%20%E2%80%9DOtimme%20seurana%20taas%20askeleen%20eteenp%C3%A4in%E2%80%9D/2017122317953/4">Ketterän kapteeni Jarno Lippojoki joogasi innolla Mestis-nousun kunniaksi: ”Otimme seurana taas askeleen eteenpäin”</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Ketter%C3%A4n%20kapteeni%20Jarno%20Lippojoki%20joogasi%20innolla%20Mestis-nousun%20kunniaksi%3A%20%E2%80%9DOtimme%20seurana%20taas%20askeleen%20eteenp%C3%A4in%E2%80%9D/2017122317953/4"><p>Tieto Mestis-noususta antoi poikkeuksellisen lisäsäväyksen Imatran Ketterän joukkueen keskiviikon harjoituksiin.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;18:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small__DSC0958.jpg"  border="0"  alt="Auto pyörähti katolleen Vanhalla Viipurintiellä keskiviikkona."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Auto%20katolleen%20Vanhalla%20Viipurintiell%C3%A4%20%E2%80%94%20syyksi%20ep%C3%A4ill%C3%A4%C3%A4n%20nukahdusta/20171362/4">Auto katolleen Vanhalla Viipurintiellä — syyksi epäillään nukahdusta</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Auto%20katolleen%20Vanhalla%20Viipurintiell%C3%A4%20%E2%80%94%20syyksi%20ep%C3%A4ill%C3%A4%C3%A4n%20nukahdusta/20171362/4"><p>Lappeenrannassa Vanhalla Viipurintiellä sattui keskiviikkona alkuillasta ulosajo.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;18:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e1/small_22315866.jpg"  border="0"  alt="Vesterinen yhtyeineen -bändin keulakuva on Tero Vesterinen. Yhtye on esiintynyt Imatralla ennenkin. Kuva on vuoden 2010 Imatra Big Band -festivaalilta."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Sanni%20ja%20Vesterinen%20yhtyeineen%20t%C3%A4ydent%C3%A4v%C3%A4t%20Imatran%20y%C3%B6t%20-tapahtuman%20artistikattausta/2017522316497/4">Sanni ja Vesterinen yhtyeineen täydentävät Imatran yöt -tapahtuman artistikattausta</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Sanni%20ja%20Vesterinen%20yhtyeineen%20t%C3%A4ydent%C3%A4v%C3%A4t%20Imatran%20y%C3%B6t%20-tapahtuman%20artistikattausta/2017522316497/4"><p>Imatran yöt -kaupunkitapahtuman artistikattaus täydentyy.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;18:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f4/small_22317162.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Kouvolan%20Vekaranj%C3%A4rvell%C3%A4%E2%80%89k%C3%A4ynniss%C3%A4%20suursotaharjoitus%20%E2%80%94%E2%80%89t%C3%A4lt%C3%A4%20siell%C3%A4%20n%C3%A4ytt%C3%A4%C3%A4/2017522317445/4">Kouvolan Vekaranjärvellä käynnissä suursotaharjoitus — tältä siellä näyttää</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Kouvolan%20Vekaranj%C3%A4rvell%C3%A4%E2%80%89k%C3%A4ynniss%C3%A4%20suursotaharjoitus%20%E2%80%94%E2%80%89t%C3%A4lt%C3%A4%20siell%C3%A4%20n%C3%A4ytt%C3%A4%C3%A4/2017522317445/4"><p>Kevät on edennyt siihen pisteeseen, että varusmiehillä on niin sadotun loppusodan aika.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;17:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_posti-1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Taavitsainen%20kysyy%20Bernerilt%C3%A4%3A%20Jatkuuko%20Etel%C3%A4-Karjalassa%20viisip%C3%A4iv%C3%A4inen%20postinjakelu/20171361/4">Taavitsainen kysyy Berneriltä: Jatkuuko Etelä-Karjalassa viisipäiväinen postinjakelu?</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Taavitsainen%20kysyy%20Bernerilt%C3%A4%3A%20Jatkuuko%20Etel%C3%A4-Karjalassa%20viisip%C3%A4iv%C3%A4inen%20postinjakelu/20171361/4"><p>Kansanedustaja Satu Taavitsainen (sd.) jätti liikenne- ja viestintäministeri Anne Bernerille (kesk.) kirjallisen kysymyksen, joka koskee postin jakelua Etelä-Savossa, Etelä-Karjalassa ja Kymenlaaksossa.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;17:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Poni%20jouduttiin%20lopettamaan%20%E2%80%94%20syytt%C3%A4j%C3%A4%20vaatii%20kouvolalaisnaiselle%20v%C3%A4hint%C3%A4%C3%A4n%20kahden%20vuoden%20pituista%20%20el%C3%A4intenpitokieltoa/2017522317446/4">Poni jouduttiin lopettamaan — syyttäjä vaatii kouvolalaisnaiselle vähintään kahden vuoden pituista  eläintenpitokieltoa</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Poni%20jouduttiin%20lopettamaan%20%E2%80%94%20syytt%C3%A4j%C3%A4%20vaatii%20kouvolalaisnaiselle%20v%C3%A4hint%C3%A4%C3%A4n%20kahden%20vuoden%20pituista%20%20el%C3%A4intenpitokieltoa/2017522317446/4"><p>Kouvolalainen nainen on tahallaan tai törkeästä huolimattomuudesta jättänyt hoitamatta vastuullaan olleen shetlanninponin.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;16:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_22317913.jpg"  border="0"  alt="Imatran Ketterä pelasi edellisen kerran Suomen toiseksi korkeimmalla sarjatasolla kaudella 1996&mdash;1997. Nyt se tekee sinne paluun 20 vuoden tauon jälkeen."/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Ketter%C3%A4ss%C3%A4%20juhlitaan%2C%20monivuotinen%20tavoite%20nousta%20Mestikseen%20on%20saavutettu%3A%20%E2%80%9DKyll%C3%A4%20t%C3%A4st%C3%A4%20voi%20nauttia%2C%20ihan%20ansaitusti%E2%80%9D/2017122317523/4">Ketterässä juhlitaan, monivuotinen tavoite nousta Mestikseen on saavutettu: ”Kyllä tästä voi nauttia, ihan ansaitusti”</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Ketter%C3%A4ss%C3%A4%20juhlitaan%2C%20monivuotinen%20tavoite%20nousta%20Mestikseen%20on%20saavutettu%3A%20%E2%80%9DKyll%C3%A4%20t%C3%A4st%C3%A4%20voi%20nauttia%2C%20ihan%20ansaitusti%E2%80%9D/2017122317523/4"><p>Imatran Ketterässä tieto edustusjoukkueen noususta jääkiekon miesten Mestikseen otettiin riemuiten vastaan.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;16:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/05/31/Stam1na%20l%C3%A4htee%20uransa%20pisimm%C3%A4lle%20ulkomaankiertueelle%20%E2%80%93%20Kotimaakunnan%20b%C3%A4ndin%20kiertue%20j%C3%A4tt%C3%A4%C3%A4%20loppuvuodesta%20v%C3%A4liin/2017122317629/4">Stam1na lähtee uransa pisimmälle ulkomaankiertueelle – Kotimaakunnan bändin kiertue jättää loppuvuodesta väliin</a></div><div class="news-ingress"><a href="/Online/2017/05/31/Stam1na%20l%C3%A4htee%20uransa%20pisimm%C3%A4lle%20ulkomaankiertueelle%20%E2%80%93%20Kotimaakunnan%20b%C3%A4ndin%20kiertue%20j%C3%A4tt%C3%A4%C3%A4%20loppuvuodesta%20v%C3%A4liin/2017122317629/4"><p>Metalliyhtye Stam1na hakee esiintymislavansa kaukaa Etelä-Karjalan ulkopuolelta loppuvuodesta.</p></a></div><div class="nl-info"> <span class="date">31.5.&nbsp;16:15</span></div></div></div><div class="banner_content" id="zone_12941"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12941;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<iframe src='http://ko.snstatic.fi/etsa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div class="kakkospalsta" id="zone_12943"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12943;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_7070">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7070' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7070'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7070' class='news-list'>
		<li class="news-list"><a href="/Online/2017/06/02/Lappeenrantalaismiehen%20%C3%B6inen%20lenkki%20p%C3%A4%C3%A4ttyi%20pahoinpitelyyn%20%E2%80%93%20nuorisojoukko%20hy%C3%B6kk%C3%A4si%20p%C3%A4%C3%A4lle%20kaupungin%20keskustassa/20171385/4">Lappeenrantalaismiehen öinen lenkki päättyi pahoinpitelyyn – nuorisojoukko hyökkäsi päälle kaupungin keskustassa</a> <span class="date">2.6.&nbsp;17:21</span><li class="news-list"><a href="/Online/2017/06/05/Kaksi%20kuoli%20ja%20yksi%20loukkaantui%20Kuutostien%20onnettomuudessa%20Utissa%20%E2%80%94%20mukana%20nelj%C3%A4%20autoa/2017522335780/4">Kaksi kuoli ja yksi loukkaantui Kuutostien onnettomuudessa Utissa — mukana neljä autoa</a> <span class="date">5.6.&nbsp;19:16</span><li class="news-list"><a href="/Online/2017/06/02/WWF%3An%20Norppalive%20p%C3%A4%C3%A4ttyi%20%E2%80%94%20katso%20video%20Pullervon%20parhaista%20paloista%20/20171383/4">WWF:n Norppalive päättyi — katso video Pullervon parhaista paloista </a> <span class="date">2.6.&nbsp;16:20</span><li class="news-list"><a href="/Online/2017/06/01/Myytinmurtajista%20tuttu%20Jamie%20Hyneman%20vierailee%20Lappeenrannassa%20kes%C3%A4kuussa/2017122319747/4">Myytinmurtajista tuttu Jamie Hyneman vierailee Lappeenrannassa kesäkuussa</a> <span class="date">1.6.&nbsp;10:18</span><li class="news-list"><a href="/Online/2017/06/03/Miehen%20ep%C3%A4iltiin%20hyp%C3%A4nneen%20Saimaan%20kanavaan%20%E2%80%94%20etsinn%C3%A4t%20lopetettiin%20tuloksettomina/20171392/4">Miehen epäiltiin hypänneen Saimaan kanavaan — etsinnät lopetettiin tuloksettomina</a> <span class="date">3.6.&nbsp;8:33</span><li class="news-list"><a href="/Online/2017/05/31/H%C3%A4irik%C3%B6ihin%20kyll%C3%A4styneet%20kauppiaat%20suunnittelevat%20turvamyyj%C3%A4n%20palkkaamista%20Joutsenossa%20%E2%80%93%20Poliisi%20aloitti%20tehopartioinnin%20keskustataajamassa/2017122313769/4">Häiriköihin kyllästyneet kauppiaat suunnittelevat turvamyyjän palkkaamista Joutsenossa – Poliisi aloitti tehopartioinnin keskustataajamassa</a> <span class="date">31.5.&nbsp;5:40</span><li class="news-list"><a href="/Online/2017/06/05/Henkil%C3%B6auto%20ajoi%20auki%20olleeseen%20kaivonkanteen%20Lepolankadulla%20ja%20kimposi%20orapihlaja-aitaan/2017122335641/4">Henkilöauto ajoi auki olleeseen kaivonkanteen Lepolankadulla ja kimposi orapihlaja-aitaan</a> <span class="date">5.6.&nbsp;17:56</span><li class="news-list"><a href="/Online/2017/06/02/Lappeenrannan%20keskusta%20saa%20yli%2030%E2%80%89000%20kes%C3%A4kukkaa%20%E2%80%94%20Marian%20aukiolle%20kes%C3%A4ilme%20vasta%20juhannusviikolla/2017122326151/4">Lappeenrannan keskusta saa yli 30 000 kesäkukkaa — Marian aukiolle kesäilme vasta juhannusviikolla</a> <span class="date">2.6.&nbsp;18:06</span><li class="news-list"><a href="/Online/2017/06/05/Useamman%20auton%20onnettomuus%20Utissa%20%E2%80%94%20Kuutostie%20poikki%2C%20kiertotie%20j%C3%A4rjestetty/2017522334668/4">Useamman auton onnettomuus Utissa — Kuutostie poikki, kiertotie järjestetty</a> <span class="date">5.6.&nbsp;15:26</span><li class="news-list"><a href="/Online/2017/05/31/Nyt%20se%20on%20varmaa%3A%20Imatran%20Ketter%C3%A4%20saa%20Mestis-paikan/2017122317212/4">Nyt se on varmaa: Imatran Ketterä saa Mestis-paikan</a> <span class="date">31.5.&nbsp;15:11</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7070" class="hide news-list">
<li class="news-list"><a href="/Online/2017/05/16/Pakettiauto%20t%C3%B6rm%C3%A4si%20mopoautoon%20Kuutostiell%C3%A4%20Lappeenrannassa%2C%20kaksi%20mopoautossa%20ollutta%20loukkaantui/20171184/4">Pakettiauto törmäsi mopoautoon Kuutostiellä Lappeenrannassa, kaksi mopoautossa ollutta loukkaantui</a> <span class="date">16.5.&nbsp;22:06</span><li class="news-list"><a href="/Online/2017/06/02/Lappeenrantalaismiehen%20%C3%B6inen%20lenkki%20p%C3%A4%C3%A4ttyi%20pahoinpitelyyn%20%E2%80%93%20nuorisojoukko%20hy%C3%B6kk%C3%A4si%20p%C3%A4%C3%A4lle%20kaupungin%20keskustassa/20171385/4">Lappeenrantalaismiehen öinen lenkki päättyi pahoinpitelyyn – nuorisojoukko hyökkäsi päälle kaupungin keskustassa</a> <span class="date">2.6.&nbsp;17:21</span><li class="news-list"><a href="/Online/2017/05/27/Miest%C3%A4%20puukotettiin%20hengenvaarallisesti%20Kasinonrannassa%20maanantai-iltana%2C%20poliisi%20kaipaa%20silminn%C3%A4kij%C3%A4havaintoja%20kolmikon%20liikkeist%C3%A4/2017122303484/4">Miestä puukotettiin hengenvaarallisesti Kasinonrannassa maanantai-iltana, poliisi kaipaa silminnäkijähavaintoja kolmikon liikkeistä</a> <span class="date">27.5.&nbsp;15:15</span><li class="news-list"><a href="/Online/2017/06/05/Kaksi%20kuoli%20ja%20yksi%20loukkaantui%20Kuutostien%20onnettomuudessa%20Utissa%20%E2%80%94%20mukana%20nelj%C3%A4%20autoa/2017522335780/4">Kaksi kuoli ja yksi loukkaantui Kuutostien onnettomuudessa Utissa — mukana neljä autoa</a> <span class="date">5.6.&nbsp;19:16</span><li class="news-list"><a href="/Online/2017/05/16/Fafa%E2%80%99s%20avautui%20Lappeenrannan%20ravintolakadulla%3A%20falafelit%20haastavat%20vedyt%20ja%20kebabit/2017122261819/4">Fafa’s avautui Lappeenrannan ravintolakadulla: falafelit haastavat vedyt ja kebabit</a> <span class="date">16.5.&nbsp;19:00</span><li class="news-list"><a href="/Online/2017/05/20/City-k%C3%A4yt%C3%A4v%C3%A4lle%20avautuu%20Avot%20Sie%20-ravintola%E2%80%89%E2%80%94%E2%80%89luvassa%20katuruokaa%20ja%20kulttuuria/2017122278279/4">City-käytävälle avautuu Avot Sie -ravintola — luvassa katuruokaa ja kulttuuria</a> <span class="date">20.5.&nbsp;15:32</span><li class="news-list"><a href="/Online/2017/05/23/Presidentti%20Koivisto%20haudataan%20helatorstaina%E2%80%89%E2%80%94%E2%80%89suruliputa%20oikein/20171257/4">Presidentti Koivisto haudataan helatorstaina — suruliputa oikein</a> <span class="date">23.5.&nbsp;16:00</span><li class="news-list"><a href="/Online/2017/05/18/Marko%20Ek%20haluaa%20Lappeenrantaan%20uuden%20j%C3%A4%C3%A4hallin%20%E2%80%93%20Hallin%20sulkeminen%20remontin%20ajaksi%20ei%20k%C3%A4y%3A%20%E2%80%9DJos%20se%20valitaan%2C%20Liiga-SaiPaa%20ei%20ole%20en%C3%A4%C3%A4%20olemassa%E2%80%9D/2017122268772/4">Marko Ek haluaa Lappeenrantaan uuden jäähallin – Hallin sulkeminen remontin ajaksi ei käy: ”Jos se valitaan, Liiga-SaiPaa ei ole enää olemassa”</a> <span class="date">18.5.&nbsp;10:33</span><li class="news-list"><a href="/Online/2017/05/17/Lappeenrannassa%20etsitty%20vanhus%20l%C3%B6ytyi%20kuolleena/2017122264098/4">Lappeenrannassa etsitty vanhus löytyi kuolleena</a> <span class="date">17.5.&nbsp;7:36</span><li class="news-list"><a href="/Online/2017/05/27/Analyysi%3A%20Viel%C3%A4%20kerran%20uuden%20puhdistamon%20kimppuun/2017122288855/4">Analyysi: Vielä kerran uuden puhdistamon kimppuun</a> <span class="date">27.5.&nbsp;16:00</span>
</ul>

</div>
</div>
 <div class="kakkospalsta" id="zone_17200"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=17200;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/etelasaimaa"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11371227_510385809117836_822699206_a.jpg"><span style="font-size:20px;">etelasaimaa</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BUb53TIlcyd/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18580029_1220380418090387_5004533040471343104_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BUW1wTLlO06/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18513858_418909101822294_9095047463546388480_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BUSCvFYl67T/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18513336_203869970131698_6599678980763156480_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BURPE0VFt1X/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18580859_177249776136188_5449410318541258752_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BURM8s7FU8Y/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18444902_879427142205258_5678807648556810240_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BUOvPNkFyMt/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/18513674_958034070966376_6010625564736487424_n.jpg" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/etelasaimaa">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_harmaa'>Uusimmat videot</h3><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Online/2017/05/21/Arvaatko%20mik%C3%A4%20valtion%20laitos%20on%20Irma%20Matterosta%20hidastelija%20Katso%20video%20t%C3%A4st%C3%A4/20171217/4">Arvaatko mikä valtion laitos on Irma Matterosta hidastelija? Katso video tästä</a></div><span class="nl-info"> <span class="date">21.5.&nbsp;5:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/05/06/Kev%C3%A4t%20tulee%20ja%20lehm%C3%A4t%20p%C3%A4%C3%A4stet%C3%A4%C3%A4n%20laitumelle%20%E2%80%94%20katso%20video%21/2017522222769/4">Kevät tulee ja lehmät päästetään laitumelle — katso video!</a></div><span class="nl-info"> <span class="date">6.5.&nbsp;20:53</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/05/03/Kes%C3%A4m%C3%B6kit%20ovat%20turhan%20helppoja%20kohteita%20varkaille%20%E2%80%94%20katso%20poliisin%20vinkkivideo%20suojautumisesta/2017522210355/4">Kesämökit ovat turhan helppoja kohteita varkaille — katso poliisin vinkkivideo suojautumisesta</a></div><span class="nl-info"> <span class="date">3.5.&nbsp;20:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/04/27/Imatralla%20Einonkadun%20rakennusty%C3%B6maalla%20saavutetaan%20kohta%20harjakorkeus%E2%80%89%E2%80%94%E2%80%89katso%20kuvat%20ja%20video%21/2017522181410/4">Imatralla Einonkadun rakennustyömaalla saavutetaan kohta harjakorkeus — katso kuvat ja video!</a></div><span class="nl-info"> <span class="date">27.4.&nbsp;11:10</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/03/24/Kev%C3%A4tladuille%20ehtii%20viel%C3%A4%20%E2%80%94%20katso%20videolta%20milt%C3%A4%20n%C3%A4ytt%C3%A4%C3%A4%20Kisapuiston%20kierros/2017122058717/4">Kevätladuille ehtii vielä — katso videolta miltä näyttää Kisapuiston kierros</a></div><span class="nl-info"> <span class="date">24.3.&nbsp;15:10</span></span></ul></div><div class="kakkospalsta" id="zone_13059"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13059;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/06/Kurdit%20viettiv%C3%A4t%20y%C3%B6n%20ulkona%20Vuoksenhovin%20vastaanottokeskuksessa%20Imatralla/2017522337597/16" target="_blank">Kurdit viettivät yön ulkona Vuoksenhovin vastaanottokeskuksessa Imatralla</a> <small>(6.6. 11:25)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/06/Kes%C3%A4n%20ensimm%C3%A4iset%20matkustajat%20aikoivat%20kiert%C3%A4%C3%A4%20koko%20lenkin%E2%80%89%E2%80%94%E2%80%89Imatran%20katujuna%20kulkee%20j%C3%A4lleen/2017522337560/16" target="_blank">Kesän ensimmäiset matkustajat aikoivat kiertää koko lenkin — Imatran katujuna kulkee jälleen</a> <small>(6.6. 11:13)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/06/GTK%20tutkii%20turvetta%20Etel%C3%A4-Karjalassa%E2%80%89%E2%80%94%E2%80%89kohteena%20kolmen%20kunnan%20ojitetut%20suot/2017522336406/16" target="_blank">GTK tutkii turvetta Etelä-Karjalassa — kohteena kolmen kunnan ojitetut suot</a> <small>(6.6. 10:11)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/06/Imatran%20majoittajille%20koittaa%20kunnon%20kes%C3%A4juhla%E2%80%89%E2%80%94%E2%80%89tapahtumat%20tuovat%20kaupunkiin%20kymmeni%C3%A4%20tuhansia%20petipaikan%20tarvitsijoita%2C%20Valtionhotellikin%20ehti%20parahiksi%20peliin%20mukaan%20/2017522335163/16" target="_blank">Imatran majoittajille koittaa kunnon kesäjuhla — tapahtumat tuovat kaupunkiin kymmeniä tuhansia petipaikan tarvitsijoita, Valtionhotellikin ehti parahiksi peliin mukaan</a> <small>(6.6. 9:01)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/06/06/Hyvink%C3%A4%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20IPV%3An%20kiusaksi%2C%20Ukonniemeen%20kannattaa%20tulla%20ajoissa/2017522335252/16" target="_blank">Hyvinkää tänään IPV:n kiusaksi, Ukonniemeen kannattaa tulla ajoissa</a> <small>(6.6. 8:02)</small></li></ul></div><h3 class='h_uutiset'><a href="http://www.esaimaa.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_7297">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7297' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7297'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7297' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/01/Typeryytt%C3%A4%20ei%20pid%C3%A4%20toistaa/2017122312194/68">Typeryyttä ei pidä toistaa</a> <span class="date">1.6.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/01/Ty%C3%B6ehtosopimus%20%20tuo%20tasa-arvoa%20ty%C3%B6el%C3%A4m%C3%A4%C3%A4n/2017122307993/68">Työehtosopimus  tuo tasa-arvoa työelämään</a> <span class="date">1.6.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/03/Lihansy%C3%B6nti%20v%C3%A4henee/2017122084378/68">Lihansyönti vähenee</a> <span class="date">3.6.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/02/Kaksoiskuntalaisuus%20%20voi%20olla%20kepponen/2017122308008/68">Kaksoiskuntalaisuus  voi olla kepponen</a> <span class="date">2.6.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/31/Lappeenranta%20seuraa%20%20ja%20kehitt%C3%A4%C3%A4%20hankintoja/2017122311885/68">Lappeenranta seuraa  ja kehittää hankintoja</a> <span class="date">31.5.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7297" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/27/Viel%C3%A4%20varhaiskasvatuksesta/2017122299518/68">Vielä varhaiskasvatuksesta</a> <span class="date">27.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/10/Voiko%20luottamushenkil%C3%B6ihin%20luottaa/2017122226752/68">Voiko luottamushenkilöihin luottaa?</a> <span class="date">10.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/18/Lappeenrannassa%20%20gryndreiden%20mafia/2017122260275/68">Lappeenrannassa  gryndreiden mafia</a> <span class="date">18.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/06/01/Typeryytt%C3%A4%20ei%20pid%C3%A4%20toistaa/2017122312194/68">Typeryyttä ei pidä toistaa</a> <span class="date">1.6.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/05/23/Lappeenrannan%20keskustan%20ongelma%20ei%20ole%20korkeus/2017122285351/68">Lappeenrannan keskustan ongelma ei ole korkeus</a> <span class="date">23.5.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.esaimaa.fi/tapahtumat">Tapahtumakalenteri</a></h3><a href="http://www.esaimaa.fi/laivat" target="_blank"><img class=" append-bottom" src="/tiedostot/EtSa_laivalista.jpg" alt="" border="0" width="300" height="160" /></a><div class="teksti "><p>Seuraa Saimaan laivaliikennett&auml; osoitteessa <a href="http://www.esaimaa.fi/laivat" target="_blank">Esaimaa.fi/laivat</a>.</p></div><h3 class='h_uutiset'>Luetuimmat kolumnit</h3>
<div class="otabs" id="luetuimmat_6973">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_6973' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_6973'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_6973' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/02/Kolumni%3A%20Cheekin%20sijaan%20Annala%20ruutuun/2017122319634/67">Kolumni: Cheekin sijaan Annala ruutuun</a> <span class="date">2.6.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/01/Kolumni%3A%20Fossiilitaloudesta%20%20biotalouteen%20/2017122316609/67">Kolumni: Fossiilitaloudesta  biotalouteen </a> <span class="date">1.6.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/04/P%C3%A4%C3%A4toimittajalta%3A%20Mahtailijan%20%20kaverit%20harvenivat%20%E2%80%94%20Trump%20ei%20romuta%20ilmastosopimusta/2017122325981/67">Päätoimittajalta: Mahtailijan  kaverit harvenivat — Trump ei romuta ilmastosopimusta</a> <span class="date">4.6.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/03/Kolumni%3A%20Valmistuva%2C%20anna%20el%C3%A4m%C3%A4n%20tapahtua/2017122321432/67">Kolumni: Valmistuva, anna elämän tapahtua</a> <span class="date">3.6.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/30/Kolumni%3A%20Suomi%20100%E2%80%89-kolumni%20%E2%80%94%20Valmistettu%20kotimaisena%20k%C3%A4sity%C3%B6n%C3%A4%20suomen%20kielen%20sanoista/2017122262639/67">Kolumni: Suomi 100 -kolumni — Valmistettu kotimaisena käsityönä suomen kielen sanoista</a> <span class="date">30.5.&nbsp;13:44</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_6973" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/02/Kolumni%3A%20Cheekin%20sijaan%20Annala%20ruutuun/2017122319634/67">Kolumni: Cheekin sijaan Annala ruutuun</a> <span class="date">2.6.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/01/Kolumni%3A%20Fossiilitaloudesta%20%20biotalouteen%20/2017122316609/67">Kolumni: Fossiilitaloudesta  biotalouteen </a> <span class="date">1.6.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/29/Kolumni%3A%20Ikea-kortti%20kannattaa%20katsoa/2017122305656/67">Kolumni: Ikea-kortti kannattaa katsoa</a> <span class="date">29.5.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/06/04/P%C3%A4%C3%A4toimittajalta%3A%20Mahtailijan%20%20kaverit%20harvenivat%20%E2%80%94%20Trump%20ei%20romuta%20ilmastosopimusta/2017122325981/67">Päätoimittajalta: Mahtailijan  kaverit harvenivat — Trump ei romuta ilmastosopimusta</a> <span class="date">4.6.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/09/Kolumni%3A%20El%C3%A4m%C3%A4nsolmut%20auki%20reissussa/2017122228476/67">Kolumni: Elämänsolmut auki reissussa</a> <span class="date">9.5.&nbsp;13:15</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/06/Erkka%20V.%20Lehtola%20tuo%20talentit%20Kymenlaaksoon%20%E2%80%94%20Saviniemen%20stadionilla%20pelataan%20syksyll%C3%A4%20nuorten%20EM-karsintaa/2017222336345/4" target="_blank">Erkka V. Lehtola tuo talentit Kymenlaaksoon — Saviniemen stadionilla pelataan syksyllä nuorten EM-karsintaa</a> <small>(6.6. 11:03)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/06/Hallitseva%20mestari%20KPL%20l%C3%A4hestyi%20lohkovoittoa%20A-poikien%20Superpesiksess%C3%A4/2017222336348/4" target="_blank">Hallitseva mestari KPL lähestyi lohkovoittoa A-poikien Superpesiksessä</a> <small>(6.6. 9:19)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/06/Sis%C3%A4inen%20kriitikko%20hiljenee%20luovan%20kirjoittamisen%20kurssilla%20Kuusankoskella%20%E2%80%94%20Lue%20vinkki%20helppoon%20kirjoitusharjoitukseen/2017222334968/4" target="_blank">Sisäinen kriitikko hiljenee luovan kirjoittamisen kurssilla Kuusankoskella — Lue vinkki helppoon kirjoitusharjoitukseen</a> <small>(6.6. 8:00)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/06/Linja-auto%20t%C3%B6rm%C3%A4si%20henkil%C3%B6auton%20per%C3%A4%C3%A4n%20my%C3%B6h%C3%A4%C3%A4n%20illalla%20Mikkelintiell%C3%A4%20%E2%80%94%20autossa%20olleet%20viisi%20henkil%C3%B6%C3%A4%20vietiin%20varuiksi%20sairaalaan/2017222337061/4" target="_blank">Linja-auto törmäsi henkilöauton perään myöhään illalla Mikkelintiellä — autossa olleet viisi henkilöä vietiin varuiksi sairaalaan</a> <small>(6.6. 7:20)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/06/06/Junioritiistai%3A%20Koululaisbiitsit%20k%C3%A4ynnistiv%C3%A4t%20Kouvolan%20beach%20volley%20-kauden%20K%C3%A4yr%C3%A4lammen%20koleudessa/2017222336144/4" target="_blank">Junioritiistai: Koululaisbiitsit käynnistivät Kouvolan beach volley -kauden Käyrälammen koleudessa</a> <small>(6.6. 7:01)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/06/06/Tekniset%20viat%20h%C3%A4iritsiv%C3%A4t%20ilmanlaadun%20mittaamista%20Kotkassa%20ja%20Miehikk%C3%A4l%C3%A4ss%C3%A4/2017322337575/4" target="_blank">Tekniset viat häiritsivät ilmanlaadun mittaamista Kotkassa ja Miehikkälässä</a> <small>(6.6. 11:22)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/06/06/Ehtiv%C3%A4tk%C3%B6%20varhaisperuna%20ja%20avomaan%20mansikka%20juhannusp%C3%B6yt%C3%A4%C3%A4n%20%E2%80%93%20Kasvukausi%20viikon%20my%C3%B6h%C3%A4ss%C3%A4%20Etel%C3%A4-Suomessa/2017322337461/4" target="_blank">Ehtivätkö varhaisperuna ja avomaan mansikka juhannuspöytään? – Kasvukausi viikon myöhässä Etelä-Suomessa</a> <small>(6.6. 10:47)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/06/06/T%C3%A4n%C3%A4%C3%A4n%20televisiossa%3A%20Kotkan%20ja%20Pyht%C3%A4%C3%A4n%20maisemia%20ilmasta%20kuvattuna/2017322337103/4" target="_blank">Tänään televisiossa: Kotkan ja Pyhtään maisemia ilmasta kuvattuna</a> <small>(6.6. 8:46)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/06/06/Poliisi%20tekee%20t%C3%A4n%C3%A4%C3%A4n%20tehostettua%20rattijuopumusvalvontaa/2017322337071/4" target="_blank">Poliisi tekee tänään tehostettua rattijuopumusvalvontaa</a> <small>(6.6. 7:49)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/06/06/Haminan%20kaupunginhallitus%20ohitti%20lautakunnan%20paloasemap%C3%A4%C3%A4t%C3%B6ksess%C3%A4/2017322335155/4" target="_blank">Haminan kaupunginhallitus ohitti lautakunnan paloasemapäätöksessä</a> <small>(6.6. 7:40)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/kuukausiliite/art-2000005237151.html?ref=rss" target="_blank">Kaksi kokemusta yhdistää tämän kevään ylioppilaat heidän vanhempiinsa – vertailussa lukiosta valmistuneet vuosilta 1987 ja 2017</a> <small>(6.6. 11:19)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005242235.html?ref=rss" target="_blank">Kapinalliset hyökkäävät voimakkaasti äärijärjestöä vastaan Raqqassa Syyriassa</a> <small>(6.6. 11:15)</small></li>
<li class="news-list"><a href="http://www.hs.fi/hyvinvointi/art-2000005242217.html?ref=rss" target="_blank">Pelkojaan voi hallita kohtaamalla ne vähitellen, neuvoo asiantuntija – Pieni määrä pelkoa on ihmiselle hyväksi</a> <small>(6.6. 11:05)</small></li>
<li class="news-list"><a href="http://www.hs.fi/blogi/faktaalautasella/art-2000005242196.html?ref=rss" target="_blank">Näin 7-henkinen perhe selviää alle 500 euron ruokakuluilla kuukaudessa – Ruokien yksinkertaistaminen pitää Tuomisen perheen kulut kurissa</a> <small>(6.6. 11:00)</small></li>
<li class="news-list"><a href="http://www.hs.fi/nyt/art-2000005242182.html?ref=rss" target="_blank">Tekisi mieli haukkua Vain elämää ja muut tv-kevään pohjanoteeraukset – Mutta tässä sen sijaan KonMari-henkiset kiitokset</a> <small>(6.6. 10:51)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.is.fi/taloussanomat/porssiuutiset/art-2000005242224.html?ref=rss" target="_blank">Finnairin matkustajamäärät kasvoivat toukokuussa lähes kymmenen prosenttia</a> <small>(6.6. 11:05)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/oma-raha/art-2000005242198.html?ref=rss" target="_blank">Onko sinulla iso asuntolaina? Tee tämä laskuharjoitus, pankki neuvoo</a> <small>(6.6. 11:01)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/porssiuutiset/art-2000005242127.html?ref=rss" target="_blank">Vincit ostaa kalifornialaisen suunnittelutoimiston</a> <small>(6.6. 9:47)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/porssiuutiset/art-2000005242081.html?ref=rss" target="_blank">Bloomberg: Kriisipankki Popular neuvottelee EKP:n kanssa</a> <small>(6.6. 9:02)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/porssiuutiset/art-2000005242049.html?ref=rss" target="_blank">Kone toimittaa 69 hissiä ja liukuporrasta Singaporeen</a> <small>(6.6. 8:12)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Palaute</a></h3><div class="teksti "><p>Anna palautetta toimitukselle&nbsp;<a href="http://www.esaimaa.fi/page.php?page_id=96">t&auml;st&auml;</a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.esaimaa.fi/page.php?page_id=97">t&auml;ll&auml; lomakkeella</a>.</p></div><h3 class='h_harmaa'><a href="/kuvakulma">Lukijoiden kuvat</a></h3><div class="teksti "><p><a href="http://www.esaimaa.fi/kuvakulma">Lukijoiden kuvat</a></p></div><h3>Lähetä estari</h3><div class="teksti "><p>L&auml;het&auml; mielipiteesi Etel&auml;-Saimaan Estarit-palstalle. Kirjoita viestin alkuun <strong>ES KUUMAT</strong> ja v&auml;lily&ouml;nnin j&auml;lkeen oma viestisi. L&auml;het&auml; viestisi numeroon <strong>13355</strong>. Viestin maksimipituus on 160 merkki&auml;. Viestin hinta on 0,70 euroa.</p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155,18707,18708,18709,18710,18711,18712,18713,18714,18715,18716,18717,18735,18736"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155,18707,18708,18709,18710,18711,18712,18713,18714,18715,18716,18717,18735,18736];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Eeva Sederholm<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lauritsalantie 1, PL 3<br />
53501 Lappeenranta<br />
(05) 538 813
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.esaimaa.fi"><img class="clearfix" src="http://www.esaimaa.fi/images/logo_etsa.png" alt="Etelä-Saimaa" width="230" height="26" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.esaimaa.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td></tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.vartti.fi" target="_blank">Vartti</a></li>
        <li><a href="http://henkiloasiakkaat.lansi-savo.fi/nakoislehti/" target="_blank">LS Keskiviikko</a></li>
        <li><a href="http://www.esaimaa.fi/digilehti/" target="_blank">ES Keskiviikko</a></li>
        <li><a href="http://www.kouvolansanomat.fi/digilehti/" target="_blank">KS Keskiviikko</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.esaimaa.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.esaimaa.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"etsa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=etsa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10038"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=859c02eef5e8e87c&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=esaimaa&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=esaimaa&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
