<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Rautj&auml;rven valtuuston nuorimmat ovat Mikko Kyr&ouml;l&auml;inen ja Josefina Nissil&auml;, i&auml;kk&auml;in on konkaripoliitikko Liisa Ter&auml;v&auml; | Etel&auml;-Saimaa</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="101008743314220" />
<meta name="description" content="Rautjärven uuteen kunnanvaltuustoon nousi kaksikin alle 30-vuotiasta. He ovat laitosmies, yrittäjä Mikko Kyröläinen (sd.) ja ensihoitaja Josefina Nissilä (sd.). " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Rautjärven valtuuston nuorimmat ovat Mikko Kyröläinen ja Josefina Nissilä, iäkkäin on konkaripoliitikko Liisa Terävä" />
<meta property="og:description" content="Rautjärven uuteen kunnanvaltuustoon nousi kaksikin alle 30-vuotiasta. He ovat laitosmies, yrittäjä Mikko Kyröläinen (sd.) ja ensihoitaja Josefina Nissilä (sd.). " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.esaimaa.fi/Online/2017/04/10/Rautj%C3%A4rven%20valtuuston%20nuorimmat%20ovat%20Mikko%20Kyr%C3%B6l%C3%A4inen%20ja%20Josefina%20Nissil%C3%A4%2C%20i%C3%A4kk%C3%A4in%20on%20konkaripoliitikko%20Liisa%20Ter%C3%A4v%C3%A4/2017522121734/4" />
<link rel="canonical" href="http://www.esaimaa.fi/Online/2017/04/10/Rautj%C3%A4rven%20valtuuston%20nuorimmat%20ovat%20Mikko%20Kyr%C3%B6l%C3%A4inen%20ja%20Josefina%20Nissil%C3%A4%2C%20i%C3%A4kk%C3%A4in%20on%20konkaripoliitikko%20Liisa%20Ter%C3%A4v%C3%A4/2017522121734/4" />
<meta property="og:site_name" content="Etelä-Saimaa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Etelä-Saimaa" />
<meta name="twitter:title" content="Rautjärven valtuuston nuorimmat ovat Mikko Kyröläinen ja Josefina Nissilä, iäkkäin on konkaripoliitikko Liisa Terävä" />
<meta name="twitter:description" content="Rautjärven uuteen kunnanvaltuustoon nousi kaksikin alle 30-vuotiasta. He ovat laitosmies, yrittäjä Mikko Kyröläinen (sd.) ja ensihoitaja Josefina Nissilä (sd.). " />
<meta property="og:image" content="http://www.esaimaa.fi/f/0/07/big_22121771.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<link rel="image_src" href="http://www.esaimaa.fi/f/0/07/big_22121771.jpg" />
<meta name="twitter:image" content="http://www.esaimaa.fi/f/0/07/big_22121771.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Etelä-Saimaa">
<meta name="application-name" content="Etelä-Saimaa">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.esaimaa.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-1']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "etsa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.esaimaa.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12987;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12985;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZGLSC');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1636;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Maanantai 10. huhtikuuta 2017 vko 15</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.esaimaa.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.esaimaa.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.esaimaa.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=lappeenranta" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=etsa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.esaimaa.fi/"><img src="http://www.esaimaa.fi/images/etsa_toplogo.png" alt="Etelä-Saimaa" width="540" height="62" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.esaimaa.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.esaimaa.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.esaimaa.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.esaimaa.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.esaimaa.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.esaimaa.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.esaimaa.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.esaimaa.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.esaimaa.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.esaimaa.fi/tapahtumat" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.esaimaa.fi/vaalit" title="Vaalit">Vaalit</a></li><li><a href="http://www.esaimaa.fi/laivat" title="Laivat">Laivat</a></li><li><a href="http://www.esaimaa.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/videot/" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.esaimaa.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13727;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-etelä-saimaa" role="main"><h1>Rautjärven valtuuston nuorimmat ovat Mikko Kyröläinen ja Josefina Nissilä, iäkkäin on konkaripoliitikko Liisa Terävä</h1><span class="news-info"><span class="date">10.4.2017 0:38</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Mikko Hannula</div><div class="imageBox"><a href="/f/0/07/big_22121771.jpg" rel="lightbox-img" title="Josefina Nissilä leipätyössään. Hän on ensihoitaja ja paloinsinööriopiskelija. Taustalla tässä toukokuussa 2014 otetussa kuvassa päällikköpäivystäjä Esa Viiru. Kuva: Mikko Hannula" data-ajax="false" ><img src="/f/0/07/panorama_22121771.jpg" class=" clickable" width="464" height="309" border="0"  alt="Josefina Nissilä leipätyössään. Hän on ensihoitaja ja paloinsinööriopiskelija. Taustalla tässä toukokuussa 2014 otetussa kuvassa päällikköpäivystäjä Esa Viiru."/></a></div><div class="caption">Josefina Nissilä leipätyössään. Hän on ensihoitaja ja paloinsinööriopiskelija. Taustalla tässä toukokuussa 2014 otetussa kuvassa päällikköpäivystäjä Esa Viiru.</div></div>
<p>Rautjärven uuteen kunnanvaltuustoon nousi kaksikin alle 30-vuotiasta. He ovat laitosmies, yrittäjä Mikko Kyröläinen (sd.) ja ensihoitaja Josefina Nissilä (sd.). Heillä on molemmilla ikää 27 vuotta.</p>
<p>Valtuuston iäkkäin on kokenut poliitikko, suuhygienisti Liisa Terävä (sd.). Hän on 72-vuotias.</p>
<p>Valtuuston toiseksi vanhin on eläkeläinen Timo Näränen (kesk.), jolla on ikää 68 vuotta.</p></div><div class="author">Minna Mäkinen</div></div>
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/04/09/P%C3%A4%C3%A4toimittajalta%3A%20Luum%C3%A4en%20motelli%20puskee%20vastavirtaan/2017122112259/4" ><div class="rmbImage"><img src="/f/e/e6/small_20237078.jpg"  border="0"  alt=""/></div>Päätoimittajalta: Luumäen motelli puskee vastavirtaan</a><a href="/Online/2017/04/09/%C3%84%C3%A4nestys%20ruuhkautui%20L%C3%B6nnrotin%20koulukeskuksessa/2017122118566/4" ><div class="rmbImage"><img src="/f/6/68/small_22118578.jpg"  border="0"  alt="Lönnrotin koulukeskuksen äänestyspaikka Lappeenrannassa ruuhkautui heti aamulla. Ennen kello 13:ea jono ulottui pitkälle pihan puolelle."/></div>Äänestys ruuhkautui Lönnrotin koulukeskuksessa</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.esaimaa.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Etel%C3%A4-Saimaa%3A%20%20Rautj%C3%A4rven%20valtuuston%20nuorimmat%20ovat%20Mikko%20Kyr%C3%B6l%C3%A4inen%20ja%20Josefina%20Nissil%C3%A4%2C%20i%C3%A4kk%C3%A4in%20on%20konkaripoliitikko%20Liisa%20Ter%C3%A4v%C3%A4 - http%3A%2F%2Fwww.esaimaa.fi%2FOnline%2F2017%2F04%2F10%2FRautj%25C3%25A4rven%2520valtuuston%2520nuorimmat%2520ovat%2520Mikko%2520Kyr%25C3%25B6l%25C3%25A4inen%2520ja%2520Josefina%2520Nissil%25C3%25A4%252C%2520i%25C3%25A4kk%25C3%25A4in%2520on%2520konkaripoliitikko%2520Liisa%2520Ter%25C3%25A4v%25C3%25A4%2F2017522121734%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=101008743314220";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.esaimaa.fi/Online/2017/04/10/Rautj%C3%A4rven%20valtuuston%20nuorimmat%20ovat%20Mikko%20Kyr%C3%B6l%C3%A4inen%20ja%20Josefina%20Nissil%C3%A4%2C%20i%C3%A4kk%C3%A4in%20on%20konkaripoliitikko%20Liisa%20Ter%C3%A4v%C3%A4/2017522121734/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Etelä-Saimaa:  Rautjärven valtuuston nuorimmat ovat Mikko Kyröläinen ja Josefina Nissilä, iäkkäin on konkaripoliitikko Liisa Terävä</b></p><p><img src="http://www.esaimaa.fi/f/0/07/thumb_22121771.jpg" border="0" alt="" style="float: left; padding: 8px;" />Rautjärven uuteen kunnanvaltuustoon nousi kaksikin alle 30-vuotiasta. He ovat laitosmies, yrittäjä Mikko Kyröläinen (sd.) ja ensihoitaja Josefina Nissilä (sd.). Heillä on molemmilla ikää 27 vuotta.
Valtuuston iäkkäin on kokenut poliitikko, suuhygienisti Liisa Terävä (sd.). Hän on 72-vuotias.
Valtuuston toiseksi vanhin on eläkeläinen Timo Näränen (kesk.), jolla on ikää 68 vuotta.</p><p>Lue koko uutinen: <br /><a href="http://www.esaimaa.fi/Online/2017/04/10/Rautj%C3%A4rven%20valtuuston%20nuorimmat%20ovat%20Mikko%20Kyr%C3%B6l%C3%A4inen%20ja%20Josefina%20Nissil%C3%A4%2C%20i%C3%A4kk%C3%A4in%20on%20konkaripoliitikko%20Liisa%20Ter%C3%A4v%C3%A4/2017522121734/4">http://www.esaimaa.fi/Online/2017/04/10/Rautj%C3%A4rven%20valtuuston%20nuorimmat%20ovat%20Mikko%20Kyr%C3%B6l%C3%A4inen%20ja%20Josefina%20Nissil%C3%A4%2C%20i%C3%A4kk%C3%A4in%20on%20konkaripoliitikko%20Liisa%20Ter%C3%A4v%C3%A4/2017522121734/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="PHA+PGI+RXRlbMOkLVNhaW1hYTogIFJhdXRqw6RydmVuIHZhbHR1dXN0b24gbnVvcmltbWF0IG92YXQgTWlra28gS3lyw7Zsw6RpbmVuIGphIEpvc2VmaW5hIE5pc3NpbMOkLCBpw6Rra8OkaW4gb24ga29ua2FyaXBvbGlpdGlra28gTGlpc2EgVGVyw6R2w6Q8L2I+PC9wPjxwPjxpbWcgc3JjPSJodHRwOi8vd3d3LmVzYWltYWEuZmkvZi8wLzA3L3RodW1iXzIyMTIxNzcxLmpwZyIgYm9yZGVyPSIwIiBhbHQ9IiIgc3R5bGU9ImZsb2F0OiBsZWZ0OyBwYWRkaW5nOiA4cHg7IiAvPlJhdXRqw6RydmVuIHV1dGVlbiBrdW5uYW52YWx0dXVzdG9vbiBub3VzaSBrYWtzaWtpbiBhbGxlIDMwLXZ1b3RpYXN0YS4gSGUgb3ZhdCBsYWl0b3NtaWVzLCB5cml0dMOkasOkIE1pa2tvIEt5csO2bMOkaW5lbiAoc2QuKSBqYSBlbnNpaG9pdGFqYSBKb3NlZmluYSBOaXNzaWzDpCAoc2QuKS4gSGVpbGzDpCBvbiBtb2xlbW1pbGxhIGlrw6TDpCAyNyB2dW90dGEuDQpWYWx0dXVzdG9uIGnDpGtrw6RpbiBvbiBrb2tlbnV0IHBvbGlpdGlra28sIHN1dWh5Z2llbmlzdGkgTGlpc2EgVGVyw6R2w6QgKHNkLikuIEjDpG4gb24gNzItdnVvdGlhcy4NClZhbHR1dXN0b24gdG9pc2Vrc2kgdmFuaGluIG9uIGVsw6RrZWzDpGluZW4gVGltbyBOw6Ryw6RuZW4gKGtlc2suKSwgam9sbGEgb24gaWvDpMOkIDY4IHZ1b3R0YS48L3A+PHA+THVlIGtva28gdXV0aW5lbjogPGJyIC8+PGEgaHJlZj0iaHR0cDovL3d3dy5lc2FpbWFhLmZpL09ubGluZS8yMDE3LzA0LzEwL1JhdXRqJUMzJUE0cnZlbiUyMHZhbHR1dXN0b24lMjBudW9yaW1tYXQlMjBvdmF0JTIwTWlra28lMjBLeXIlQzMlQjZsJUMzJUE0aW5lbiUyMGphJTIwSm9zZWZpbmElMjBOaXNzaWwlQzMlQTQlMkMlMjBpJUMzJUE0a2slQzMlQTRpbiUyMG9uJTIwa29ua2FyaXBvbGlpdGlra28lMjBMaWlzYSUyMFRlciVDMyVBNHYlQzMlQTQvMjAxNzUyMjEyMTczNC80Ij5odHRwOi8vd3d3LmVzYWltYWEuZmkvT25saW5lLzIwMTcvMDQvMTAvUmF1dGolQzMlQTRydmVuJTIwdmFsdHV1c3RvbiUyMG51b3JpbW1hdCUyMG92YXQlMjBNaWtrbyUyMEt5ciVDMyVCNmwlQzMlQTRpbmVuJTIwamElMjBKb3NlZmluYSUyME5pc3NpbCVDMyVBNCUyQyUyMGklQzMlQTRrayVDMyVBNGluJTIwb24lMjBrb25rYXJpcG9saWl0aWtrbyUyMExpaXNhJTIwVGVyJUMzJUE0diVDMyVBNC8yMDE3NTIyMTIxNzM0LzQ8L2E+PC9wPg==" />
	<input type="hidden" name="newstitle" value="Etelä-Saimaa:  Rautjärven valtuuston nuorimmat ovat Mikko Kyröläinen ja Josefina Nissilä, iäkkäin on konkaripoliitikko Liisa Terävä" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.esaimaa.fi%2Ff%2F0%2F07%2Fthumb_22121771.jpg" />
	<input type="hidden" name="csum" value="112f82f3ce80861036f5505181ef369dfa9647b4" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/04/10/Rautj%C3%A4rven%20valtuuston%20nuorimmat%20ovat%20Mikko%20Kyr%C3%B6l%C3%A4inen%20ja%20Josefina%20Nissil%C3%A4%2C%20i%C3%A4kk%C3%A4in%20on%20konkaripoliitikko%20Liisa%20Ter%C3%A4v%C3%A4/2017522121734/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/04/10/Rautj%C3%A4rven%20valtuuston%20nuorimmat%20ovat%20Mikko%20Kyr%C3%B6l%C3%A4inen%20ja%20Josefina%20Nissil%C3%A4%2C%20i%C3%A4kk%C3%A4in%20on%20konkaripoliitikko%20Liisa%20Ter%C3%A4v%C3%A4/2017522121734/4#kommentoi" /><input type="hidden" name="forumId" value="6" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 4 + 8?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="4.8" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.esaimaa.fi/page.php?page_id=382">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b7/small_22121368.jpg"  border="0"  alt="Kuntavaalien äänikuningas Jan Vapaavuori sai onnittelut puoluetoveriltaan Ben Zyskowiczilta."/></div></div>
<div class="news-title"><a href="/Online/2017/04/10/Jan%20Vapaavuori%20koko%20maan%20%C3%A4%C3%A4nikuningas%2C%20kokoomus%20kuntavaalien%20suurin%20puolue%20%E2%80%93%20katso%20koko%20maan%20tulos%20t%C3%A4%C3%A4lt%C3%A4/2017122121770/4">Jan Vapaavuori koko maan äänikuningas, kokoomus kuntavaalien suurin puolue – katso koko maan tulos täältä</a></div><div class="news-ingress"><a href="/Online/2017/04/10/Jan%20Vapaavuori%20koko%20maan%20%C3%A4%C3%A4nikuningas%2C%20kokoomus%20kuntavaalien%20suurin%20puolue%20%E2%80%93%20katso%20koko%20maan%20tulos%20t%C3%A4%C3%A4lt%C3%A4/2017122121770/4"><p>Kokoomus on vuoden 2017 kuntavaalien suurin puolue.</p></a></div><div class="nl-info"> <span class="date">10.4.&nbsp;0:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/07/small_22121771.jpg"  border="0"  alt="Josefina Nissilä leipätyössään. Hän on ensihoitaja ja paloinsinööriopiskelija. Taustalla tässä toukokuussa 2014 otetussa kuvassa päällikköpäivystäjä Esa Viiru."/></div></div>
<div class="news-title"><a href="/Online/2017/04/10/Rautj%C3%A4rven%20valtuuston%20nuorimmat%20ovat%20Mikko%20Kyr%C3%B6l%C3%A4inen%20ja%20Josefina%20Nissil%C3%A4%2C%20i%C3%A4kk%C3%A4in%20on%20konkaripoliitikko%20Liisa%20Ter%C3%A4v%C3%A4/2017522121734/4">Rautjärven valtuuston nuorimmat ovat Mikko Kyröläinen ja Josefina Nissilä, iäkkäin on konkaripoliitikko Liisa Terävä</a></div><div class="news-ingress"><a href="/Online/2017/04/10/Rautj%C3%A4rven%20valtuuston%20nuorimmat%20ovat%20Mikko%20Kyr%C3%B6l%C3%A4inen%20ja%20Josefina%20Nissil%C3%A4%2C%20i%C3%A4kk%C3%A4in%20on%20konkaripoliitikko%20Liisa%20Ter%C3%A4v%C3%A4/2017522121734/4"><p>Rautjärven uuteen kunnanvaltuustoon nousi kaksikin alle 30-vuotiasta.</p></a></div><div class="nl-info"> <span class="date">10.4.&nbsp;0:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/31/small_22121728.jpg"  border="0"  alt="Anni Väänänen"/></div></div>
<div class="news-title"><a href="/Online/2017/04/10/Anni%20V%C3%A4%C3%A4n%C3%A4nen%20on%20Ruokolahden%20nuorin%20valtuutettu%2C%20ik%C3%A4nestori%20on%20Toivo%20Launiainen/2017522121679/4">Anni Väänänen on Ruokolahden nuorin valtuutettu, ikänestori on Toivo Launiainen</a></div><div class="news-ingress"><a href="/Online/2017/04/10/Anni%20V%C3%A4%C3%A4n%C3%A4nen%20on%20Ruokolahden%20nuorin%20valtuutettu%2C%20ik%C3%A4nestori%20on%20Toivo%20Launiainen/2017522121679/4"><p>Ruokolahden vasta valitun valtuuston nuorin on yrittäjä Anni Väänänen (kesk.).</p></a></div><div class="nl-info"> <span class="date">10.4.&nbsp;0:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f6/small_22121699.jpg"  border="0"  alt="Liisa Lajusen äänimäärä romahti edellisvaaleista."/></div></div>
<div class="news-title"><a href="/Online/2017/04/10/Moni%20tippui%20Imatralla%20valtuustosta%3A%20muun%20muassa%20Soinin%20anoppi%20Liisa%20Lajunen%2C%20Saska%20Helmikallio%20ja%20Henri%20Ruokolainen%20menettiv%C3%A4t%20paikkansa/2017522121619/4">Moni tippui Imatralla valtuustosta: muun muassa Soinin anoppi Liisa Lajunen, Saska Helmikallio ja Henri Ruokolainen menettivät paikkansa</a></div><div class="news-ingress"><a href="/Online/2017/04/10/Moni%20tippui%20Imatralla%20valtuustosta%3A%20muun%20muassa%20Soinin%20anoppi%20Liisa%20Lajunen%2C%20Saska%20Helmikallio%20ja%20Henri%20Ruokolainen%20menettiv%C3%A4t%20paikkansa/2017522121619/4"><p>Imatran nykyisistä kaupunginvaltuutetuista kuuden kohtalona oli putoaminen.</p></a></div><div class="nl-info"> <span class="date">10.4.&nbsp;0:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7c/small_22120787.jpg"  border="0"  alt="Hanna Holopainen nousi vihreiden ääniharavaksi Lappeenrannassa ja Eeva Kurenniemi menestyi Taipalsaarella. Vaalivalvojaisia vietettiin Cafe Bar G:ssä."/></div></div>
<div class="news-title"><a href="/Online/2017/04/10/N%C3%A4in%20Lappeenranta%20%C3%A4%C3%A4nesti%20%E2%80%93%20katso%20kaikkien%20ehdokkaiden%20saamat%20%C3%A4%C3%A4net/2017122121680/4">Näin Lappeenranta äänesti – katso kaikkien ehdokkaiden saamat äänet</a></div><div class="news-ingress"><a href="/Online/2017/04/10/N%C3%A4in%20Lappeenranta%20%C3%A4%C3%A4nesti%20%E2%80%93%20katso%20kaikkien%20ehdokkaiden%20saamat%20%C3%A4%C3%A4net/2017122121680/4"><p>Lappeenrannan äänestysprosentti vuoden 2017 kuntavaaleissa oli lähes sama kuin edellisissä vaaleissa vuonna 2012.</p></a></div><div class="nl-info"> <span class="date">10.4.&nbsp;0:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/71/small_22121654.jpg"  border="0"  alt="Linda Brandt (kolmas oikealta) jännitti vaalitulosta Siparin koululla."/></div></div>
<div class="news-title"><a href="/Online/2017/04/10/Katso%20t%C3%A4st%C3%A4%20Lappeenrannan%20valtuuston%20uudet%20nousijat/2017122121618/4">Katso tästä Lappeenrannan valtuuston uudet nousijat</a></div><div class="news-ingress"><a href="/Online/2017/04/10/Katso%20t%C3%A4st%C3%A4%20Lappeenrannan%20valtuuston%20uudet%20nousijat/2017122121618/4"><p>Markku Heikkilä (kesk.)</p></a></div><div class="nl-info"> <span class="date">10.4.&nbsp;0:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/47/small_22121625.jpg"  border="0"  alt="Kaisa Kontiainen."/></div></div>
<div class="news-title"><a href="/Online/2017/04/10/Imatran%20uuden%20valtuuston%20juniori%20on%20pappi%20Kaisa%20Kontiainen%2C%20seniori%20taas%20lehtori%20Marja-Leena%20Patrakka/2017522121618/4">Imatran uuden valtuuston juniori on pappi Kaisa Kontiainen, seniori taas lehtori Marja-Leena Patrakka</a></div><div class="news-ingress"><a href="/Online/2017/04/10/Imatran%20uuden%20valtuuston%20juniori%20on%20pappi%20Kaisa%20Kontiainen%2C%20seniori%20taas%20lehtori%20Marja-Leena%20Patrakka/2017522121618/4"><p>Imatran uuteen valtuustoon ei noussut yhtään alle 30-vuotiasta.</p></a></div><div class="nl-info"> <span class="date">10.4.&nbsp;0:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7c/small_22120787.jpg"  border="0"  alt="Hanna Holopainen nousi vihreiden ääniharavaksi Lappeenrannassa ja Eeva Kurenniemi menestyi Taipalsaarella. Vaalivalvojaisia vietettiin Cafe Bar G:ssä."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/SDP%20jatkaa%20suurimpana%20ryhm%C3%A4n%C3%A4%2C%20vihre%C3%A4t%20kovin%20nousija%20%E2%80%93%20katso%20Lappeenrannan%20uusi%20valtuusto/2017122121396/4">SDP jatkaa suurimpana ryhmänä, vihreät kovin nousija – katso Lappeenrannan uusi valtuusto</a></div><div class="news-ingress"><a href="/Online/2017/04/09/SDP%20jatkaa%20suurimpana%20ryhm%C3%A4n%C3%A4%2C%20vihre%C3%A4t%20kovin%20nousija%20%E2%80%93%20katso%20Lappeenrannan%20uusi%20valtuusto/2017122121396/4"><p>SDP jatkaa Lappeenrannan kaupunginvaltuuston suurimpana ryhmänä.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;23:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/04/small_22121425.jpg"  border="0"  alt="Anu Urpalainen keräsi vaaleissa 517 äänen saaliin."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Anu%20Urpalainen%3A%20%E2%80%9DOlemme%20tehneet%20paikallisesti%20vahvaa%20ty%C3%B6t%C3%A4%E2%80%9D/2017522121334/4">Anu Urpalainen: ”Olemme tehneet paikallisesti vahvaa työtä”</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Anu%20Urpalainen%3A%20%E2%80%9DOlemme%20tehneet%20paikallisesti%20vahvaa%20ty%C3%B6t%C3%A4%E2%80%9D/2017522121334/4"><p>Kokoomuksen valtuustoryhmän puheenjohtaja Anu Urpalainen valittiin Imatran kaupunginvaltuustoon kuudennelle kaudelleen.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;23:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/36/small_22121497.jpg"  border="0"  alt="Tomi Raijas (sit.) pääsi keskustan listalta Ruokolahden kunnanvaltuustoon. "/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/%20%E2%80%9DJukaj%C3%A4rven%20poika%E2%80%9D%20Tomi%20Raijas%20l%C3%A4pi%20142%20%C3%A4%C3%A4nell%C3%A4%20keskustan%20listoilta%20/2017522121332/4"> ”Jukajärven poika” Tomi Raijas läpi 142 äänellä keskustan listoilta </a></div><div class="news-ingress"><a href="/Online/2017/04/09/%20%E2%80%9DJukaj%C3%A4rven%20poika%E2%80%9D%20Tomi%20Raijas%20l%C3%A4pi%20142%20%C3%A4%C3%A4nell%C3%A4%20keskustan%20listoilta%20/2017522121332/4"><p>Ravintola Alppimajan yrittäjä Tomi Raijas (sit.) hymyilee leveästi.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;23:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e7/small_22120080.jpg"  border="0"  alt="Viime metreillä kunnallisvaaliehdokkaaksi ilmoittautunut Heikki Tanninen pääsi valtuustoon neljänneksi viimeisenä demarina."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Imatran%20demareitten%20k%C3%A4rki%20meni%20uusiksi%3A%20Heikit%20menettiv%C3%A4t%20%C3%A4%C3%A4ni%C3%A4%C3%A4n/2017522121333/4">Imatran demareitten kärki meni uusiksi: Heikit menettivät ääniään</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Imatran%20demareitten%20k%C3%A4rki%20meni%20uusiksi%3A%20Heikit%20menettiv%C3%A4t%20%C3%A4%C3%A4ni%C3%A4%C3%A4n/2017522121333/4"><p>Imatran SDP:ssä valta vaihtuu, sillä puolueen kärkinimet menivät kuntavaaleissa koko lailla uusiksi.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;23:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/11/small_22121068.jpg"  border="0"  alt="Imatran äänikuningatar Niina Malm edustaa valtuuston nuorinta jäsenkuntaa. Hän on 34-vuotias."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Imatran%20valtuustossa%20akkavalta%E2%80%89%E2%80%94%E2%80%89valtuutetuista%20naisia%2051%20prosenttia/2017522121331/4">Imatran valtuustossa akkavalta — valtuutetuista naisia 51 prosenttia</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Imatran%20valtuustossa%20akkavalta%E2%80%89%E2%80%94%E2%80%89valtuutetuista%20naisia%2051%20prosenttia/2017522121331/4"><p>Imatran uudessa valtuustossa on naisenemmistö.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;23:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/64/small_22121315.jpg"  border="0"  alt="Taipalsaarella suurimman puolueen paikan otti jälleen keskusta. Vihreät puolestaan nousivat valtuuston yhden valtuutetun voimin. Kuvassa Taipalsaaren kirkko."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Keskusta%20suurin%2C%20Taipalsaari-liike%20ohitti%20kokoomuksen%20%E2%80%94%20katso%20uusi%20valtuusto%20t%C3%A4%C3%A4lt%C3%A4/2017122121301/4">Keskusta suurin, Taipalsaari-liike ohitti kokoomuksen — katso uusi valtuusto täältä</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Keskusta%20suurin%2C%20Taipalsaari-liike%20ohitti%20kokoomuksen%20%E2%80%94%20katso%20uusi%20valtuusto%20t%C3%A4%C3%A4lt%C3%A4/2017122121301/4"><p>Taipalsaarella suurin puolue oli viime vaalien tapaan keskusta.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;23:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7d/small_22120743.jpg"  border="0"  alt="Uus-Parikkalan sitoutumattomat säilytti neljä valtuustopaikkaa. Vaalivalvojaiset olivat Tero Valkeapään (oik.) Vanhan kanan maalaispupissa."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Keskustan%20Valkeap%C3%A4%C3%A4%20ja%20Paajanen%20%C3%A4%C3%A4niharavia%20Parikkalassa/2017122121343/4">Keskustan Valkeapää ja Paajanen ääniharavia Parikkalassa</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Keskustan%20Valkeap%C3%A4%C3%A4%20ja%20Paajanen%20%C3%A4%C3%A4niharavia%20Parikkalassa/2017122121343/4"><p>Parikkalan valtuustossa veri vaihtuu reippaasti, sillä 27 valtuutetusta yli puolet ei ollut enää ehdolla.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;23:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9b/small_22121281.jpg"  border="0"  alt="Ei tärpännyt vielä, Kimmo Tiilikainen joutui toteamaan Helsingissä. "/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Kimmo%20Tiilikainen%20j%C3%A4i%20Helsingiss%C3%A4%20varapaikoille%E2%80%89%E2%80%94%E2%80%89tulos%20on%20aina%20oikea%2C%20entinen%20ruokolahtelainen%20sanoi%20%C3%A4%C3%A4nirohmu%20Vapaavuoren%20tulosta%20ihaillen/2017522121200/4">Kimmo Tiilikainen jäi Helsingissä varapaikoille — tulos on aina oikea, entinen ruokolahtelainen sanoi äänirohmu Vapaavuoren tulosta ihaillen</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Kimmo%20Tiilikainen%20j%C3%A4i%20Helsingiss%C3%A4%20varapaikoille%E2%80%89%E2%80%94%E2%80%89tulos%20on%20aina%20oikea%2C%20entinen%20ruokolahtelainen%20sanoi%20%C3%A4%C3%A4nirohmu%20Vapaavuoren%20tulosta%20ihaillen/2017522121200/4"><p>Ruokolahdelta Helsinkiin muuttaneelle ministeri Kimmo Tiilikaiselle (kesk.) ei tullut paraatimarssia pääkaupungin valtuustoon.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;23:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/90/small_21308912.jpg"  border="0"  alt="SDP:n ehdokkaista sekä Liisa Terävä että Timo Paajanen uusivat paikkansa valtuustossa."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/SDP%20otti%20hurjan%20loikan%20Keskustan%20rinnalla%2C%20t%C3%A4ss%C3%A4%20on%20Rautj%C3%A4rven%20uusi%20kunnanvaltuusto%21/2017522121026/4">SDP otti hurjan loikan Keskustan rinnalla, tässä on Rautjärven uusi kunnanvaltuusto!</a></div><div class="news-ingress"><a href="/Online/2017/04/09/SDP%20otti%20hurjan%20loikan%20Keskustan%20rinnalla%2C%20t%C3%A4ss%C3%A4%20on%20Rautj%C3%A4rven%20uusi%20kunnanvaltuusto%21/2017522121026/4"><p>Rautjärven valtuuston suurin puolue on jatkossakin Keskusta.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;23:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/82/small_22120518.jpg"  border="0"  alt="Taina Paananen (vas.) ja Anni Lifländer hymyilevät tyytyväisenä. Keskusta piti pintansa Ruokolahdella ja saa pitää 12 paikkaa. "/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Ruokolahdella%20demarit%20veiv%C3%A4t%20perussuomalaisilta%20yhden%20paikan%2C%20katso%20t%C3%A4st%C3%A4%20uuden%20valtuuston%20kokoonpano%21/2017522121025/4">Ruokolahdella demarit veivät perussuomalaisilta yhden paikan, katso tästä uuden valtuuston kokoonpano!</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Ruokolahdella%20demarit%20veiv%C3%A4t%20perussuomalaisilta%20yhden%20paikan%2C%20katso%20t%C3%A4st%C3%A4%20uuden%20valtuuston%20kokoonpano%21/2017522121025/4"><p>  Ruokolahdella ei syntynyt suuria jytkyjä, suurin puolue keskusta säilyttää edelleen 12 paikkaa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;23:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/55/small_22121241.jpg"  border="0"  alt="Anneli Kiljunen"/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/%E2%80%9D%C3%84%C3%A4nest%C3%A4j%C3%A4t%20reagoivat%20valtakunnan%20politiikkaan%E2%80%9D%2C%20uskoo%20%C3%A4%C3%A4nikuningatar%20Anneli%20Kiljunen/2017122120866/4">”Äänestäjät reagoivat valtakunnan politiikkaan”, uskoo äänikuningatar Anneli Kiljunen</a></div><div class="news-ingress"><a href="/Online/2017/04/09/%E2%80%9D%C3%84%C3%A4nest%C3%A4j%C3%A4t%20reagoivat%20valtakunnan%20politiikkaan%E2%80%9D%2C%20uskoo%20%C3%A4%C3%A4nikuningatar%20Anneli%20Kiljunen/2017122120866/4"><p>Lappeenrannan ääniharavaksi noussut Anneli Kiljunen (sd.) odotteli vaalituloksen valmistumista puolueen vaalivalvojaisissa Työväenyhdistyksen tiloissa keskustassa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;23:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/50/small_22121144.jpg"  border="0"  alt="— Tämä on kova tappio, Härkönen totesi puolueen vaalivalvojaisissa."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Timo%20H%C3%A4rk%C3%B6nen%3A%20%E2%80%9DPerussuomalaisten%20seuraavasta%20valtuustokaudesta%20Imatralla%20tulee%20haastava%E2%80%9D/2017522121024/4">Timo Härkönen: ”Perussuomalaisten seuraavasta valtuustokaudesta Imatralla tulee haastava”</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Timo%20H%C3%A4rk%C3%B6nen%3A%20%E2%80%9DPerussuomalaisten%20seuraavasta%20valtuustokaudesta%20Imatralla%20tulee%20haastava%E2%80%9D/2017522121024/4"><p>Vanhempi konstaapeli Timo Härkönen valittiin Imatran kaupunginvaltuustoon 638 äänisaaliilla perussuomalaisten listoilta.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;23:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8d/small_22121076.jpg"  border="0"  alt="Vuonna 2014 Imatralle asettunut K-kauppias Tom Färd nousi ensikertalaisena valtuustoon."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Imatralla%20SDP%20edelleen%20suurin%2C%20uusia%20valtuutettuja%20l%C3%A4hes%20puolet%2C%20PS%20menetti%20kaksi%20paikkaa%20%E2%80%94%20t%C3%A4lt%C3%A4%20n%C3%A4ytt%C3%A4%C3%A4%20uusi%20valtuusto%20/2017522121023/4">Imatralla SDP edelleen suurin, uusia valtuutettuja lähes puolet, PS menetti kaksi paikkaa — tältä näyttää uusi valtuusto </a></div><div class="news-ingress"><a href="/Online/2017/04/09/Imatralla%20SDP%20edelleen%20suurin%2C%20uusia%20valtuutettuja%20l%C3%A4hes%20puolet%2C%20PS%20menetti%20kaksi%20paikkaa%20%E2%80%94%20t%C3%A4lt%C3%A4%20n%C3%A4ytt%C3%A4%C3%A4%20uusi%20valtuusto%20/2017522121023/4"><p>Imatran uuteen valtuustoon nousi 20 uutta valtuutettua ja 23 sai pitää mandaattinsa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;23:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_22119624.jpg"  border="0"  alt="Suna Kymäläinen"/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Naiset%20rynniv%C3%A4t%20%C3%A4%C3%A4nim%C3%A4%C3%A4riss%C3%A4%20niin%20Imatran%2C%20Ruokolahden%20kuin%20Rautj%C3%A4rvenkin%20valtuustoissa/2017522121022/4">Naiset rynnivät äänimäärissä niin Imatran, Ruokolahden kuin Rautjärvenkin valtuustoissa</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Naiset%20rynniv%C3%A4t%20%C3%A4%C3%A4nim%C3%A4%C3%A4riss%C3%A4%20niin%20Imatran%2C%20Ruokolahden%20kuin%20Rautj%C3%A4rvenkin%20valtuustoissa/2017522121022/4"><p>Naiset rynnivät äänimäärissä niin Imatran, Ruokolahden kuin Rautjärvenkin valtuustoissa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;23:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/25/small_22120517.jpg"  border="0"  alt="Timo Salmisaari (kesk.)  nousi ensimmäistä kertaa Ruokolahden valtuustoon. Jenna Vertanen jäi vain kahden äänen päähän Salmisaaresta, mutta hän uusi paikkansa."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Timo%20Salmisaari%3A%20%E2%80%9DIhmisten%20asialla%20puoluerajoista%20huolimatta%E2%80%9D/2017522120971/4">Timo Salmisaari: ”Ihmisten asialla puoluerajoista huolimatta”</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Timo%20Salmisaari%3A%20%E2%80%9DIhmisten%20asialla%20puoluerajoista%20huolimatta%E2%80%9D/2017522120971/4"><p>Psykiatrian erikoislääkäri, sote-konsultti Timo Salmisaari (sd.) meni Ruokolahden valtuustoon ensi yrittämällä muhkealla äänisaaliilla, 110 äänellä.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;22:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Markku%20Heikkil%C3%A4%20juhlii%20vaalimenestyst%C3%A4%20kovassa%20kuumeessa/2017122120717/4">Markku Heikkilä juhlii vaalimenestystä kovassa kuumeessa</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Markku%20Heikkil%C3%A4%20juhlii%20vaalimenestyst%C3%A4%20kovassa%20kuumeessa/2017122120717/4"><p>Lappeenrannassa kovan äänisaaliin kerännyt Markku Heikkilä (kesk.) iloitsi menestyksestään kovassa kuumeessa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;22:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/96/small_22112031.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Valtuustosta%20putoava%20Jari%20Nalli%3A%20%E2%80%9DT%C3%A4m%C3%A4%20oli%20pitk%C3%A4lti%20odotettavissa%E2%80%9D/2017122121098/4">Valtuustosta putoava Jari Nalli: ”Tämä oli pitkälti odotettavissa”</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Valtuustosta%20putoava%20Jari%20Nalli%3A%20%E2%80%9DT%C3%A4m%C3%A4%20oli%20pitk%C3%A4lti%20odotettavissa%E2%80%9D/2017122121098/4"><p>Perussuomalaisten Jari Nalli ei onnistunut uusimaan paikkaansa Lappeenrannan kaupunginvaltuustossa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;22:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Keskustalle%20m%C3%A4%C3%A4r%C3%A4ysvalta%20Lemill%C3%A4%2C%20vihre%C3%A4t%20ja%20kristillisdemokraatit%20menettiv%C3%A4t%20ainoat%20paikkansa%20%E2%80%94%20katso%20uuden%20valtuuston%20kokoonpano%20t%C3%A4%C3%A4lt%C3%A4/2017122119549/4">Keskustalle määräysvalta Lemillä, vihreät ja kristillisdemokraatit menettivät ainoat paikkansa — katso uuden valtuuston kokoonpano täältä</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Keskustalle%20m%C3%A4%C3%A4r%C3%A4ysvalta%20Lemill%C3%A4%2C%20vihre%C3%A4t%20ja%20kristillisdemokraatit%20menettiv%C3%A4t%20ainoat%20paikkansa%20%E2%80%94%20katso%20uuden%20valtuuston%20kokoonpano%20t%C3%A4%C3%A4lt%C3%A4/2017122119549/4"><p>Kuntavaaleissa Lemillä keskusta haali 12 paikkaa 21 hengen valtuustossa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;22:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0d/small_22119618.jpg"  border="0"  alt="TIina ja Sami Jokelaisen (kok.) vaalikampajakuva."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/H%C3%A4%C3%A4kuva%20ei%20n%C3%A4yt%C3%A4%20tuovan%20paikkaa%20valtuustossa/2017122120788/4">Hääkuva ei näytä tuovan paikkaa valtuustossa</a></div><div class="news-ingress"><a href="/Online/2017/04/09/H%C3%A4%C3%A4kuva%20ei%20n%C3%A4yt%C3%A4%20tuovan%20paikkaa%20valtuustossa/2017122120788/4"><p>Hääkuvalla Lappeenrannan valtuustoon pyrkinyt Sami Jokelainen (kok.) näyttää jäävän varalle, kun äänistä oli laskettu 67 prosenttia.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;22:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/%C3%84%C3%A4ntenlaskenta%20l%C3%A4hestyy%20loppuaan%20%E2%80%94%20seuraa%20valtuustopaikkojen%20jakautumista%20t%C3%A4%C3%A4ll%C3%A4/2017122120755/4">Ääntenlaskenta lähestyy loppuaan — seuraa valtuustopaikkojen jakautumista täällä</a></div><div class="news-ingress"><a href="/Online/2017/04/09/%C3%84%C3%A4ntenlaskenta%20l%C3%A4hestyy%20loppuaan%20%E2%80%94%20seuraa%20valtuustopaikkojen%20jakautumista%20t%C3%A4%C3%A4ll%C3%A4/2017122120755/4"><p></p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;22:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ec/small_22119463.jpg"  border="0"  alt="Janne Huttunen leimasi äänestyslipukkeen, kun Vilma Jurvanen kävi äänestämässä Jurvalan kylätalolla sunnuntai-iltana. Mukana äänestysmatkalla oli myös Roope Kokkola. "/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Keskusta%20hallitsee%20yh%C3%A4%20Luum%C3%A4en%20valtuustoa%2C%20perussuomalaisilla%20ei%20en%C3%A4%C3%A4%20asiaa%20kunnanvaltuustoon%20%E2%80%94%20katso%20uuden%20valtuuston%20kokoonpano%20t%C3%A4%C3%A4lt%C3%A4/2017122120585/4">Keskusta hallitsee yhä Luumäen valtuustoa, perussuomalaisilla ei enää asiaa kunnanvaltuustoon — katso uuden valtuuston kokoonpano täältä</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Keskusta%20hallitsee%20yh%C3%A4%20Luum%C3%A4en%20valtuustoa%2C%20perussuomalaisilla%20ei%20en%C3%A4%C3%A4%20asiaa%20kunnanvaltuustoon%20%E2%80%94%20katso%20uuden%20valtuuston%20kokoonpano%20t%C3%A4%C3%A4lt%C3%A4/2017122120585/4"><p>Keskusta onnistui säilyttämään valta-asemansa Luumäen valtuustossa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;22:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b0/small_22119681.jpg"  border="0"  alt="Liisa Kilpi (vasemmalla), Kari Kotirinta ja Jaana Mentula valmistautuivat Savitaipaleen kokoomuksen vaalivalvojaisiin. Tavoitteena ollut kolmen valtuustopaikan säilyttäminen ei lopulta onnistunut."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/L%C3%A4hes%20puolet%20valtuustosta%20uusiutui%20Savitaipaleella%20%E2%80%94%20katso%20uusi%20valtuusto%20t%C3%A4%C3%A4lt%C3%A4/2017122120511/4">Lähes puolet valtuustosta uusiutui Savitaipaleella — katso uusi valtuusto täältä</a></div><div class="news-ingress"><a href="/Online/2017/04/09/L%C3%A4hes%20puolet%20valtuustosta%20uusiutui%20Savitaipaleella%20%E2%80%94%20katso%20uusi%20valtuusto%20t%C3%A4%C3%A4lt%C3%A4/2017122120511/4"><p>Keskusta sai määräysvallan Savitaipaleella sunnuntain kuntavaaleissa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;22:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/87/small_22120497.jpg"  border="0"  alt="Juha Härkönen (Myö)."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Juha%20H%C3%A4rk%C3%B6nen%20ihmetteli%20my%C3%B6-liikkeen%20romahdusta%20%E2%80%93%20%E2%80%9DVaalitapa%20taitaa%20suosia%20pitki%C3%A4%20listoja%20ja%20v%C3%A4hemm%C3%A4n%20asiaa%E2%80%9D/2017122120492/4">Juha Härkönen ihmetteli myö-liikkeen romahdusta – ”Vaalitapa taitaa suosia pitkiä listoja ja vähemmän asiaa”</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Juha%20H%C3%A4rk%C3%B6nen%20ihmetteli%20my%C3%B6-liikkeen%20romahdusta%20%E2%80%93%20%E2%80%9DVaalitapa%20taitaa%20suosia%20pitki%C3%A4%20listoja%20ja%20v%C3%A4hemm%C3%A4n%20asiaa%E2%80%9D/2017122120492/4"><p>Sitoutumaton myö-liike näyttää olevan Lappeenrannassa ehkä suurin häviäjä.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;21:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d7/small_22120193.jpg"  border="0"  alt="Eeva Arvela (sd.) "/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Paluun%20tekev%C3%A4%20demarien%20Eeva%20Arvela%3A%20%E2%80%9DOlen%20iloisella%20mielell%C3%A4%2C%20on%20kiva%20aloittaa%20valtuustokausi%20uudestaan.%E2%80%9D/2017122120211/4">Paluun tekevä demarien Eeva Arvela: ”Olen iloisella mielellä, on kiva aloittaa valtuustokausi uudestaan.”</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Paluun%20tekev%C3%A4%20demarien%20Eeva%20Arvela%3A%20%E2%80%9DOlen%20iloisella%20mielell%C3%A4%2C%20on%20kiva%20aloittaa%20valtuustokausi%20uudestaan.%E2%80%9D/2017122120211/4"><p>Lappeenrannassa demarien Eeva Arvela on tekemässä vahvan paluun kaupunginvaltuustoon yhden kauden poissaolon jälkeen.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;21:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b5/small_22120128.jpg"  border="0"  alt="Vihreiden Hanna Holopainen ja Eeva Kurenniemi."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Vihre%C3%A4t%20h%C3%A4keltyi%20menestyksest%C3%A4%C3%A4n%20%E2%80%93%20%E2%80%9DKaikki%20ovat%20aivan%20ihmeiss%C3%A4%C3%A4n%E2%80%9D/2017122120099/4">Vihreät häkeltyi menestyksestään – ”Kaikki ovat aivan ihmeissään”</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Vihre%C3%A4t%20h%C3%A4keltyi%20menestyksest%C3%A4%C3%A4n%20%E2%80%93%20%E2%80%9DKaikki%20ovat%20aivan%20ihmeiss%C3%A4%C3%A4n%E2%80%9D/2017122120099/4"><p>Vihreiden vaalivalvojaisissa Cafe Bar G:ssä Skinnarilassa ennakkoäänten tulokset aiheuttivat epäuskoisen tunnelman.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;21:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dc/small_22118576.jpg"  border="0"  alt="Uusi äänestysaluejako hämmensi äänestäjiä Lappeenrannan läntisillä alueilla."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Oikean%20%C3%A4%C3%A4nestyspaikan%20l%C3%B6yt%C3%A4minen%20tuotti%20vaivaa%20Sammonlahden%20suunnalla/2017122120015/4">Oikean äänestyspaikan löytäminen tuotti vaivaa Sammonlahden suunnalla</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Oikean%20%C3%A4%C3%A4nestyspaikan%20l%C3%B6yt%C3%A4minen%20tuotti%20vaivaa%20Sammonlahden%20suunnalla/2017122120015/4"><p>Uusi äänestysaluejako tuotti päänvaivaa äänestäjille Lappeenrannan Sammonlahdessa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;21:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/01/small_22119996.jpg"  border="0"  alt="Kokoomuksen Joonas Grönlundin mukaan tulevalla valtuustokaudella Lappeenrannassa tärkeitä asioita ovat koulutus ja työllisyys."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Kokoomuksen%20Joonas%20Gr%C3%B6nlund%3A%20%E2%80%9DN%C3%A4m%C3%A4%20eiv%C3%A4t%20ole%20sote-vaalit%2C%20koska%20Eksote-p%C3%A4%C3%A4t%C3%B6kset%20on%20tehty%E2%80%9D/2017122120004/4">Kokoomuksen Joonas Grönlund: ”Nämä eivät ole sote-vaalit, koska Eksote-päätökset on tehty”</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Kokoomuksen%20Joonas%20Gr%C3%B6nlund%3A%20%E2%80%9DN%C3%A4m%C3%A4%20eiv%C3%A4t%20ole%20sote-vaalit%2C%20koska%20Eksote-p%C3%A4%C3%A4t%C3%B6kset%20on%20tehty%E2%80%9D/2017122120004/4"><p>Kokoomuksen vaalivalvojaisissa Lappeenrannan Teerenpelissä ihmiset seuraavat ääntenlaskennan kehittymistä älypuhelimistaan ja tableteistaan.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;21:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/52/small_22120005.jpg"  border="0"  alt="Markku Papinniemi, Marja- Liisa Leppänen ja Ilpo Heltimoinen ovat menossa läpi, kun äänistä on puolet laskettu. "/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Perussuomalaisten%20vaalivalvojaisissa%20liev%C3%A4sti%20ep%C3%A4uskoinen%20tunnelma%20%E2%80%93%20ennakko%C3%A4%C3%A4nten%20tulos%20ei%20odotetun%20kaltainen/2017122119849/4">Perussuomalaisten vaalivalvojaisissa lievästi epäuskoinen tunnelma – ennakkoäänten tulos ei odotetun kaltainen</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Perussuomalaisten%20vaalivalvojaisissa%20liev%C3%A4sti%20ep%C3%A4uskoinen%20tunnelma%20%E2%80%93%20ennakko%C3%A4%C3%A4nten%20tulos%20ei%20odotetun%20kaltainen/2017122119849/4"><p>Kuntavaalien ennakkoäänten tulos perussuomalaisten vaalivalvojaisissa Lappeenrannassa sai aikaan hämmentyneen, hieman epäuskoisen tunnelman.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;20:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/38/small_22119838.jpg"  border="0"  alt="Kimmo Tiilikainen. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Kimmo%20Tiilikainen%20on%20varasijalla%20Helsingin%20valtuustoon%3A%20%E2%80%9DOn%20%C3%A4%C3%A4nest%C3%A4jien%20k%C3%A4dess%C3%A4%2C%20miten%20k%C3%A4y%E2%80%9D/2017122119820/4">Kimmo Tiilikainen on varasijalla Helsingin valtuustoon: ”On äänestäjien kädessä, miten käy”</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Kimmo%20Tiilikainen%20on%20varasijalla%20Helsingin%20valtuustoon%3A%20%E2%80%9DOn%20%C3%A4%C3%A4nest%C3%A4jien%20k%C3%A4dess%C3%A4%2C%20miten%20k%C3%A4y%E2%80%9D/2017122119820/4"><p>Entinen ruokolahtelainen, nykyinen helsinkiläinen Kimmo Tiilikainen oli varasijalla Helsingin kaupunginvaltuustoon, kun äänistä oli laskettu 34 prosenttia.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;20:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f4/small_22119685.jpg"  border="0"  alt="Keskusta piti vaalivalvojaiset Lappeenrannassa Siparin entisellä koululla."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Keskustan%20Tuula%20Partanen%3A%20%E2%80%9DVoi%20olla%20iso%20haaste%20p%C3%A4%C3%A4st%C3%A4%20isoimmaksi%20ryhm%C3%A4ksi%E2%80%9D%20Lappeenrannassa/2017122119714/4">Keskustan Tuula Partanen: ”Voi olla iso haaste päästä isoimmaksi ryhmäksi” Lappeenrannassa</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Keskustan%20Tuula%20Partanen%3A%20%E2%80%9DVoi%20olla%20iso%20haaste%20p%C3%A4%C3%A4st%C3%A4%20isoimmaksi%20ryhm%C3%A4ksi%E2%80%9D%20Lappeenrannassa/2017122119714/4"><p>Keskusta viettää vaalivalvojaisia Lappeenrannassa Siparin entisellä koululla.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;20:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_22119765.jpg"  border="0"  alt="Anneli Kiljunen."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Anneli%20Kiljunen%20Lappeenrannan%20ykk%C3%B6nen%20ennakko%C3%A4%C3%A4niss%C3%A4%20%E2%80%93%20katso%20kymmenen%20ennakko%C3%A4%C3%A4nten%20%C3%A4%C3%A4niharavaa%20t%C3%A4%C3%A4lt%C3%A4/2017122119578/4">Anneli Kiljunen Lappeenrannan ykkönen ennakkoäänissä – katso kymmenen ennakkoäänten ääniharavaa täältä</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Anneli%20Kiljunen%20Lappeenrannan%20ykk%C3%B6nen%20ennakko%C3%A4%C3%A4niss%C3%A4%20%E2%80%93%20katso%20kymmenen%20ennakko%C3%A4%C3%A4nten%20%C3%A4%C3%A4niharavaa%20t%C3%A4%C3%A4lt%C3%A4/2017122119578/4"><p>Lappeenrannassa kuntavaalien ennakkoääniä sai eniten Anneli Kiljunen (sd.), jonka äänisaalis oli 644.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;20:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_22118572.jpg"  border="0"  alt="Äänestäjät jonottivat Lappeenrannan Lyseon lukion äänestyspaikalle."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Ennakko%C3%A4%C3%A4niss%C3%A4%20SDP%20suurin%20Lappeenrannassa%20%E2%80%94%20vihre%C3%A4t%20kiilasi%20perussuomalaisten%20edelle/2017122119555/4">Ennakkoäänissä SDP suurin Lappeenrannassa — vihreät kiilasi perussuomalaisten edelle</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Ennakko%C3%A4%C3%A4niss%C3%A4%20SDP%20suurin%20Lappeenrannassa%20%E2%80%94%20vihre%C3%A4t%20kiilasi%20perussuomalaisten%20edelle/2017122119555/4"><p>Lappeenrannassa ennakkoääniä sai eniten sosiaalidemokraatit, jonka osuus äänistä oli 25,6 prosenttia.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;20:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/28/small_22119590.jpg"  border="0"  alt="Catzin sentteri Samarie Walker poimi kymmenen levypalloa Latvia–Viro-liigan loppuottelussa huippukovaa TTT Riikaa vastaan. Kuva on korisliigan kamppailusta aiemmin tältä kaudelta."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/TTT%20Riika%20oli%20liian%20kova%20Catzille%2C%20kissojen%20kaulaan%20pujotettiin%20viime%20vuoden%20tavoin%20%20hopeamitalit/2017122119529/4">TTT Riika oli liian kova Catzille, kissojen kaulaan pujotettiin viime vuoden tavoin  hopeamitalit</a></div><div class="news-ingress"><a href="/Online/2017/04/09/TTT%20Riika%20oli%20liian%20kova%20Catzille%2C%20kissojen%20kaulaan%20pujotettiin%20viime%20vuoden%20tavoin%20%20hopeamitalit/2017122119529/4"><p>Lappeenrannan Catz sai koripallon Latvia–Viro-liigassa jälleen hopeaa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;19:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f8/small_22120752.jpg"  border="0"  alt="SDP:n Vaalivalvojaisissa Lappeenrannan työväentalolla oli iloinen tunnelma."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/SDP%20jatkaa%20suurimpana%20ryhm%C3%A4n%C3%A4%20Lappeenrannassa%2C%20kokoomus%20ja%20perussuomalaiset%20suurimmat%20h%C3%A4vi%C3%A4j%C3%A4t%20%E2%80%94%20Seuraa%20vaalitulosta%20t%C3%A4%C3%A4ll%C3%A4/2017122119596/4">SDP jatkaa suurimpana ryhmänä Lappeenrannassa, kokoomus ja perussuomalaiset suurimmat häviäjät — Seuraa vaalitulosta täällä</a></div><div class="news-ingress"><a href="/Online/2017/04/09/SDP%20jatkaa%20suurimpana%20ryhm%C3%A4n%C3%A4%20Lappeenrannassa%2C%20kokoomus%20ja%20perussuomalaiset%20suurimmat%20h%C3%A4vi%C3%A4j%C3%A4t%20%E2%80%94%20Seuraa%20vaalitulosta%20t%C3%A4%C3%A4ll%C3%A4/2017122119596/4"><p>Etelä-Saimaa seuraa tässä jutussa kuntavaalien tuloksen kehittymistä Etelä-Karjalassa ja koko maassa aina ennakkoäänten tulosten julkistuksesta kuntavaalien tuloksen valmistumiseen saakka.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;19:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a0/small_22119156.jpg"  border="0"  alt="Kai Suikkasen suunnitelmat ovat avoinna. Omien sanojensa mukaan hänellä ei ole mitään suunnitelmia ainakaan SaiPan varalle."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Kai%20Suikkanen%20kiist%C3%A4%C3%A4%3A%20%E2%80%9DEn%20ole%20menossa%20SaiPaan%E2%80%9D/2017122119099/4">Kai Suikkanen kiistää: ”En ole menossa SaiPaan”</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Kai%20Suikkanen%20kiist%C3%A4%C3%A4%3A%20%E2%80%9DEn%20ole%20menossa%20SaiPaan%E2%80%9D/2017122119099/4"><p>Oulun Kärpistä potkut saanut Kai Suikkanen sanoo, ettei hän ole tulossa SaiPan valmentajaksi.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;17:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_22094898.jpg"  border="0"  alt="Ohjaaja Tuula Mielikäinen on työskennellyt Imatran vastaanottokeskuksessa sen ensimmäisestä päivästä lähtien marraskuussa 2015. Mahdi on yksi keskuksen asukkaista."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Vahvojen%20ihmisten%20ty%C3%B6%20%E2%80%94%20v%C3%A4symys%20ja%20ty%C3%B6n%20imu%20vuorottelevat%20henkil%C3%B6kunnan%20arjessa%20vastaanottokeskuksissa/2017122100116/4">Vahvojen ihmisten työ — väsymys ja työn imu vuorottelevat henkilökunnan arjessa vastaanottokeskuksissa</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Vahvojen%20ihmisten%20ty%C3%B6%20%E2%80%94%20v%C3%A4symys%20ja%20ty%C3%B6n%20imu%20vuorottelevat%20henkil%C3%B6kunnan%20arjessa%20vastaanottokeskuksissa/2017122100116/4"><p>Vastaanottokeskusten työntekijöiden arki on arkea, jossa ei voi tietää, mitä seuraavaksi tapahtuu.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;17:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f7/small_22119017.jpg"  border="0"  alt="Tämänvuotiselle Vuoksen lenkille starttasi 68 juoksijaa. Suurimman osanottajajoukon keräsi miesten kuntosarja."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Vuoksen%20lenkille%20saatiin%20loistava%20juoksukeli%2C%20muutama%20osanottaja%20uskaltautui%20matkalle%20jopa%20shortseissa/2017122118979/4">Vuoksen lenkille saatiin loistava juoksukeli, muutama osanottaja uskaltautui matkalle jopa shortseissa</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Vuoksen%20lenkille%20saatiin%20loistava%20juoksukeli%2C%20muutama%20osanottaja%20uskaltautui%20matkalle%20jopa%20shortseissa/2017122118979/4"><p>Perinteinen kevään juoksukauden avaus Imatralla, Vuoksen lenkki, houkutteli mukaan yhteensä 118 osallistujaa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;16:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/M%C3%B6nkij%C3%A4%20kaatui%20y%C3%B6ll%C3%A4%20j%C3%A4%C3%A4ll%C3%A4%20Puumalassa%20%E2%80%94%20kuljettaja%20j%C3%A4i%20alle%20ja%20kuoli%20/2017122118982/4">Mönkijä kaatui yöllä jäällä Puumalassa — kuljettaja jäi alle ja kuoli </a></div><div class="news-ingress"><a href="/Online/2017/04/09/M%C3%B6nkij%C3%A4%20kaatui%20y%C3%B6ll%C3%A4%20j%C3%A4%C3%A4ll%C3%A4%20Puumalassa%20%E2%80%94%20kuljettaja%20j%C3%A4i%20alle%20ja%20kuoli%20/2017122118982/4"><p>Yksi henkilö on kuollut mönkijäonnettomuudessa Puumalassa viime yönä.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;16:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/87/small_22118975.jpg"  border="0"  alt="Imatran Urheilijoiden Lari Lehtonen saavutti kevään SM-hiihdoissa kultaa, hopeaa ja pronssia. Lahden MM-laduilla hänen tähtihetkensä osui yhdistelmäkisaan, jossa Lehtonen oli parhaansa suomalaisena yhdeksäs."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Lari%20Lehtonen%20t%C3%A4ydensi%20mitalien%20v%C3%A4risuoran%20kuninkuusmatkalla%20%E2%80%93%20%E2%80%9DEi%20hopea%20ole%20h%C3%A4pe%C3%A4%2C%20mutta%20aina%20se%20harmittaa%2C%20kun%20ei%20voita%E2%80%9D/2017122118956/4">Lari Lehtonen täydensi mitalien värisuoran kuninkuusmatkalla – ”Ei hopea ole häpeä, mutta aina se harmittaa, kun ei voita”</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Lari%20Lehtonen%20t%C3%A4ydensi%20mitalien%20v%C3%A4risuoran%20kuninkuusmatkalla%20%E2%80%93%20%E2%80%9DEi%20hopea%20ole%20h%C3%A4pe%C3%A4%2C%20mutta%20aina%20se%20harmittaa%2C%20kun%20ei%20voita%E2%80%9D/2017122118956/4"><p>Imatran Urheilijoiden Lari Lehtonen saalisti tämän kevään SM-hiihdoista mitalien värisuoran.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;16:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/53/small_22118791.jpg"  border="0"  alt="Sentteri Samarie Walkerilta ja muilta Catzin pelaajilta vaaditaan tänään huippuotteita, mikä joukkue aikoo kaataa huippukovan TTT Riian Latvia-Viro-liigan loppuottelussa."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Catz%20haastajana%20loppuotteluun%20Riiassa%2C%20finaalin%20voi%20katsoa%20suorana%20netist%C3%A4/2017122118724/4">Catz haastajana loppuotteluun Riiassa, finaalin voi katsoa suorana netistä</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Catz%20haastajana%20loppuotteluun%20Riiassa%2C%20finaalin%20voi%20katsoa%20suorana%20netist%C3%A4/2017122118724/4"><p>Lappeenrannan Catz pelaa tänään illalla koripallon Latvia–Viro-liigan loppuottelussa Riiassa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;15:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8b/small_22118574.jpg"  border="0"  alt="Politiikkaa aktiivisesti seuraavalle Esa Ahoselle vaalit ovat kuin piste iin päälle yhteisten asioiden hoidossa."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Esa%20Ahonen%20arvioi%20kansan%20%C3%A4%C3%A4nest%C3%A4v%C3%A4n%20hallituksen%20luottamuksesta/2017122118651/4">Esa Ahonen arvioi kansan äänestävän hallituksen luottamuksesta</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Esa%20Ahonen%20arvioi%20kansan%20%C3%A4%C3%A4nest%C3%A4v%C3%A4n%20hallituksen%20luottamuksesta/2017122118651/4"><p>Lappeenrantalaisen Esa Ahosen oli sunnuntaina helppo valita mieleinen ehdokas eri ryhmien tarjoamien vaihtoehtojen joukosta.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;15:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3f/small_nacho.jpg"  border="0"  alt="Herkullinen nachopelti koostuu maissilastuista, jauhelihasta, vihanneksista ja mausteista. "/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Arkiruokaa%20Starbox-resepteist%C3%A4%3A%20nachopelti%2C%20nyht%C3%B6kauraa%20ja%20fiestasalaattia%20sek%C3%A4%20apinaev%C3%A4st%C3%A4/2017770/4">Arkiruokaa Starbox-resepteistä: nachopelti, nyhtökauraa ja fiestasalaattia sekä apinaevästä</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Arkiruokaa%20Starbox-resepteist%C3%A4%3A%20nachopelti%2C%20nyht%C3%B6kauraa%20ja%20fiestasalaattia%20sek%C3%A4%20apinaev%C3%A4st%C3%A4/2017770/4"><p>Starboxin reseptivalikoimista löytyy alkuviikon arkeen mainioita ohjeita ja ruokavinkkejä.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;14:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_22118578.jpg"  border="0"  alt="Lönnrotin koulukeskuksen äänestyspaikka Lappeenrannassa ruuhkautui heti aamulla. Ennen kello 13:ea jono ulottui pitkälle pihan puolelle."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/%C3%84%C3%A4nestys%20ruuhkautui%20L%C3%B6nnrotin%20koulukeskuksessa/2017122118566/4">Äänestys ruuhkautui Lönnrotin koulukeskuksessa</a></div><div class="news-ingress"><a href="/Online/2017/04/09/%C3%84%C3%A4nestys%20ruuhkautui%20L%C3%B6nnrotin%20koulukeskuksessa/2017122118566/4"><p>Äänestäjien määrä yllätti järjestäjät Leirin äänestysalueella Lappeenrannassa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;13:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_20237078.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/04/09/P%C3%A4%C3%A4toimittajalta%3A%20Luum%C3%A4en%20motelli%20puskee%20vastavirtaan/2017122112259/67">Päätoimittajalta: Luumäen motelli puskee vastavirtaan</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/09/P%C3%A4%C3%A4toimittajalta%3A%20Luum%C3%A4en%20motelli%20puskee%20vastavirtaan/2017122112259/67"><p>Ulkomaisia elokuvatähtiä, Alfred Hitchcock ja venäläisiä ilotyttöjä.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/17/small_22104514.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Pappi%20Marjaana%20Toiviainen%20rohkaisee%20rohkeuteen%20ja%20iloon%20%E2%80%94%20Ei%20olla%20lampaita%21/2017122107513/4">Pappi Marjaana Toiviainen rohkaisee rohkeuteen ja iloon — Ei olla lampaita!</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Pappi%20Marjaana%20Toiviainen%20rohkaisee%20rohkeuteen%20ja%20iloon%20%E2%80%94%20Ei%20olla%20lampaita%21/2017122107513/4"><p>Seurakuntapastori Marjaana Toiviainen häärää keittiössään.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;12:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_aurinko_2.jpg"  border="0"  alt="Tämä valoilmiö ei helota, mutta saattaa pilkahdella ensi viikolla."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Vaalip%C3%A4iv%C3%A4n%20s%C3%A4%C3%A4%20paranee%20iltap%C3%A4iv%C3%A4%C3%A4%20ja%20iltaa%20kohti%20%E2%80%94%20ilma%20l%C3%A4mpenee%20jopa%20kymmeneen%20asteeseen/2017772/4">Vaalipäivän sää paranee iltapäivää ja iltaa kohti — ilma lämpenee jopa kymmeneen asteeseen</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Vaalip%C3%A4iv%C3%A4n%20s%C3%A4%C3%A4%20paranee%20iltap%C3%A4iv%C3%A4%C3%A4%20ja%20iltaa%20kohti%20%E2%80%94%20ilma%20l%C3%A4mpenee%20jopa%20kymmeneen%20asteeseen/2017772/4"><p>Keli lämpenee, kun vaalipäivä kääntyy iltapäiväksi ja illaksi.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;11:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_22112749.jpg"  border="0"  alt="Saimaan kevättulva jää tavallista pienemmäksi, koska talven lumia on jo sulanut ja vesisateitakin on saatu."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Saimaan%20pinta%20on%20l%C3%A4hell%C3%A4%20pitk%C3%A4najan%20keskitasoa%20ja%20pysyy%20jonkin%20aikaa%20/2017122112809/4">Saimaan pinta on lähellä pitkänajan keskitasoa ja pysyy jonkin aikaa </a></div><div class="news-ingress"><a href="/Online/2017/04/09/Saimaan%20pinta%20on%20l%C3%A4hell%C3%A4%20pitk%C3%A4najan%20keskitasoa%20ja%20pysyy%20jonkin%20aikaa%20/2017122112809/4"><p>Saimaan pinta on selvästi alempana kuin viime tai toissa vuonna.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;7:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a9/small_22107050.jpg"  border="0"  alt="Saapuva kevät tuo kanadanhanhet myös Etelä-Karjalaan. Suomen riistakeskus on myöntänyt Viipurin Golfille poikkeusluvan 16 kanadanhanhen ampumiseen Lappeenrannassa."/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Kanadanhanhille%20h%C3%A4%C3%A4t%C3%B6%20ennen%20kev%C3%A4%C3%A4n%20pesint%C3%A4%C3%A4%20%E2%80%94%2016%20hanhea%20sai%20kuolemantuomion%20Lappeenrannassa/2017122112374/4">Kanadanhanhille häätö ennen kevään pesintää — 16 hanhea sai kuolemantuomion Lappeenrannassa</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Kanadanhanhille%20h%C3%A4%C3%A4t%C3%B6%20ennen%20kev%C3%A4%C3%A4n%20pesint%C3%A4%C3%A4%20%E2%80%94%2016%20hanhea%20sai%20kuolemantuomion%20Lappeenrannassa/2017122112374/4"><p>Viipurin Golf saa ampua kanadanhanhia tänäkin keväänä Kahilanniemen ja Tuosan golfkentiltä Lappeenrannassa.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/09/Koti%2C%20Suomi%2C%20usko.%20Mit%C3%A4%20niist%C3%A4%20ajattelee%20seurakuntapastori%20Marjaana%20Toiviainen%20%E2%80%94%20katso%20video/2017122114258/4">Koti, Suomi, usko. Mitä niistä ajattelee seurakuntapastori Marjaana Toiviainen? — katso video</a></div><div class="news-ingress"><a href="/Online/2017/04/09/Koti%2C%20Suomi%2C%20usko.%20Mit%C3%A4%20niist%C3%A4%20ajattelee%20seurakuntapastori%20Marjaana%20Toiviainen%20%E2%80%94%20katso%20video/2017122114258/4"><p>Etelä-Saimaa julkaisee Suomen itsenäisyyden juhlavuonna juttusarjan ja videohaastatteluja kiinnostavista ihmisistä.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;5:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/83/small_22117445.jpg"  border="0"  alt="Kai Suikkanen on valmentanut Turun Palloseuran Suomen mestariksi ja vienyt Lahden Pelicansin loppuotteluihin, mutta viime kausina menestys on ollut vaisumpaa. Oulun Kärpistä Suikkanen sai potkut tämän kauden päätteeksi."/></div></div>
<div class="news-title"><a href="/Online/2017/04/08/Kaleva%3A%20Suikkanen%20mukana%20SaiPan%20ensi%20kauden%20valmentajaspekulaatioissa/2017122117404/4">Kaleva: Suikkanen mukana SaiPan ensi kauden valmentajaspekulaatioissa</a></div><div class="news-ingress"><a href="/Online/2017/04/08/Kaleva%3A%20Suikkanen%20mukana%20SaiPan%20ensi%20kauden%20valmentajaspekulaatioissa/2017122117404/4"><p>Myös Oulun Kärpistä potkut saaneen Kai Suikkasen nimi on noussut esille spekulaatioissa SaiPan uudesta päävalmentajasta.</p></a></div><div class="nl-info"> <span class="date">8.4.&nbsp;21:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/36/small_22117179.jpg"  border="0"  alt="Jarmo Viskarin kestävyysjuoksutiimi harjoitteli Lauritsalan kentällä tiistaina. Kuvassa 
vasemmalta Moona Korkealaakso, Emma Liikkanen, Emma Hietaranta ja Rebekka Nisonen."/></div></div>
<div class="news-title"><a href="/Online/2017/04/08/Jarmo%20Viskari%20vet%C3%A4%C3%A4%20tytt%C3%B6jen%20kest%C3%A4vyysjuoksutiimi%C3%A4%2C%20joukossa%20on%20jo%20nyt%203%20000%20metrin%20Suomen%20enn%C3%A4tyksen%20tekij%C3%A4/2017122117132/4">Jarmo Viskari vetää tyttöjen kestävyysjuoksutiimiä, joukossa on jo nyt 3 000 metrin Suomen ennätyksen tekijä</a></div><div class="news-ingress"><a href="/Online/2017/04/08/Jarmo%20Viskari%20vet%C3%A4%C3%A4%20tytt%C3%B6jen%20kest%C3%A4vyysjuoksutiimi%C3%A4%2C%20joukossa%20on%20jo%20nyt%203%20000%20metrin%20Suomen%20enn%C3%A4tyksen%20tekij%C3%A4/2017122117132/4"><p>Lappeenrannan Urheilu-Miesten juoksukoulusta on viime vuosina putkahdellut tasaisesti lahjakkaita kestävyysjuoksijoita.</p></a></div><div class="nl-info"> <span class="date">8.4.&nbsp;21:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/25/small_22116876.jpg"  border="0"  alt="Elena Reshetko pussitti Catzille 18 pistettä ja otti 10 levypalloa Riiassa pelatussa Latvia-Viro-liigan välieräottelussa Liepajaa vastaan. Kuva on Lappeenrannan urheilutalossa pelatusta korisliigan ottelusta Espoo Unitedia vastaan."/></div></div>
<div class="news-title"><a href="/Online/2017/04/08/Catz%20selvisi%20finaaliin%20Latvia%E2%80%94Viro-liigassa%2C%20Liepaja%20kaatui%20v%C3%A4lier%C3%A4ss%C3%A4%20selvin%20luvuin/2017122116675/4">Catz selvisi finaaliin Latvia—Viro-liigassa, Liepaja kaatui välierässä selvin luvuin</a></div><div class="news-ingress"><a href="/Online/2017/04/08/Catz%20selvisi%20finaaliin%20Latvia%E2%80%94Viro-liigassa%2C%20Liepaja%20kaatui%20v%C3%A4lier%C3%A4ss%C3%A4%20selvin%20luvuin/2017122116675/4"><p>Lappeenrannan Catz pelaa koripallon naisten Latvia—Viro-liigan loppuottelussa myös tänä vuonna.</p></a></div><div class="nl-info"> <span class="date">8.4.&nbsp;18:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_22103593.jpg"  border="0"  alt="Tuuliranta toivoo, että kuvien avulla vastaavia kohtaloita voitaisiin ennaltaehkäistä."/></div></div>
<div class="news-title"><a href="/Online/2017/04/08/Valokuvaaja%20on%20tallentanut%20viiden%20vuoden%20ajan%20asuntoja%2C%20joista%20toivo%20on%20kadonnut/2017122107512/4">Valokuvaaja on tallentanut viiden vuoden ajan asuntoja, joista toivo on kadonnut</a></div><div class="news-ingress"><a href="/Online/2017/04/08/Valokuvaaja%20on%20tallentanut%20viiden%20vuoden%20ajan%20asuntoja%2C%20joista%20toivo%20on%20kadonnut/2017122107512/4"><p>Valokuvaaja Tomi Tuuliranta on kuvannut asuntoja, joiden asukas on kuollut tai häädetty.</p></a></div><div class="nl-info"> <span class="date">8.4.&nbsp;18:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e7/small_22116303.jpg"  border="0"  alt="Moottoripyörää hankittaessa kannattaa miettiä ennen muuta omia ajotarpeita."/></div></div>
<div class="news-title"><a href="/Online/2017/04/08/Moottoripy%C3%B6r%C3%A4ilyn%20turvallisuus%20koostuu%20monesta%20tekij%C3%A4st%C3%A4/2017122116615/4">Moottoripyöräilyn turvallisuus koostuu monesta tekijästä</a></div><div class="news-ingress"><a href="/Online/2017/04/08/Moottoripy%C3%B6r%C3%A4ilyn%20turvallisuus%20koostuu%20monesta%20tekij%C3%A4st%C3%A4/2017122116615/4"><p>Moottoripyöräkausi pääsee vauhtiin aivan näinä päivinä.</p></a></div><div class="nl-info"> <span class="date">8.4.&nbsp;17:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cf/small_22112282.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/04/08/Kaikissa%20asuu%20pieni%20P%C3%A4%C3%A4talo/2017122112066/67">Kaikissa asuu pieni Päätalo</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/08/Kaikissa%20asuu%20pieni%20P%C3%A4%C3%A4talo/2017122112066/67"><p>Olen jäänyt koukkuun.</p></a></div><div class="nl-info"> <span class="date">8.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c3/small_22116103.jpg"  border="0"  alt="Chandrea Jones on ollut Catzin tehokkain pelaaja Latvia—Viro-liigassa."/></div></div>
<div class="news-title"><a href="/Online/2017/04/08/Catz%20taistelee%20Latvia-Viro-liigan%20finaalipaikasta%20%E2%80%94%20ottelu%20katsottavissa%20maksuttomana%20nettil%C3%A4hetyksen%C3%A4/2017122116089/4">Catz taistelee Latvia-Viro-liigan finaalipaikasta — ottelu katsottavissa maksuttomana nettilähetyksenä</a></div><div class="news-ingress"><a href="/Online/2017/04/08/Catz%20taistelee%20Latvia-Viro-liigan%20finaalipaikasta%20%E2%80%94%20ottelu%20katsottavissa%20maksuttomana%20nettil%C3%A4hetyksen%C3%A4/2017122116089/4"><p>Lappeenrannan Catz yrittää tänä viikonloppuna kirkastaa viime vuotisen Latvia-Viro-liigan hopeansa.</p></a></div><div class="nl-info"> <span class="date">8.4.&nbsp;12:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b7/small_22096046.jpg"  border="0"  alt="Have You Ever Seen The Jane Fonda Aerobic VHS? -yhtyeen treenikämppä on koristeltu komeasti. Kosketinsoittaja Erik Lintusen mukaan koristellussa kämpässä on tunnelmaa. "/></div></div>
<div class="news-title"><a href="/Online/2017/04/08/Treenik%C3%A4mpp%C3%A4%20voi%20olla%20toinen%20olohuone%20%E2%80%94%20b%C3%A4ndit%20viihtyv%C3%A4t%20vanhalla%20haitaritehtaalla/2017522114637/4">Treenikämppä voi olla toinen olohuone — bändit viihtyvät vanhalla haitaritehtaalla</a></div><div class="news-ingress"><a href="/Online/2017/04/08/Treenik%C3%A4mpp%C3%A4%20voi%20olla%20toinen%20olohuone%20%E2%80%94%20b%C3%A4ndit%20viihtyv%C3%A4t%20vanhalla%20haitaritehtaalla/2017522114637/4"><p>Kouvolan vanhan haitaritehtaan uumenista löytyy Have You Ever Seen The Jane Fonda Aerobic VHS? -yhtyeen kaksiosainen soittotila.</p></a></div><div class="nl-info"> <span class="date">8.4.&nbsp;12:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/86/small_valtuusto_2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/08/Tarjolla%20kunnallisvaltuustoon%3A%20hyv%C3%A4tuloinen%20keski-ik%C3%A4inen%20mies/2017122109666/4">Tarjolla kunnallisvaltuustoon: hyvätuloinen keski-ikäinen mies</a></div><div class="news-ingress"><a href="/Online/2017/04/08/Tarjolla%20kunnallisvaltuustoon%3A%20hyv%C3%A4tuloinen%20keski-ik%C3%A4inen%20mies/2017122109666/4"><p>Keskimääräinen kunnallisvaaliehdokas Etelä-Karjalassa on noin 50-vuotias.</p></a></div><div class="nl-info"> <span class="date">8.4.&nbsp;10:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b0/small_22112686.jpg"  border="0"  alt="Eksoten Päivystys olohuoneeseen -nimellä kulkeva toiminta kattaa nyt myös Imatran seudun. Kuvassa ensihoitaja Laura Tarkiainen ja kenttäjohtaja Jarno Hytti."/></div></div>
<div class="news-title"><a href="/Online/2017/04/08/Kotiin%20tuleva%20p%C3%A4ivystys%20on%20hyv%C3%A4ksi%20havaittu%E2%80%89%E2%80%94%E2%80%89toiminta%20laajeni%20Lappeenrannasta%20Imatralle/2017122114631/4">Kotiin tuleva päivystys on hyväksi havaittu — toiminta laajeni Lappeenrannasta Imatralle</a></div><div class="news-ingress"><a href="/Online/2017/04/08/Kotiin%20tuleva%20p%C3%A4ivystys%20on%20hyv%C3%A4ksi%20havaittu%E2%80%89%E2%80%94%E2%80%89toiminta%20laajeni%20Lappeenrannasta%20Imatralle/2017122114631/4"><p>Runsaan vuoden toiminut yhden hengen liikkuva päivystysyksikkö kuuluu Etelä-Karjalan sosiaali- ja terveyspiirin (Eksote) menestystarinoihin.</p></a></div><div class="nl-info"> <span class="date">8.4.&nbsp;9:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a8/small_22112312.jpg"  border="0"  alt="Marita Toikalle Kouvola on neljäs virkakaupunki. Ennen Imatralle tuloa hän ehti palvella Lappeenrannan ja Joutsenon kaupunkeja."/></div></div>
<div class="news-title"><a href="/Online/2017/04/08/Marita%20Toikka%20lopetti%20Imatran%20ty%C3%B6t%E2%80%89%E2%80%94%E2%80%89aloittaa%20Kouvolan%20kaupunginjohtajana%20toukokuussa%20/2017522112708/4">Marita Toikka lopetti Imatran työt — aloittaa Kouvolan kaupunginjohtajana toukokuussa </a></div><div class="news-ingress"><a href="/Online/2017/04/08/Marita%20Toikka%20lopetti%20Imatran%20ty%C3%B6t%E2%80%89%E2%80%94%E2%80%89aloittaa%20Kouvolan%20kaupunginjohtajana%20toukokuussa%20/2017522112708/4"><p>Kouvolan kaupunginjohtajaksi valitun Imatran kaupungin hallintojohtajan Marita Toikan työt Imatralla on tehty.</p></a></div><div class="nl-info"> <span class="date">8.4.&nbsp;8:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/30/small_22108474.jpg"  border="0"  alt="Lahja Karhula tuli katsomaan Savis-Optiikkaan, löytyisikö sieltä sopiva neuletakki."/></div></div>
<div class="news-title"><a href="/Online/2017/04/08/Optikkoliike%20laajensi%20vaatepuodiksi%20Savitaipaleella%20%E2%80%94%20erikoisliikkeet%20kannattavat%20laajentamalla%20toimialaansa/2017122108877/4">Optikkoliike laajensi vaatepuodiksi Savitaipaleella — erikoisliikkeet kannattavat laajentamalla toimialaansa</a></div><div class="news-ingress"><a href="/Online/2017/04/08/Optikkoliike%20laajensi%20vaatepuodiksi%20Savitaipaleella%20%E2%80%94%20erikoisliikkeet%20kannattavat%20laajentamalla%20toimialaansa/2017122108877/4"><p>Kaikki eivät jaksa tai halua lähteä kaupoille kaupunkiin.</p></a></div><div class="nl-info"> <span class="date">8.4.&nbsp;8:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_22107100.jpg"  border="0"  alt="Attendo rakentaa hoivakotinsa Mansikkalan virastotalon ja liikekeskus Mansikkapaikan takana olevalle tontille, joka on tähän saakka ollut pysäköintikäytössä. "/></div></div>
<div class="news-title"><a href="/Online/2017/04/08/Attendon%20uusi%20hoivakoti%20nousee%20Imatralle%20viidell%C3%A4%20miljoonalla%20eurolla%E2%80%89%E2%80%94%E2%80%89ovi%20avautuu%20kes%C3%A4ll%C3%A4%202018/2017522112709/4">Attendon uusi hoivakoti nousee Imatralle viidellä miljoonalla eurolla — ovi avautuu kesällä 2018</a></div><div class="news-ingress"><a href="/Online/2017/04/08/Attendon%20uusi%20hoivakoti%20nousee%20Imatralle%20viidell%C3%A4%20miljoonalla%20eurolla%E2%80%89%E2%80%94%E2%80%89ovi%20avautuu%20kes%C3%A4ll%C3%A4%202018/2017522112709/4"><p>Terveys- sosiaalipalveluyritys Attendo Oy aloittaa uuden hoivakodin rakentamisen Imatralle loppukesällä.</p></a></div><div class="nl-info"> <span class="date">8.4.&nbsp;7:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_22115208.jpg"  border="0"  alt="Voisalmen koulun yhteydessä on tällä hetkellä vanha hiekkakenttä sekä ulkovoimistelutelineitä."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Voisalmen%20koululle%20tekonurmikentt%C3%A4%2C%20my%C3%B6s%20Lauritsalan%20koulun%20yhteyteen%20tulee%20l%C3%A4hiliikuntapaikka/2017122109494/4">Voisalmen koululle tekonurmikenttä, myös Lauritsalan koulun yhteyteen tulee lähiliikuntapaikka</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Voisalmen%20koululle%20tekonurmikentt%C3%A4%2C%20my%C3%B6s%20Lauritsalan%20koulun%20yhteyteen%20tulee%20l%C3%A4hiliikuntapaikka/2017122109494/4"><p>Voisalmen ja Lauritsalan koulujen lähiliikuntapaikat Lappeenrannassa kokevat lähitulevaisuudessa puolen miljoonan euron kasvojenkohotuksen.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;22:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_22114794.jpg"  border="0"  alt="Ruotsin hallitus istuu vain noin parin-kolmensadan metrin päässä siitä, missä kuorma-auto ajoi väkijoukkoon, kertoo Maija Vento"/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Rautj%C3%A4rvelt%C3%A4%20kotoisin%20oleva%20Maija%20Vento%20Tukholmassa%3A%20tuntuu%2C%20ett%C3%A4%20terrorismi%20tulee%20l%C3%A4hemm%C3%A4s%20ja%20l%C3%A4hemm%C3%A4s/2017122114787/4">Rautjärveltä kotoisin oleva Maija Vento Tukholmassa: tuntuu, että terrorismi tulee lähemmäs ja lähemmäs</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Rautj%C3%A4rvelt%C3%A4%20kotoisin%20oleva%20Maija%20Vento%20Tukholmassa%3A%20tuntuu%2C%20ett%C3%A4%20terrorismi%20tulee%20l%C3%A4hemm%C3%A4s%20ja%20l%C3%A4hemm%C3%A4s/2017122114787/4"><p>Rautjärveltä kotoisin oleva Maija Vento työskentelee Tukholmassa, Suomen tietosuojatoimistoa vastaavassa valtion virastossa.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;20:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5e/small_20237097.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Ilkka%20Pohjalaisesta%20Vartin%20vt.%20p%C3%A4%C3%A4toimittaja/2017122112434/4">Ilkka Pohjalaisesta Vartin vt. päätoimittaja</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Ilkka%20Pohjalaisesta%20Vartin%20vt.%20p%C3%A4%C3%A4toimittaja/2017122112434/4"><p>Vartti Etelä-Karjalan päätoimittaja vaihtuu.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;20:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4e/small_22114545.jpg"  border="0"  alt="Jouko Väisänen oli mukana Veiterän huoltojoukoissa mailankorjaajajana jo 1950-luvulla."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/J%C3%A4%C3%A4pallokansa%20palkitsi%20sankarinsa%20%E2%80%94%20katso%20kuvat%20Veiter%C3%A4n%20mestaruusjuhlista%21/2017122114570/4">Jääpallokansa palkitsi sankarinsa — katso kuvat Veiterän mestaruusjuhlista!</a></div><div class="news-ingress"><a href="/Online/2017/04/07/J%C3%A4%C3%A4pallokansa%20palkitsi%20sankarinsa%20%E2%80%94%20katso%20kuvat%20Veiter%C3%A4n%20mestaruusjuhlista%21/2017122114570/4"><p>Lappeenrannan Veiterän jääpallomestaruuden ratkaisseesta ottelusta on kulunut jo muutama viikko, mutta ainakaan Marian aukiolle perjantaina kerääntyneen juhlaväen mielestä kultamitalin maku ei ollut ehtinyt siinä ajassa väljähtää.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;19:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e3/small_22112861.jpg"  border="0"  alt="Lappeenrannan Kasinonpuiston miljöö antaa oman panoksensa Etelä-Karjalan ja Etelä-Savon yhteiseen matkailumarkkinointiin. Kaupunginlahtea katselivat jo 1800-luvun kylpylävieraat."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Saimaa-br%C3%A4ndi%20yhdist%C3%A4%C3%A4%20Etel%C3%A4-Karjalan%20ja%20Etel%C3%A4-Savon%20matkailumarkkinoinnin%20ulkomaille/2017122113848/4">Saimaa-brändi yhdistää Etelä-Karjalan ja Etelä-Savon matkailumarkkinoinnin ulkomaille</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Saimaa-br%C3%A4ndi%20yhdist%C3%A4%C3%A4%20Etel%C3%A4-Karjalan%20ja%20Etel%C3%A4-Savon%20matkailumarkkinoinnin%20ulkomaille/2017122113848/4"><p>Etelä-Karjala ja Etelä-Savo yhdistävät voimansa matkailumarkkinoinnissa.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;19:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9e/small_22114420.jpg"  border="0"  alt="Anneli Pirttilä. Arkistokuva vuodelta 2010."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Kunniakonsuli%20Pirttil%C3%A4%3A%20todella%20mykist%C3%A4v%C3%A4%20tieto/2017122114403/4">Kunniakonsuli Pirttilä: todella mykistävä tieto</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Kunniakonsuli%20Pirttil%C3%A4%3A%20todella%20mykist%C3%A4v%C3%A4%20tieto/2017122114403/4"><p>Anneli Pirttilä, Saimaan ammattikorkeakoulun rehtori, Ruotsin kunniakonsuli ja Ruotsin ystävä pitää Tukholman terroritekoa tyrmistyttävänä.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;18:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_22114398.jpg"  border="0"  alt="Tilannetta seurataan, kerrotaan Kaakkois-Suomen poliisista."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Poliisi%20tehostaa%20valvontaa%20Helsingiss%C3%A4%2C%20Kaakkois-Suomessa%20ei%20uhkaa/2017122114368/4">Poliisi tehostaa valvontaa Helsingissä, Kaakkois-Suomessa ei uhkaa</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Poliisi%20tehostaa%20valvontaa%20Helsingiss%C3%A4%2C%20Kaakkois-Suomessa%20ei%20uhkaa/2017122114368/4"><p>Poliisi tehostaa valvontaa Helsingissä Tukholman tapahtumien takia, kertoo muiden muassa Ilta-Sanomat.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;18:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/06/small_22114307.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Veiter%C3%A4n%20mestaruusjuhlat%20houkuttelivat%20Marian%20aukiolle%20satoja%20j%C3%A4%C3%A4pallofaneja/2017122114240/4">Veiterän mestaruusjuhlat houkuttelivat Marian aukiolle satoja jääpallofaneja</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Veiter%C3%A4n%20mestaruusjuhlat%20houkuttelivat%20Marian%20aukiolle%20satoja%20j%C3%A4%C3%A4pallofaneja/2017122114240/4"><p>Harrikan pärinää, raikaavaa rokkia ja remakkaa naurua.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;18:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Elinkautinen%20Savitaipaleen%20murhasta%20-%20kahdelle%20muulle%20ehdollista%2C%20yhden%20syyte%20hyl%C3%A4ttiin/2017764/4">Elinkautinen Savitaipaleen murhasta - kahdelle muulle ehdollista, yhden syyte hylättiin</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Elinkautinen%20Savitaipaleen%20murhasta%20-%20kahdelle%20muulle%20ehdollista%2C%20yhden%20syyte%20hyl%C3%A4ttiin/2017764/4"><p>Etelä-Karjalan käräjäoikeus langetti perjantaina vuonna 1991 syntyneelle Saku Petteri Viirulle elinkautisen tuomion Savitaipaleella marraskuussa 2016 tehdystä murhasta.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;18:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cc/small_22113404.jpg"  border="0"  alt="Lappeenrannan Urheilu-Miesten Veli-Matti "Aku" Partanen taivalsi 18:nneksi Pekingin MM-kisojen 50 kilometrin kävelyssä, mutta viime vuoden Rion olympialaisissa hän joutui keskeyttämään. Partanen on urakoinut kuninkuusmatkan arvokisoissa yhteensä neljä kertaa. Yleisurheilun MM-kisojen ohjelmasta 50 kilometrin kävelyä ei olla pudottamassa pois."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Kuninkuusmatkan%20kohtalo%20j%C3%A4nnitt%C3%A4%C3%A4%20Aku%20Partasta%2C%2050%20kilometrin%20k%C3%A4vely%20saattaa%20pudota%20pois%20olympialaisista/2017122114010/4">Kuninkuusmatkan kohtalo jännittää Aku Partasta, 50 kilometrin kävely saattaa pudota pois olympialaisista</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Kuninkuusmatkan%20kohtalo%20j%C3%A4nnitt%C3%A4%C3%A4%20Aku%20Partasta%2C%2050%20kilometrin%20k%C3%A4vely%20saattaa%20pudota%20pois%20olympialaisista/2017122114010/4"><p>Kävelijä Aku Partasen päämatka on vaarassa kadota olympialaisten ohjelmasta.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;18:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f7/small_22113385.jpg"  border="0"  alt="Kaikkien rajanylittäjien matkustusasiakirjat syynätään aiempaa tarkemmin 7. huhtikuuta alkaen Schengen-alueen ulkorajoilla."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Yhden%20rajanylitt%C3%A4j%C3%A4n%20asiakirjojen%20tarkastaminen%20kest%C3%A4%C3%A4%20noin%2015%E2%80%9420%20sekuntia%20aiempaa%20kauemmin/2017122113360/4">Yhden rajanylittäjän asiakirjojen tarkastaminen kestää noin 15—20 sekuntia aiempaa kauemmin</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Yhden%20rajanylitt%C3%A4j%C3%A4n%20asiakirjojen%20tarkastaminen%20kest%C3%A4%C3%A4%20noin%2015%E2%80%9420%20sekuntia%20aiempaa%20kauemmin/2017122113360/4"><p>Rajatarkastus Suomen ja Venäjän rajalla kestää perjantaista lähtien aiempaa hieman kauemmin.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;17:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/96/small_22111867.jpg"  border="0"  alt="Kuvassa Ruokolahden kirkko. "/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Kolmen%20seurakunnan%20liitoksessa%20kohtalon%20hetket%20ensi%20keskiviikkona%3A%20ratkaisun%20avaimet%20Imatran%20kirkkovaltuustolla/2017522111864/4">Kolmen seurakunnan liitoksessa kohtalon hetket ensi keskiviikkona: ratkaisun avaimet Imatran kirkkovaltuustolla</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Kolmen%20seurakunnan%20liitoksessa%20kohtalon%20hetket%20ensi%20keskiviikkona%3A%20ratkaisun%20avaimet%20Imatran%20kirkkovaltuustolla/2017522111864/4"><p>Imatran kirkkovaltuusto päättää ensi keskiviikkona, miten Imatran, Ruokolahden ja Rautjärven seurakuntaliitoksen selvittämisessä edetään.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;17:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b6/small_polis.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Oletko%20paikalla%20Tukholmassa%20%E2%80%94%20Ota%20yhteys%20toimitukseen%21/2017763/4">Oletko paikalla Tukholmassa? — Ota yhteys toimitukseen!</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Oletko%20paikalla%20Tukholmassa%20%E2%80%94%20Ota%20yhteys%20toimitukseen%21/2017763/4"><p>Tukholmassa tapahtui perjantaina iltapäivällä väkivaltainen välikohtaus, jossa ainakin kolmen ihmisen pelätään kuolleen ja useiden loukkaantuneen.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;17:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9f/small_tukolma.jpg"  border="0"  alt="Tukholman poliisi on kertonut epäilevänsä, että kyse on terrori-iskusta."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Kuorma-auto%20ajoi%20v%C3%A4kijoukkoon%20Tukholman%20ydinkeskustassa%2C%20ainakin%20nelj%C3%A4%20kuollut/2017761/4">Kuorma-auto ajoi väkijoukkoon Tukholman ydinkeskustassa, ainakin neljä kuollut</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Kuorma-auto%20ajoi%20v%C3%A4kijoukkoon%20Tukholman%20ydinkeskustassa%2C%20ainakin%20nelj%C3%A4%20kuollut/2017761/4"><p></p><p> Useita ihmisiä kuoli ja loukkaantui perjantaina iltapäivällä, kun kuorma-auto ajoi väkijoukkoon ja tavarataloon Tukholman keskustassa.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;16:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/12/small_22112594.jpg"  border="0"  alt="Stora Enson Imatran tehtailla on parhaillaan runsaasti ulkopuolista työvoimaa huoltoseisokin sekä mm. päällystyskartonkikoneen investoinnin takia. Kuva marraskuulta 2016."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/N%C3%A4ytt%C3%A4v%C3%A4%20viranomaistarkastus%20Stora%20Enson%20Imatran%20tehtaille%3A%20syyniss%C3%A4%20muun%20muassa%20ulkomaalaisten%20ty%C3%B6-%20ja%20oleskeluluvat/2017522112704/4">Näyttävä viranomaistarkastus Stora Enson Imatran tehtaille: syynissä muun muassa ulkomaalaisten työ- ja oleskeluluvat</a></div><div class="news-ingress"><a href="/Online/2017/04/07/N%C3%A4ytt%C3%A4v%C3%A4%20viranomaistarkastus%20Stora%20Enson%20Imatran%20tehtaille%3A%20syyniss%C3%A4%20muun%20muassa%20ulkomaalaisten%20ty%C3%B6-%20ja%20oleskeluluvat/2017522112704/4"><p>Useat eri viranomaiset tekivät yhteistyössä yllätystarkastuksen Stora Enson Imatran tehtaille tällä viikolla.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;16:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/10/small_22113493.jpg"  border="0"  alt="Järjestäjän mukaan LPRHC Fest on sujunut ilman järjestyshäiriöitä lähes kymmenen vuotta."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/LprHCFest%20p%C3%A4%C3%A4si%20valtion%20tuen%20piiriin%E2%80%89%E2%80%93%E2%80%89Opetus-%20ja%20kulttuuriministeri%C3%B6%20arvioi%20festivaalin%20valtakunnallisesti%20merkitt%C3%A4v%C3%A4ksi%20tapahtumaksi%20/2017122113470/4">LprHCFest pääsi valtion tuen piiriin – Opetus- ja kulttuuriministeriö arvioi festivaalin valtakunnallisesti merkittäväksi tapahtumaksi </a></div><div class="news-ingress"><a href="/Online/2017/04/07/LprHCFest%20p%C3%A4%C3%A4si%20valtion%20tuen%20piiriin%E2%80%89%E2%80%93%E2%80%89Opetus-%20ja%20kulttuuriministeri%C3%B6%20arvioi%20festivaalin%20valtakunnallisesti%20merkitt%C3%A4v%C3%A4ksi%20tapahtumaksi%20/2017122113470/4"><p>Opetus- ja kulttuuriministeriö on myöntänyt 7 000 euron avustuksen Lappeenrannassa järjestettävälle LprHCFest-tapahtumalle.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;15:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_22113108.jpg"  border="0"  alt="Edelliskausilla hyvin menestynyt SaiPa jäi tällä kaudella jääkiekkoliigassa jumboksi. Kisapuiston päätykatsomon kannattajat purkivat tuntojaan banderollien välityksellä viimeisessä kotiottelussa TPS:aa vastaan."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Onko%20se%20Waltteri%20Immonen%20vai%20joku%20muu%20SaiPa%20paljastaa%20uuden%20p%C3%A4%C3%A4valmentajansa%20nimen%20maanantaina/2017122112845/4">Onko se Waltteri Immonen vai joku muu? SaiPa paljastaa uuden päävalmentajansa nimen maanantaina</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Onko%20se%20Waltteri%20Immonen%20vai%20joku%20muu%20SaiPa%20paljastaa%20uuden%20p%C3%A4%C3%A4valmentajansa%20nimen%20maanantaina/2017122112845/4"><p>SaiPalta on ensi viikon alussa luvassa odotettuja uutisia.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;14:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Ty%C3%B6kaluja%20ja%20ruokaa%20varastanut%20murtomies%20tuomittiin%20ehdottomaan%20vankeuteen/2017122112491/4">Työkaluja ja ruokaa varastanut murtomies tuomittiin ehdottomaan vankeuteen</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Ty%C3%B6kaluja%20ja%20ruokaa%20varastanut%20murtomies%20tuomittiin%20ehdottomaan%20vankeuteen/2017122112491/4"><p>Lappeenrantalaiseen asuntoon murtautunut, työkaluja ja ruokaa anastanut mies on tuomittu yhdeksän kuukauden ehdottomaan vankeuteen.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;14:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fc/small_Starbox_Sitruunapiirakka.png"  border="0"  alt="Sitruunapiirakan seuraksi sopii vaikka kermavaahto."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Katso%20Starboxin%20bloggareiden%20maukkaat%20vinkit%20viikonloppuun%3A%20sitruunapiirakka%2C%20kana-pestopasta%20ja%20tuorehernekeitto/2017522109862/4">Katso Starboxin bloggareiden maukkaat vinkit viikonloppuun: sitruunapiirakka, kana-pestopasta ja tuorehernekeitto</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Katso%20Starboxin%20bloggareiden%20maukkaat%20vinkit%20viikonloppuun%3A%20sitruunapiirakka%2C%20kana-pestopasta%20ja%20tuorehernekeitto/2017522109862/4"><p>Starbox.fi:n bloggaajat ovat jälleen kehitelleet maukkaita reseptejä loppuviikkoon.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;14:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9a/small_20237102.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/04/07/Kolumni%3A%20Vaihdetaan%20sudet%20robotteihin%20%E2%80%94%20luonnonvaraiset%20el%C3%A4imet%20voisi%20korvata%20koneilla/2017122080499/67">Kolumni: Vaihdetaan sudet robotteihin — luonnonvaraiset eläimet voisi korvata koneilla</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/07/Kolumni%3A%20Vaihdetaan%20sudet%20robotteihin%20%E2%80%94%20luonnonvaraiset%20el%C3%A4imet%20voisi%20korvata%20koneilla/2017122080499/67"><p>Robotit voivat ratkaista Suomen susiongelman.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/01/small_22108999.jpg"  border="0"  alt="Keskiviikkona Catz ideoi lennossa muutaman kikkapelin, joilla se sai luotua pelintekijä Valencia McFarlandille tilaa ajaa korille ja luoda tilanteita. —Yleensä meillä on kaikki hyvin harjoiteltua, mutta nyt vedettiin ensimmäisen kerran vähän hatusta pelin aikana. Espoo on tutkinut meidät niin hyvin, vaikka meillä on paljon eri pelejä. Yritämme aina yllättää vastustajan. Keskiviikkona se vähän onnistui, päävalmentaja Mika Haakana toteaa."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Mestari-Catzille%20on%20kasvanut%20liuta%20haastajia%20Korisliigassa%3A%20%E2%80%9DEsimerkkimme%20on%20varmasti%20vaikuttanut%20koko%20sarjan%20kulttuuriin%E2%80%9D/2017122108617/4">Mestari-Catzille on kasvanut liuta haastajia Korisliigassa: ”Esimerkkimme on varmasti vaikuttanut koko sarjan kulttuuriin”</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Mestari-Catzille%20on%20kasvanut%20liuta%20haastajia%20Korisliigassa%3A%20%E2%80%9DEsimerkkimme%20on%20varmasti%20vaikuttanut%20koko%20sarjan%20kulttuuriin%E2%80%9D/2017122108617/4"><p>Catz Lappeenranta on ollut Korisliigassa monta kautta täysin ylivoimainen.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;13:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c7/small_22112308.jpg"  border="0"  alt="Rajanylitys Schengenin ulkorajoilla saattaa hieman hidastua aiemmasta, sillä matkustajien asiakirjat tarkastetaan aiempaa huolellisemmin."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Rajanylitt%C3%A4jien%20asiakirjat%20syyn%C3%A4t%C3%A4%C3%A4n%20aiempaa%20tarkemmin%20t%C3%A4st%C3%A4%20p%C3%A4iv%C3%A4st%C3%A4%20l%C3%A4htien/2017122112244/4">Rajanylittäjien asiakirjat syynätään aiempaa tarkemmin tästä päivästä lähtien</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Rajanylitt%C3%A4jien%20asiakirjat%20syyn%C3%A4t%C3%A4%C3%A4n%20aiempaa%20tarkemmin%20t%C3%A4st%C3%A4%20p%C3%A4iv%C3%A4st%C3%A4%20l%C3%A4htien/2017122112244/4"><p>Rajatarkastus Suomen ja Venäjän rajalla saattaa kestää  perjantaista lähtien aiempaa hieman kauemmin.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;12:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/28/small_22107908.jpg"  border="0"  alt="Lappeenrannan musiikkiopiston oppilaat Niilo Byckling,8, ja Joonas Kannelmäki, 8, soittivat harmonikkaa Lauritsalan kirjastossa torstaina. "/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Valtakunnallinen%20Min%C3%A4%20soitan%20harmonikkaa%20valtaa%20Lappeenrannan%20musiikkiopiston%20viikonlopuksi/2017122109338/4">Valtakunnallinen Minä soitan harmonikkaa valtaa Lappeenrannan musiikkiopiston viikonlopuksi</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Valtakunnallinen%20Min%C3%A4%20soitan%20harmonikkaa%20valtaa%20Lappeenrannan%20musiikkiopiston%20viikonlopuksi/2017122109338/4"><p>Lappeenrantaan saapuu tänään perjantaina iso joukko harmonikansoiton opiskelijoita eri puolilta maata.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;11:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bb/small_22095293.jpg"  border="0"  alt="Kun toimeentulotukipäätös viipyy, on monen ahdinko kova."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Toimeentulotuen%20k%C3%A4sittelyajat%20paukkuvat%20Kelassa%20edelleen%2C%20uusien%20ty%C3%B6ntekij%C3%B6iden%20toivotaan%20nopeuttavan%20jonon%20purkua/2017522111742/4">Toimeentulotuen käsittelyajat paukkuvat Kelassa edelleen, uusien työntekijöiden toivotaan nopeuttavan jonon purkua</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Toimeentulotuen%20k%C3%A4sittelyajat%20paukkuvat%20Kelassa%20edelleen%2C%20uusien%20ty%C3%B6ntekij%C3%B6iden%20toivotaan%20nopeuttavan%20jonon%20purkua/2017522111742/4"><p>Toimeentulotukipäätöksen tekeminen kestää Kelassa edelleen yli lakisääteiset seitsemän päivää.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;10:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Mist%C3%A4%20asetelmista%20Lappeenrannassa%20l%C3%A4hdet%C3%A4%C3%A4n%20kuntavaaleihin%2C%20Etel%C3%A4-Saimaan%20toimittajat%20pohtivat%20asiaa%20Linnoituksen%20valleilla/2017122111367/4">Mistä asetelmista Lappeenrannassa lähdetään kuntavaaleihin, Etelä-Saimaan toimittajat pohtivat asiaa Linnoituksen valleilla</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Mist%C3%A4%20asetelmista%20Lappeenrannassa%20l%C3%A4hdet%C3%A4%C3%A4n%20kuntavaaleihin%2C%20Etel%C3%A4-Saimaan%20toimittajat%20pohtivat%20asiaa%20Linnoituksen%20valleilla/2017122111367/4"><p>Nykyisessä Lappeenrannan kaupunginvaltuustossa sosiaalidemokraateilla on 14 valtuutettua, kokoomuksella ja keskustalla kummallakin 13, perussuomalaisilla yhdeksän, Myö-liikkeellä 4 sekä kristillisdemokraateilla ja vihreillä kolme valtuutettua kullakin.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;10:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/93/small_22109308.jpg"  border="0"  alt="Chandrea Jones on Catzin tehokkain pelaaja Latvia—Viro-liigassa. 12 ottelussa Jones on heittänyt keskimäärin 17,3 pistettä, kerännyt 7,8 levypalloa ja antanut 3,6 koriin johtanutta syöttöä."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Catz%20reissaa%20Latviaan%20kesken%20v%C3%A4lier%C3%A4sarjan%2C%20joukkueella%20edess%C3%A4%C3%A4n%20yksi%20kauden%20kohokohdista/2017122108355/4">Catz reissaa Latviaan kesken välieräsarjan, joukkueella edessään yksi kauden kohokohdista</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Catz%20reissaa%20Latviaan%20kesken%20v%C3%A4lier%C3%A4sarjan%2C%20joukkueella%20edess%C3%A4%C3%A4n%20yksi%20kauden%20kohokohdista/2017122108355/4"><p>Catz Lappeenranta lähtee viikonloppuna Latviaan voittamaan koripallon naisten Latvia—Viro-liigan mestaruutta.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;10:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Hydrauliikka%C3%B6ljy%C3%A4%20valui%20maahan%20puolustusvoimien%20harjoitusalueella%20Taipalsaarella/2017122111042/4">Hydrauliikkaöljyä valui maahan puolustusvoimien harjoitusalueella Taipalsaarella</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Hydrauliikka%C3%B6ljy%C3%A4%20valui%20maahan%20puolustusvoimien%20harjoitusalueella%20Taipalsaarella/2017122111042/4"><p>Taipalsaarella puolustusvoimien harjoitusalueella valui hydrauliikkaöljyä maahan.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;8:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/95/small_22111060.jpg"  border="0"  alt="Autokorjaamo kärsi mittavia vahinkoja tulipalossa."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Autokorjaamo%20paloi%20Parikkalassa/2017122111034/4">Autokorjaamo paloi Parikkalassa</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Autokorjaamo%20paloi%20Parikkalassa/2017122111034/4"><p>Autokorjaamo ja sen yhteydessä oleva toimistosiipi ovat kärsineet mittavia vahinkoja tulipalossa Parikkalassa.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;8:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f8/small_22107707.jpg"  border="0"  alt="Kristillisdemokraattien puheenjohtaja Sari Essayah vieraili Lappeenrannassa torstaina. Puolueen viimeisimmät kannatusluvut miellyttävät puheenjohtajaa kunnallisvaalien lähestyessä."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Sari%20Essayah%20odottaa%20vaaleista%20hyv%C3%A4%C3%A4%20tulosta%20%E2%80%94%20Alhainen%20%C3%A4%C3%A4nestysprosentti%20huolestuttaa%20puheenjohtajaa/2017122107532/4">Sari Essayah odottaa vaaleista hyvää tulosta — Alhainen äänestysprosentti huolestuttaa puheenjohtajaa</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Sari%20Essayah%20odottaa%20vaaleista%20hyv%C3%A4%C3%A4%20tulosta%20%E2%80%94%20Alhainen%20%C3%A4%C3%A4nestysprosentti%20huolestuttaa%20puheenjohtajaa/2017122107532/4"><p>Kauppatorilla riitti torstaina hulinaa.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;8:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/27/small_22108819.jpg"  border="0"  alt="Tuija Kiiverillä on Linnoituksessa, Kristiinan Salongissa, 45 pitopalveluyrityksensä asiakaspaikkaa. Pian kaksi vuotta tyytyväisenä yrittäjänä toiminut Kiiveri järjestää tilaisuuksia ristiäisistä hautajaisiin."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Tuija%20Kiiveri%20ryhtyi%20yritt%C3%A4j%C3%A4ksi%2C%20koska%20halusi%20tehd%C3%A4%20jotain%20uutta/2017122109531/4">Tuija Kiiveri ryhtyi yrittäjäksi, koska halusi tehdä jotain uutta</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Tuija%20Kiiveri%20ryhtyi%20yritt%C3%A4j%C3%A4ksi%2C%20koska%20halusi%20tehd%C3%A4%20jotain%20uutta/2017122109531/4"><p>Tuija Kiiveri on ollut kaksi vuotta yrittäjänä Linnoituksen pitopalvelussa.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;7:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/27/small_22108701.jpg"  border="0"  alt="Eksoten palvelupäällikkö Jan-Erik Palviainen hakee uudistuksilla mahdollisimman järkeviä toimintamalleja."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Vuoden%20ensihoitaja%20uudistaa%20Eksotea/2017122109660/4">Vuoden ensihoitaja uudistaa Eksotea</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Vuoden%20ensihoitaja%20uudistaa%20Eksotea/2017122109660/4"><p>Lappeenrantalaisen Jan-Erik Palviaisen vuosikymmenen mittainen työ ensihoidon kehittämisessä ei ole jäänyt vaille huomiota.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;7:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/51/small_22109317.jpg"  border="0"  alt="Lappeenrannan metodistiseurakunnalla oli torstaina ruoka-avun jakopäivä. Polettia vastaan sai ruokakassin Antti Pärnäseltä (keskellä) tai Jarmo Hjerppeltä. Takana pastori Mika Partanen."/></div></div>
<div class="news-title"><a href="/Online/2017/04/07/Ruoka-avulla%20on%20tarvitsijansa%3A%20yksi%20varautuu%20isoon%20remonttiin%2C%20toisen%20perheess%C3%A4%20on%20monta%20n%C3%A4lk%C3%A4ist%C3%A4/2017122109245/4">Ruoka-avulla on tarvitsijansa: yksi varautuu isoon remonttiin, toisen perheessä on monta nälkäistä</a></div><div class="news-ingress"><a href="/Online/2017/04/07/Ruoka-avulla%20on%20tarvitsijansa%3A%20yksi%20varautuu%20isoon%20remonttiin%2C%20toisen%20perheess%C3%A4%20on%20monta%20n%C3%A4lk%C3%A4ist%C3%A4/2017122109245/4"><p>Ruoka-avun jakelupisteestä poistui torstaina toistasataa tyytyväistä ihmistä.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_22110115.jpg"  border="0"  alt="Matti Suur-Hamari on kovassa kevätkunnossa. Levin voitokkaan SM-kisan jälkeen kausi jatkuu Rukalla."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Suur-Hamarille%20SM-kultaa%20Levin%20rinteill%C3%A4%20%E2%80%94%20Paralumilautailija%20kukisti%20ensimm%C3%A4ist%C3%A4%20kertaa%20muut%20kotimaiset%20lajin%20k%C3%A4rkimiehet%20SM-kisassa/2017522110116/4">Suur-Hamarille SM-kultaa Levin rinteillä — Paralumilautailija kukisti ensimmäistä kertaa muut kotimaiset lajin kärkimiehet SM-kisassa</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Suur-Hamarille%20SM-kultaa%20Levin%20rinteill%C3%A4%20%E2%80%94%20Paralumilautailija%20kukisti%20ensimm%C3%A4ist%C3%A4%20kertaa%20muut%20kotimaiset%20lajin%20k%C3%A4rkimiehet%20SM-kisassa/2017522110116/4"><p>Matti Suur-Hamari voitti torstaina Levillä lumilautailun SM-kisoissa crossin Suomen-mestaruuden.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;22:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_19224317.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Hei%20viherpeukalo%21%20Nyt%20on%20aika%20ilmoittautua%20mukaan%20valtakunnalliseen%20Avoimet%20puutarhat%20-p%C3%A4iv%C3%A4%C3%A4n/2017522110114/4">Hei viherpeukalo! Nyt on aika ilmoittautua mukaan valtakunnalliseen Avoimet puutarhat -päivään</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Hei%20viherpeukalo%21%20Nyt%20on%20aika%20ilmoittautua%20mukaan%20valtakunnalliseen%20Avoimet%20puutarhat%20-p%C3%A4iv%C3%A4%C3%A4n/2017522110114/4"><p>Suosittu valtakunnallinen Avoimet Puutarhat –päivä järjestetään tänä vuonna heinäkuun ensimmäisenä sunnuntaina, 2.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;21:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d1/small_22108272.jpg"  border="0"  alt="Kuolleet hauet täyttivät sulan Pien-Mustalammesta tulevan laskuojan suussa."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Talvi%20on%20tappanut%20isoja%20haukia%20Imatran%20Mustalammessa%2C%20tuhon%20laajuudesta%20ei%20tietoa/2017522109766/4">Talvi on tappanut isoja haukia Imatran Mustalammessa, tuhon laajuudesta ei tietoa</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Talvi%20on%20tappanut%20isoja%20haukia%20Imatran%20Mustalammessa%2C%20tuhon%20laajuudesta%20ei%20tietoa/2017522109766/4"><p>Alkava rantojen sulaminen on paljastanut pahaenteisiä kalakuolemia Mustalammessa Imatralla.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;20:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3d/small_22109326.jpg"  border="0"  alt="Jälkiruokana oli marjarahkaa."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Karjalanpiirakka%20nousi%20juhlalounaan%20hitiksi%20%E2%80%94%20lammaspata%20ja%20nokkosmuusi%20eiv%C3%A4t%20p%C3%A4%C3%A4sseet%20menuun/2017122108495/4">Karjalanpiirakka nousi juhlalounaan hitiksi — lammaspata ja nokkosmuusi eivät päässeet menuun</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Karjalanpiirakka%20nousi%20juhlalounaan%20hitiksi%20%E2%80%94%20lammaspata%20ja%20nokkosmuusi%20eiv%C3%A4t%20p%C3%A4%C3%A4sseet%20menuun/2017122108495/4"><p>Tunnelma Lappeenrannan Sammonlahden koulun ruokalassa oli torstaina tavallista juhlavampi.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;19:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/77/small__P0P7654.jpg"  border="0"  alt="Saimaan kanavan tavaraliikenne väheni viime vuonna noin yhdeksän prosenttia."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Raakapuun%20tuonti%20Saimaan%20kanavan%20kautta%20v%C3%A4heni/2017749/4">Raakapuun tuonti Saimaan kanavan kautta väheni</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Raakapuun%20tuonti%20Saimaan%20kanavan%20kautta%20v%C3%A4heni/2017749/4"><p>Tavarakuljetukset Saimaan kanavalla laskivat viime vuonna yhdeksän prosenttia.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;17:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/54/small_lut.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/LUTiin%20haki%20enemm%C3%A4n%20kuin%20viime%20vuonna%20%E2%80%94%20varsinkin%20tekniikan%20aloilla%20hakijam%C3%A4%C3%A4r%C3%A4%20kasvussa/2017750/4">LUTiin haki enemmän kuin viime vuonna — varsinkin tekniikan aloilla hakijamäärä kasvussa</a></div><div class="news-ingress"><a href="/Online/2017/04/06/LUTiin%20haki%20enemm%C3%A4n%20kuin%20viime%20vuonna%20%E2%80%94%20varsinkin%20tekniikan%20aloilla%20hakijam%C3%A4%C3%A4r%C3%A4%20kasvussa/2017750/4"><p>Korkeakoulujen yhteishaussa Lappeenrannan teknillisen yliopiston LUTin hakijamäärä nousi 11,8 prosenttia viime vuoteen verrattuna.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;16:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/89/small_Krimi.jpg"  border="0"  alt="Kuvakaappaus Ylen sivulta Allegro-lehdestä. Lehdessä mainostettiin matkoja Venäjän miehittämälle Krimille. VR on poistanut lehden junista. "/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/VR%20vet%C3%A4%C3%A4%20pois%20Allegro-lehden%20Krimin-matkojen%20mainoksen%20vuoksi/2017748/4">VR vetää pois Allegro-lehden Krimin-matkojen mainoksen vuoksi</a></div><div class="news-ingress"><a href="/Online/2017/04/06/VR%20vet%C3%A4%C3%A4%20pois%20Allegro-lehden%20Krimin-matkojen%20mainoksen%20vuoksi/2017748/4"><p>Tuoreessa Allegro-lehdessä on mainostettu matkoja Krimille.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;16:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small_jaanmurto.jpg"  border="0"  alt="Savonlinnasta Lappeenrannan Kaukaalle väylä avataan tiistain 11. huhtikuuta ja keskiviikon 12. huhtikuuta aikana. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Saimaan%20syv%C3%A4v%C3%A4yl%C3%A4%20avataan%20liikenteelle%20ensi%20viikolla%20%E2%80%94%20v%C3%A4yl%C3%A4%20Kaukaalle%20murretaan%20tiistaina%20ja%20keskiviikkona/2017746/4">Saimaan syväväylä avataan liikenteelle ensi viikolla — väylä Kaukaalle murretaan tiistaina ja keskiviikkona</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Saimaan%20syv%C3%A4v%C3%A4yl%C3%A4%20avataan%20liikenteelle%20ensi%20viikolla%20%E2%80%94%20v%C3%A4yl%C3%A4%20Kaukaalle%20murretaan%20tiistaina%20ja%20keskiviikkona/2017746/4"><p></p><p> Saimaan syväväylän liikenne alkaa Varkauden ja Lappeenrannan välillä ensi viikolla.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;15:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a5/small_22103558.jpg"  border="0"  alt="Jussi Pirttioja valmistui vuosi sitten Saimaan ammattikorkeakoulusta Imatralta ja asettui Lappeenrantaan asumaan. "/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Lappeenrantalainen%20taidemaalari%20leikittelee%20eri%20tekniikoilla%E2%80%89%E2%80%93%E2%80%89Jussi%20Pirttiojan%20n%C3%A4yttelyyn%20voi%20tutustua%20Lappeenrannan%20taidelainaamossa/2017122102565/4">Lappeenrantalainen taidemaalari leikittelee eri tekniikoilla – Jussi Pirttiojan näyttelyyn voi tutustua Lappeenrannan taidelainaamossa</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Lappeenrantalainen%20taidemaalari%20leikittelee%20eri%20tekniikoilla%E2%80%89%E2%80%93%E2%80%89Jussi%20Pirttiojan%20n%C3%A4yttelyyn%20voi%20tutustua%20Lappeenrannan%20taidelainaamossa/2017122102565/4"><p>Taidemaalari Jussi Pirttiojan töihin on mahdollisuus parhaillaan tutustua Lappeenrannan taidelainaamossa, joka sijaitsee maakuntakirjaston rakennuksessa Valtakadulla.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;14:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ac/small_Valokuva_kansalaiselta.jpg"  border="0"  alt="Vaalimainonta on sallitua Ruokolahden kaava-alueilla vain tähän tarkoitukseen osoitetuissa mainosteleineissä. Tämä mainos oli eksynyt monessakin mielessä väärään paikkaan."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Ruokolahdella%20poistettiin%20luvaton%20vaalimainos%20kirjaston%20edest%C3%A4%3A%20ehdokas%20pahoitteli%20virhett%C3%A4%C3%A4n/2017522105287/4">Ruokolahdella poistettiin luvaton vaalimainos kirjaston edestä: ehdokas pahoitteli virhettään</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Ruokolahdella%20poistettiin%20luvaton%20vaalimainos%20kirjaston%20edest%C3%A4%3A%20ehdokas%20pahoitteli%20virhett%C3%A4%C3%A4n/2017522105287/4"><p>Oikeusministeriön ohjeet kieltävät vaalikampanjoinnin äänestyspaikan välittömässä läheisyydessä.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;13:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_20237092.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/04/06/Kolumni%3A%20%C3%84mp%C3%A4rillinen%20ilmaisia%20%C3%A4mp%C3%A4reit%C3%A4/2017122092596/67">Kolumni: Ämpärillinen ilmaisia ämpäreitä</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/06/Kolumni%3A%20%C3%84mp%C3%A4rillinen%20ilmaisia%20%C3%A4mp%C3%A4reit%C3%A4/2017122092596/67"><p>Onko lama-Suomi kääntymässä nousu-Suomeksi? Eivätkö ilmaiset muoviämpärit enää kiinnosta?</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b7/small_22080356.jpg"  border="0"  alt="Erityisluokanopettaja Anne Melonen liikkuu paljon ja nauttii siitä. Aamupilates antaa virtaa koko työpäivään."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Entinen%20kilpak%C3%A4velij%C3%A4%20Anne%20Melonen%20tiet%C3%A4%C3%A4%2C%20millaista%20on%20palaa%20loppuun%20%E2%80%94%20%E2%80%9DVaatii%20ik%C3%A4%C3%A4%20ja%20kokemusta%2C%20ett%C3%A4%20uskaltaa%20kuunnella%20kehoaan%E2%80%9D/2017122102856/4">Entinen kilpakävelijä Anne Melonen tietää, millaista on palaa loppuun — ”Vaatii ikää ja kokemusta, että uskaltaa kuunnella kehoaan”</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Entinen%20kilpak%C3%A4velij%C3%A4%20Anne%20Melonen%20tiet%C3%A4%C3%A4%2C%20millaista%20on%20palaa%20loppuun%20%E2%80%94%20%E2%80%9DVaatii%20ik%C3%A4%C3%A4%20ja%20kokemusta%2C%20ett%C3%A4%20uskaltaa%20kuunnella%20kehoaan%E2%80%9D/2017122102856/4"><p>Oikean harjoitusrytmin löytämiseksi pitää tuntea itsensä.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;13:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ea/small_22107621.jpg"  border="0"  alt="Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Lappeenrannan%20metodistiseurakunnalla%20pitk%C3%A4%20kokemus%20ruoka-avun%20jakamisessa%2C%20Eekoo%20etsii%20lis%C3%A4%C3%A4%20yhteisty%C3%B6kumppaneita/2017122107622/4">Lappeenrannan metodistiseurakunnalla pitkä kokemus ruoka-avun jakamisessa, Eekoo etsii lisää yhteistyökumppaneita</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Lappeenrannan%20metodistiseurakunnalla%20pitk%C3%A4%20kokemus%20ruoka-avun%20jakamisessa%2C%20Eekoo%20etsii%20lis%C3%A4%C3%A4%20yhteisty%C3%B6kumppaneita/2017122107622/4"><p>Lappeenrannan metodistiseurakunta on jakanut ruokakasseja vähävaraisille vuodesta 2001 lähtien.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;12:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Saimaan%20ammattikorkeakoululla%20l%C3%A4hes%204%20000%20hakijaa/2017122107903/4">Saimaan ammattikorkeakoululla lähes 4 000 hakijaa</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Saimaan%20ammattikorkeakoululla%20l%C3%A4hes%204%20000%20hakijaa/2017122107903/4"><p>Saimaan ammattikorkeakouluun haki keskiviikkona päättyneessä yhteishaussa 3 909 hakijaa.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;12:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5b/small_22093792.jpg"  border="0"  alt="Nina Arkilahti on toiminut Handelsbankenin Suomen toimintojen johtajana toukokuusta 2010 lähtien."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Handelsbanken%20pit%C3%A4%C3%A4%20kiinni%20konttoreista%2C%20kun%20muut%20lopettavat%20niit%C3%A4%3A%20%E2%80%9DJos%20olisimme%20ravintola%2C%20tarjoilisimme%20p%C3%B6ytiin%2C%20emmek%C3%A4%20pikaruokaa%E2%80%9D/2017522105283/4">Handelsbanken pitää kiinni konttoreista, kun muut lopettavat niitä: ”Jos olisimme ravintola, tarjoilisimme pöytiin, emmekä pikaruokaa”</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Handelsbanken%20pit%C3%A4%C3%A4%20kiinni%20konttoreista%2C%20kun%20muut%20lopettavat%20niit%C3%A4%3A%20%E2%80%9DJos%20olisimme%20ravintola%2C%20tarjoilisimme%20p%C3%B6ytiin%2C%20emmek%C3%A4%20pikaruokaa%E2%80%9D/2017522105283/4"><p>Avoimesti konservatiivinen.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;10:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small__DSC5919.jpg"  border="0"  alt="Ison-Kristiinan kauppojen määrä kasvaa. Keväällä ostoskeskuksessa avataan Vallila Interiorin sekä Stadiumin myymälät. Syksyllä avaavat Jack and Jonesin sekä Vero Modan vaatekaupat."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Vallila%20Interior%2C%20Jack%20and%20Jones%20sek%C3%A4%20Vero%20Moda%20avaavat%20Isossa-Kristiinassa/2017731/4">Vallila Interior, Jack and Jones sekä Vero Moda avaavat Isossa-Kristiinassa</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Vallila%20Interior%2C%20Jack%20and%20Jones%20sek%C3%A4%20Vero%20Moda%20avaavat%20Isossa-Kristiinassa/2017731/4"><p>Lappeenrantalaisessa kauppakeskuksessa Isossa-Kristiinassa avataan tänä vuonna monta uutta myymälää.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;10:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/13/small_kaukaan_koulu_piha_2.jpg"  border="0"  alt="Koukaan koulu kaipaa peruskorjausta. Lappeenrantalaiset äänestäjät toivovat sekä Kaukaan että Pulpin koulujen korjausta."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Kaukaan%20ja%20Pulpin%20koulut%20halutaan%20kunnostaa%20%E2%80%94%20Lue%20uutisen%20takaa%20-analyysi%20kuntavaaleista/2017122102227/4">Kaukaan ja Pulpin koulut halutaan kunnostaa — Lue uutisen takaa -analyysi kuntavaaleista</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Kaukaan%20ja%20Pulpin%20koulut%20halutaan%20kunnostaa%20%E2%80%94%20Lue%20uutisen%20takaa%20-analyysi%20kuntavaaleista/2017122102227/4"><p>Etelä-Saimaan vaalikoneen avulla voi luoda katsauksen Lappeenrannan asukkaiden mielipiteisiin.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;9:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7a/small_22105558.jpg"  border="0"  alt="Simolantien huoltamolla pääsee tankkaamaan taas lauantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Kaupunki%20vuokrasi%20Simolantien%20tontin%20Keskolle%20vuoden%202037%20loppuun/2017122105011/4">Kaupunki vuokrasi Simolantien tontin Keskolle vuoden 2037 loppuun</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Kaupunki%20vuokrasi%20Simolantien%20tontin%20Keskolle%20vuoden%202037%20loppuun/2017122105011/4"><p>Lappeenrannan tekninen lautakunta päätti jatkaa Simolantien huoltoasema- ja liikerakennustontin vuokraamista Keskolle.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;9:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/53/small_22104932.jpg"  border="0"  alt="Nordkalkin kaivoksesta altaisiin (takana vasemmalla) kertyvää rikastushiekkaa voisi hyödyntää betonia korvaavassa tuotteessa."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Nordkalkin%20ja%20mets%C3%A4teollisuuden%20j%C3%A4tteist%C3%A4%20saisi%20ehk%C3%A4%20ymp%C3%A4rist%C3%B6yst%C3%A4v%C3%A4llist%C3%A4%20betonia%20/2017122104892/4">Nordkalkin ja metsäteollisuuden jätteistä saisi ehkä ympäristöystävällistä betonia </a></div><div class="news-ingress"><a href="/Online/2017/04/06/Nordkalkin%20ja%20mets%C3%A4teollisuuden%20j%C3%A4tteist%C3%A4%20saisi%20ehk%C3%A4%20ymp%C3%A4rist%C3%B6yst%C3%A4v%C3%A4llist%C3%A4%20betonia%20/2017122104892/4"><p>Entä jos Lappeenrannan Nordkalkin rikastushiekalla sekä metsäteollisuuden soodasakalla ja tuhkalla voisikin taistella ilmastonmuutosta vastaan? Etelä-Karjalassa muhineen idean mukaan näitä jätteitä pystyisi ehkä hyödyntämään betonia korvaavien geopolymeerien tuotannossa.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;8:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_22104872.jpg"  border="0"  alt="Imatran Vero Moda ja Jack&Jones -myymälässä alkaa loppuunmyynti torstaina 13. huhtikuuta."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Vero%20Moda%20ja%20Jack%26Jones%20-myym%C3%A4l%C3%A4%20sulkee%20ovensa%20Imatralla/2017522105282/4">Vero Moda ja Jack&Jones -myymälä sulkee ovensa Imatralla</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Vero%20Moda%20ja%20Jack%26Jones%20-myym%C3%A4l%C3%A4%20sulkee%20ovensa%20Imatralla/2017522105282/4"><p>Imatralla Koskentorin liikekeskuksessa sijaitseva Vero Moda ja Jack&amp;Jones -myymälä suljetaan.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;8:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b9/small_22104966.jpg"  border="0"  alt="Tältä Luumäen motellin pihalla näytti helmikuun lopussa. Hotelli Salpa aloittaa toimintansa 27. päivä toukokuuta."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Luum%C3%A4en%20motelli%20avautuu%20asiakkaille%20%E2%80%94%20Hotelli%20Salpa%20aloittaa%20toimintansa%20toukokuussa/2017122104993/4">Luumäen motelli avautuu asiakkaille — Hotelli Salpa aloittaa toimintansa toukokuussa</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Luum%C3%A4en%20motelli%20avautuu%20asiakkaille%20%E2%80%94%20Hotelli%20Salpa%20aloittaa%20toimintansa%20toukokuussa/2017122104993/4"><p>Luumäen motelli avautuu jälleen asiakkaille.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;7:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f2/small_22103274.jpg"  border="0"  alt="Lappeenrannan Simolantien huoltoasema on kiinni remontin vuoksi. Tankkaamaan pääsee toivottavasti lauantaina. "/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Simolantien%20huoltoasema%20on%20kiinni%20remontin%20vuoksi%2C%20tankkaamaan%20pit%C3%A4isi%20p%C3%A4%C3%A4st%C3%A4%20lauantaina/2017122103860/4">Simolantien huoltoasema on kiinni remontin vuoksi, tankkaamaan pitäisi päästä lauantaina</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Simolantien%20huoltoasema%20on%20kiinni%20remontin%20vuoksi%2C%20tankkaamaan%20pit%C3%A4isi%20p%C3%A4%C3%A4st%C3%A4%20lauantaina/2017122103860/4"><p>Lappeenrannan Simolantien huoltoasema on kiinni remontin vuoksi.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f3/small_22104297.jpg"  border="0"  alt="Saimaalla ei enää tänä keväänä kannata harrastaa retkiluistelua."/></div></div>
<div class="news-title"><a href="/Online/2017/04/06/Viel%C3%A4k%C3%B6%20Saimaan%20j%C3%A4%C3%A4lle%20kannattaa%20menn%C3%A4%2C%20Petter%20Sairanen/2017122104266/4">Vieläkö Saimaan jäälle kannattaa mennä, Petter Sairanen?</a></div><div class="news-ingress"><a href="/Online/2017/04/06/Viel%C3%A4k%C3%B6%20Saimaan%20j%C3%A4%C3%A4lle%20kannattaa%20menn%C3%A4%2C%20Petter%20Sairanen/2017122104266/4"><p>Hämeenlinnan Katumajärvellä retkiluistellut ihminen löytyi railosta menehtyneenä tiistaina.</p></a></div><div class="nl-info"> <span class="date">6.4.&nbsp;6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/NouH%C3%A4t%C3%A4-kilpailussa%20menestyst%C3%A4%20Etel%C3%A4-Karjalaan%3A%20Lemin%20koulukeskus%20jatkaa%20finaaliin%20Kuopioon/2017122105528/4">NouHätä-kilpailussa menestystä Etelä-Karjalaan: Lemin koulukeskus jatkaa finaaliin Kuopioon</a></div><div class="news-ingress"><a href="/Online/2017/04/05/NouH%C3%A4t%C3%A4-kilpailussa%20menestyst%C3%A4%20Etel%C3%A4-Karjalaan%3A%20Lemin%20koulukeskus%20jatkaa%20finaaliin%20Kuopioon/2017122105528/4"><p>Lemin koulukeskus Etelä-Karjalasta ja Miehikkälän koulu Kymenlaaksosta ovat selviytyneet jatkoon Kaakkois-Suomen koululaisten NouHätä-kilpailussa.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;22:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/70/small_22105537.jpg"  border="0"  alt="Saimaan tukipalveluiden tekstiilipalvelut tunnetaan Etelä-Karjalan pesulana. Arkistokuva vuodelta 2006."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Eksoten%20hallitus%20haluaa%20ostaa%20muut%20omistajat%20ulos%20pesulasta/2017122105633/4">Eksoten hallitus haluaa ostaa muut omistajat ulos pesulasta</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Eksoten%20hallitus%20haluaa%20ostaa%20muut%20omistajat%20ulos%20pesulasta/2017122105633/4"><p>Etelä-Karjalan sosiaali- ja terveyspiirin (Eksote) hallitus haluaa ostaa pesulapalvelun liiketoiminnan osakkeet muilta omistajilta.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;21:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9a/small_22105459.jpg"  border="0"  alt="Valencia McFarland (kesk.) johdatti Catzin toiseen voittoon Espoo Unitedista."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Catzille%20toinen%20kiinnitys%20finaalipaikkaan/2017122105352/4">Catzille toinen kiinnitys finaalipaikkaan</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Catzille%20toinen%20kiinnitys%20finaalipaikkaan/2017122105352/4"><p>Lappeenrannan Catz on voiton päässä naisten korisliigan loppuotteluista.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;20:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/28/small_22105466.jpg"  border="0"  alt="Pelastuslaitos siirsi molemmat onnettomuusautot pois ajoradalta."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Kaksi%20autoa%20kolaroi%20Lauritsalantiell%C3%A4%20Parkkarilassa%2C%20loukkaantumisilta%20v%C3%A4ltyttiin/2017122105484/4">Kaksi autoa kolaroi Lauritsalantiellä Parkkarilassa, loukkaantumisilta vältyttiin</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Kaksi%20autoa%20kolaroi%20Lauritsalantiell%C3%A4%20Parkkarilassa%2C%20loukkaantumisilta%20v%C3%A4ltyttiin/2017122105484/4"><p>Kaksi henkilöautoa kolaroi Lauritsalantien ja Parkkarilankadun risteyksessä Lappeenrannassa keskiviikkoiltana.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;20:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/ff/small_22105412.jpg"  border="0"  alt="Sote-uudistuksen valinnanvapaus tulee voimaan vaiheittain, kertoi pääministeri Juha Sipilä (kesk.) blogissaan keskiviikkoiltana."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Sipil%C3%A4%20lupaa%3A%20Valinnanvapaus%20tulee%20vaiheittain%20%E2%80%94%20vuoden%202019%20alussa%20valinnanvapauden%20piiriss%C3%A4%20ovat%20asiakasseteli%2C%20henkil%C3%B6kohtainen%20budjetti%20sek%C3%A4%20hammashoito/2017122105398/4">Sipilä lupaa: Valinnanvapaus tulee vaiheittain — vuoden 2019 alussa valinnanvapauden piirissä ovat asiakasseteli, henkilökohtainen budjetti sekä hammashoito</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Sipil%C3%A4%20lupaa%3A%20Valinnanvapaus%20tulee%20vaiheittain%20%E2%80%94%20vuoden%202019%20alussa%20valinnanvapauden%20piiriss%C3%A4%20ovat%20asiakasseteli%2C%20henkil%C3%B6kohtainen%20budjetti%20sek%C3%A4%20hammashoito/2017122105398/4"><p>Sote-uudistuksen valinnanvapaus tulee voimaan vaiheittain, kertoi pääministeri Juha Sipilä (kesk.) blogissaan keskiviikkoiltana.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;20:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3b/small_22105268.jpg"  border="0"  alt="Savonlinnan seurakunnan talousjohtaja Kari Virtanen valittiin Lappeenrannan seurakuntayhtymän uudeksi talousjohtajaksi. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Seurakuntayhtym%C3%A4%20valitsi%20uuden%20talousjohtajan%2C%20Kari%20Virtanen%20siirtyy%20Lappeenrantaan%20Savonlinnasta/2017122105269/4">Seurakuntayhtymä valitsi uuden talousjohtajan, Kari Virtanen siirtyy Lappeenrantaan Savonlinnasta</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Seurakuntayhtym%C3%A4%20valitsi%20uuden%20talousjohtajan%2C%20Kari%20Virtanen%20siirtyy%20Lappeenrantaan%20Savonlinnasta/2017122105269/4"><p>Lappeenrannan yhteinen kirkkovaltuusto valitsi Kari Virtasen seurakuntayhtymän uudeksi talousjohtajaksi.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;19:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/65/small_22104327.png"  border="0"  alt="Muukonsaaren nuotiopaikan tilalle on tulossa grillikatos retkeilijöitä varten."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Retkeilij%C3%A4n%20makkaranpaisto%20ja%20rantautuminen%20helpottuvat%20Joutsenon%20Muukonsaaressa/2017122103998/4">Retkeilijän makkaranpaisto ja rantautuminen helpottuvat Joutsenon Muukonsaaressa</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Retkeilij%C3%A4n%20makkaranpaisto%20ja%20rantautuminen%20helpottuvat%20Joutsenon%20Muukonsaaressa/2017122103998/4"><p>Joutsenon Muukonsaareen on tulossa ensi kesänä retkeilijöiden käyttöön grillikatos, käymälä ja laituri.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;19:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/72/small_22103743.jpg"  border="0"  alt="Lappeenrannan venesatamassa, Linnoituksessa ja keskustassa palavat katuvalot keskikesälläkin, mutta muualla ne ovat sammuksissa 5.6.-17.7."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Keskustassa%20palaa%20kes%C3%A4ll%C3%A4kin%2C%20muu%20Lappeenranta%20sammuttaa%20katuvalot%20kuudeksi%20viikoksi%20/2017122103779/4">Keskustassa palaa kesälläkin, muu Lappeenranta sammuttaa katuvalot kuudeksi viikoksi </a></div><div class="news-ingress"><a href="/Online/2017/04/05/Keskustassa%20palaa%20kes%C3%A4ll%C3%A4kin%2C%20muu%20Lappeenranta%20sammuttaa%20katuvalot%20kuudeksi%20viikoksi%20/2017122103779/4"><p>Katulamput eivät syty osassa Lappeenrantaa 5.6.—17.7.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;18:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/53/small_22104983.jpg"  border="0"  alt="Kansanedustaja Juho Eerola loukkaantui keskiviikkona eduskunnan lisärakennuksessa, kun suuri ikkunalasi putosi aivan hänen viereensä."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Yle%3A%20Kansanedustaja%20Juho%20Eerola%20hengenvaarallisessa%20tilanteessa%20eduskunnan%20lis%C3%A4rakennuksessa%20%E2%80%94%20suuri%20ikkunalasi%20putosi%20aivan%20viereen/2017522104907/4">Yle: Kansanedustaja Juho Eerola hengenvaarallisessa tilanteessa eduskunnan lisärakennuksessa — suuri ikkunalasi putosi aivan viereen</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Yle%3A%20Kansanedustaja%20Juho%20Eerola%20hengenvaarallisessa%20tilanteessa%20eduskunnan%20lis%C3%A4rakennuksessa%20%E2%80%94%20suuri%20ikkunalasi%20putosi%20aivan%20viereen/2017522104907/4"><p>Kotkalainen kansanedustaja Juho Eerola on joutunut eduskunnan lisärakennuksessa keskiviikkona hengenvaarallisen tilanteeseen, kertoo Yle.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;17:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_22103970.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Nuijamaalla%20alkuvuodesta%20yli%20150%20000%20rajanylityst%C3%A4%20viime%20vuotta%20enemm%C3%A4n/2017122103815/4">Nuijamaalla alkuvuodesta yli 150 000 rajanylitystä viime vuotta enemmän</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Nuijamaalla%20alkuvuodesta%20yli%20150%20000%20rajanylityst%C3%A4%20viime%20vuotta%20enemm%C3%A4n/2017122103815/4"><p>Vuoden 2017 ensimmäinen neljännes oli huomattavasti viime vuosia vilkkaampi Kaakkois-Suomen rajavartioston valvomilla rajanylityspaikoilla.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;15:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/88/small_22103243.jpg"  border="0"  alt="Puinen kerrostalo valmistui Imatran Reinonkadulle viime vuoden puolella."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Imatran%20ensimm%C3%A4inen%20puukerrostalo%20odottaa%20yh%C3%A4%20asukkaita%E2%80%89%E2%80%94%E2%80%89toistaiseksi%20kauppoja%20ei%20ole%20syntynyt/2017522103531/4">Imatran ensimmäinen puukerrostalo odottaa yhä asukkaita — toistaiseksi kauppoja ei ole syntynyt</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Imatran%20ensimm%C3%A4inen%20puukerrostalo%20odottaa%20yh%C3%A4%20asukkaita%E2%80%89%E2%80%94%E2%80%89toistaiseksi%20kauppoja%20ei%20ole%20syntynyt/2017522103531/4"><p>Imatrankoskella sijaitsevan kolmikerroksisen puutalon osakehuoneistoista ei ole vielä tehty yhtään kauppaa.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;14:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/02/small_22100428.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Ehdokkaaksi%20intohimoinen%20j%C3%A4%C3%A4hallin%20kannattaja%20tai%20p%C3%A4iv%C3%A4hoitoekspertti%20%E2%80%93%20Lue%20uutisen%20takaa%20-analyysi%20kuntavaaleista/2017122102400/4">Ehdokkaaksi intohimoinen jäähallin kannattaja tai päivähoitoekspertti – Lue uutisen takaa -analyysi kuntavaaleista</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Ehdokkaaksi%20intohimoinen%20j%C3%A4%C3%A4hallin%20kannattaja%20tai%20p%C3%A4iv%C3%A4hoitoekspertti%20%E2%80%93%20Lue%20uutisen%20takaa%20-analyysi%20kuntavaaleista/2017122102400/4"><p>Vaikka kuntavaalit eivät kiinnostaisi tai haluaisi vain näyttää keskisormea politiikalle, vaikuttaa jokainen nukkuja vaalitulokseen.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;13:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_20185523.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/04/05/Kolumni%3A%20Luvattomia%20rukouksia%E2%80%89%E2%80%94%E2%80%89vaan%20eip%C3%A4%20en%C3%A4%C3%A4%20kauaa%21/2017122099545/67">Kolumni: Luvattomia rukouksia — vaan eipä enää kauaa!</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/05/Kolumni%3A%20Luvattomia%20rukouksia%E2%80%89%E2%80%94%E2%80%89vaan%20eip%C3%A4%20en%C3%A4%C3%A4%20kauaa%21/2017122099545/67"><p>Kaltaiseni tapakristitty ehti jo hetken ihmetellä.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;13:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/be/small_22103031.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Ammattikorkeakoulu%20tarjoaa%20uutta%20polkua%20urheiluun%20satsaaville%20nuorille%E2%80%89%E2%80%94%E2%80%89%E2%80%9DOpintojen%20avulla%20huolehditaan%20urheilu-uran%20j%C3%A4lkeisest%C3%A4%20el%C3%A4m%C3%A4st%C3%A4%E2%80%9D/2017522102891/4">Ammattikorkeakoulu tarjoaa uutta polkua urheiluun satsaaville nuorille — ”Opintojen avulla huolehditaan urheilu-uran jälkeisestä elämästä”</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Ammattikorkeakoulu%20tarjoaa%20uutta%20polkua%20urheiluun%20satsaaville%20nuorille%E2%80%89%E2%80%94%E2%80%89%E2%80%9DOpintojen%20avulla%20huolehditaan%20urheilu-uran%20j%C3%A4lkeisest%C3%A4%20el%C3%A4m%C3%A4st%C3%A4%E2%80%9D/2017522102891/4"><p>Urheilu-uraan panostaville nuorille tarjotaan uudenlainen mahdollisuus suorittaa opintoja Saimaan ammattikorkeakoulussa.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;12:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4b/small_22102369.jpg"  border="0"  alt="Joutsenon Kiukkaan suuntaan avautuva jyrkähkö länsirinne on jo täysin paljaana, mutta vieressä oleva hakkuuaukea ja sinne johtava ura ovat vielä jään ja lumen kuorruttamat."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Joutsenon%20Kullervo%20vastaa%20kysynt%C3%A4%C3%A4n%2C%20uusi%20polkujuoksukilpailu%20kev%C3%A4%C3%A4ll%C3%A4/2017122102366/4">Joutsenon Kullervo vastaa kysyntään, uusi polkujuoksukilpailu keväällä</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Joutsenon%20Kullervo%20vastaa%20kysynt%C3%A4%C3%A4n%2C%20uusi%20polkujuoksukilpailu%20kev%C3%A4%C3%A4ll%C3%A4/2017122102366/4"><p>Maasto Joutsenon Myllymäen hiihtokeskuksen liepeillä sulaa vauhdilla.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;12:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/44/small_22099441.jpg"  border="0"  alt="Joutsenon koulukeskus on muodoltaan melkoinen ameeba, koska se on rakennettu useilla eri vuosikymmenillä. Kuntotutkimuksessa on löytynyt riskirakenteita ala- ja yläpohjasta sekä ulkoseinistä."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Joutsenon%20koulukeskuksesta%20l%C3%B6ytyi%20useampia%20riskirakenteita%20%E2%80%94%20peruskorjaus%20maksaa%20arviolta%2022%20miljoonaa%20euroa/2017122099353/4">Joutsenon koulukeskuksesta löytyi useampia riskirakenteita — peruskorjaus maksaa arviolta 22 miljoonaa euroa</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Joutsenon%20koulukeskuksesta%20l%C3%B6ytyi%20useampia%20riskirakenteita%20%E2%80%94%20peruskorjaus%20maksaa%20arviolta%2022%20miljoonaa%20euroa/2017122099353/4"><p>Joutsenon koulukeskuksen laajennuksen ja peruskorjauksen on määrä alkaa ensi vuonna.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;11:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_22085863.jpg"  border="0"  alt="Ratsuväkimuseona toimiva rakennus on vuodelta 1772."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Ratsuv%C3%A4kimuseo%20tyhjennet%C3%A4%C3%A4n%20remontin%20ajaksi%20%E2%80%94%20Millaisessa%20k%C3%A4yt%C3%B6ss%C3%A4%20Linnoituksen%20vanha%20vartiotupa%20palvelisi%20parhaiten/2017122102567/4">Ratsuväkimuseo tyhjennetään remontin ajaksi — Millaisessa käytössä Linnoituksen vanha vartiotupa palvelisi parhaiten?</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Ratsuv%C3%A4kimuseo%20tyhjennet%C3%A4%C3%A4n%20remontin%20ajaksi%20%E2%80%94%20Millaisessa%20k%C3%A4yt%C3%B6ss%C3%A4%20Linnoituksen%20vanha%20vartiotupa%20palvelisi%20parhaiten/2017122102567/4"><p>Lappeenrannan linnoituksessa sijaitseva Ratsuväkimuseo on hienolla paikalla heti tultaessa Viipurin portista sisään.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;10:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_22102442.jpg"  border="0"  alt="Lappeenrannan teknillinen yliopisto on saamassa konserniinsa mukaan Lahden ammattikorkeakoulun."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/LUT%20sai%20asiantuntemusta%20liike-el%C3%A4m%C3%A4n%20huipulta%20%E2%80%94%20Yliopiston%20neuvonantajaryhm%C3%A4%C3%A4n%20nimettiin%20kaksi%20uutta%20j%C3%A4sent%C3%A4/2017122102357/4">LUT sai asiantuntemusta liike-elämän huipulta — Yliopiston neuvonantajaryhmään nimettiin kaksi uutta jäsentä</a></div><div class="news-ingress"><a href="/Online/2017/04/05/LUT%20sai%20asiantuntemusta%20liike-el%C3%A4m%C3%A4n%20huipulta%20%E2%80%94%20Yliopiston%20neuvonantajaryhm%C3%A4%C3%A4n%20nimettiin%20kaksi%20uutta%20j%C3%A4sent%C3%A4/2017122102357/4"><p>Lappeenrannan teknillisen yliopiston (LUT) Advisory boardiin on nimetty kaksi uutta jäsentä.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;10:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/92/small_22100286.jpg"  border="0"  alt="Yksi Savonlinnan opiskelijaasuntola on ollut koko talven tyhjillään."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Opiskelijoiden%20l%C3%A4ht%C3%B6%20tiet%C3%A4%C3%A4%20miljoonatappioita%20Savonlinnassa%20%E2%80%93%20vuokrataloyhti%C3%B6iden%20pit%C3%A4isi%20purkaa%20satoja%20asuntoja%20taloutensa%20tervehdytt%C3%A4miseksi/2017122102195/4">Opiskelijoiden lähtö tietää miljoonatappioita Savonlinnassa – vuokrataloyhtiöiden pitäisi purkaa satoja asuntoja taloutensa tervehdyttämiseksi</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Opiskelijoiden%20l%C3%A4ht%C3%B6%20tiet%C3%A4%C3%A4%20miljoonatappioita%20Savonlinnassa%20%E2%80%93%20vuokrataloyhti%C3%B6iden%20pit%C3%A4isi%20purkaa%20satoja%20asuntoja%20taloutensa%20tervehdytt%C3%A4miseksi/2017122102195/4"><p>Savonlinnan vuokratalot -yhtiön (Savut Oy) ja Savonlinnan Opiskelija-asunnot -yhtiön pitäisi purkaa satoja asuntoja taloutensa tervehdyttämiseksi Savonlinnan opettajankoulutuslaitoksen lähdön jälkeen.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;9:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/21/small_22101035.jpg"  border="0"  alt="Sisäministeriön kansliapäällikkö Päivi Nerg vieraili tiistaina Kouvolassa Pohjois-Kymen Paasikivi-seuran tilaisuudessa."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/P%C3%A4ivi%20Nerg%20kielteisist%C3%A4%20turvapaikkap%C3%A4%C3%A4t%C3%B6ksist%C3%A4%3A%20%E2%80%9DIhmisoikeudet%20eiv%C3%A4t%20ole%20vaarassa%E2%80%9D/2017522100655/4">Päivi Nerg kielteisistä turvapaikkapäätöksistä: ”Ihmisoikeudet eivät ole vaarassa”</a></div><div class="news-ingress"><a href="/Online/2017/04/05/P%C3%A4ivi%20Nerg%20kielteisist%C3%A4%20turvapaikkap%C3%A4%C3%A4t%C3%B6ksist%C3%A4%3A%20%E2%80%9DIhmisoikeudet%20eiv%C3%A4t%20ole%20vaarassa%E2%80%9D/2017522100655/4"><p>Sisäministeriön kansliapäällikkö Päivi Nerg seuraa turvapaikanhakijoiden palauttamisesta käytävää mielipiteiden vaihtoa erittäin huolestuneena.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;8:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c3/small_22099104.jpg"  border="0"  alt="Lappeenrannan urheilutalon kahvilan myyjä Sari Asikainen on pistänyt merkille, että jo alakoululaisilla on pankkikortit."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/K%C3%A4teinen%20pysyy%2C%20vaikka%20maksutavat%20muuttuvat%20%E2%80%94%20automaatit%20puskevat%20uutta%2050%20euron%20seteli%C3%A4/2017122098675/4">Käteinen pysyy, vaikka maksutavat muuttuvat — automaatit puskevat uutta 50 euron seteliä</a></div><div class="news-ingress"><a href="/Online/2017/04/05/K%C3%A4teinen%20pysyy%2C%20vaikka%20maksutavat%20muuttuvat%20%E2%80%94%20automaatit%20puskevat%20uutta%2050%20euron%20seteli%C3%A4/2017122098675/4"><p>Nuoriso käyttää pankkikorttia, kun taas vanhemmilla ihmisillä on usein käteistä, sanoo myyjä Sari Asikainen urheilutalon kahvilasta Lappeenrannasta.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;7:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/71/small_22076560.jpg"  border="0"  alt="Tuotteiden poisvedot Tokmanni tekee keskitetysti. Siihen johtavan havainto voi tulla asiakkaalta tai henkilökunnalta, Tokmannin Myllymäen myymälän myymäläpäällikkö Anne Mäkelä kertoo."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Tuotteiden%20tuoreus%2C%20hyv%C3%A4%20laatu%20ja%20turvallisuus%20vaativat%20kaupalta%20runsaasti%20omavalvontaa/2017122090630/4">Tuotteiden tuoreus, hyvä laatu ja turvallisuus vaativat kaupalta runsaasti omavalvontaa</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Tuotteiden%20tuoreus%2C%20hyv%C3%A4%20laatu%20ja%20turvallisuus%20vaativat%20kaupalta%20runsaasti%20omavalvontaa/2017122090630/4"><p>Tokmannin Lappeenrannan Myllymäen myymälässä on käytössä Päivittäistavarakauppa-yhdistyksen (PTY) hyvän käytännön omavalvonta-ohje.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small_22101000.jpg"  border="0"  alt="Varsinainen vaalipäivä on sunnuntaina 9. huhtikuuta."/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Ennakko%C3%A4%C3%A4nestys%20p%C3%A4%C3%A4ttyi%20%E2%80%94%20tiistai%20oli%20vilkkain%20ennakko%C3%A4%C3%A4nestysp%C3%A4iv%C3%A4/2017122100995/4">Ennakkoäänestys päättyi — tiistai oli vilkkain ennakkoäänestyspäivä</a></div><div class="news-ingress"><a href="/Online/2017/04/05/Ennakko%C3%A4%C3%A4nestys%20p%C3%A4%C3%A4ttyi%20%E2%80%94%20tiistai%20oli%20vilkkain%20ennakko%C3%A4%C3%A4nestysp%C3%A4iv%C3%A4/2017122100995/4"><p>Kuntavaalien ennakkoäänestys päättyi tiistaina.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/91/small_22097889.jpg"  border="0"  alt="Base Campin tuoreimmat henkilöstövahvistukset ovat urheilusektorin myyntipäällikkö Jaakko Jäppinen (vas.) ja kulttuurimies Panu Kärri. "/></div></div>
<div class="news-title"><a href="/Online/2017/04/05/Base%20Campin%20joukkue%20nyt%20t%C3%A4ysilukuinen%20Imatralla%E2%80%89%E2%80%94%E2%80%89ty%C3%B6listalla%20avainalueita%20on%20muun%20muassa%20tapahtumallisuuden%20kehitt%C3%A4minen%20/2017522099149/4">Base Campin joukkue nyt täysilukuinen Imatralla — työlistalla avainalueita on muun muassa tapahtumallisuuden kehittäminen </a></div><div class="news-ingress"><a href="/Online/2017/04/05/Base%20Campin%20joukkue%20nyt%20t%C3%A4ysilukuinen%20Imatralla%E2%80%89%E2%80%94%E2%80%89ty%C3%B6listalla%20avainalueita%20on%20muun%20muassa%20tapahtumallisuuden%20kehitt%C3%A4minen%20/2017522099149/4"><p>Imatralla on jotain, mikä monelta kylältä puuttuu.</p></a></div><div class="nl-info"> <span class="date">5.4.&nbsp;5:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a8/small_22101228.jpg"  border="0"  alt="Viivi Kainlauri nähtiin viimeksi Pesä Ysien paidassa kaudella 2014. Nyt pelaajaura on ainakin toistaiseksi tauolla."/></div></div>
<div class="news-title"><a href="/Online/2017/04/04/Viivi%20Kainlauri%20palaa%20Pes%C3%A4%20Yseihin%20valmentajana/2017122100106/4">Viivi Kainlauri palaa Pesä Yseihin valmentajana</a></div><div class="news-ingress"><a href="/Online/2017/04/04/Viivi%20Kainlauri%20palaa%20Pes%C3%A4%20Yseihin%20valmentajana/2017122100106/4"><p>Viime kaudet Jyväskylän Kirittäriä naisten superpesiksessä edustanut Lappeenrannan Pesä Ysien kasvatti <b>Viivi Kainlauri</b> palaa kasvattajaseuraansa valmentajan ominaisuudessa.</p></a></div><div class="nl-info"> <span class="date">4.4.&nbsp;22:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/92/small_22100286.jpg"  border="0"  alt="Yksi Savonlinnan opiskelijaasuntola on ollut koko talven tyhjillään."/></div></div>
<div class="news-title"><a href="/Online/2017/04/04/Opettajankoulutuksen%20lakkautus%20tiet%C3%A4%C3%A4%20j%C3%A4ttitappioita%20Savonlinnan%20vuokrataloyhti%C3%B6ille%E2%80%89%E2%80%94%E2%80%89tilalle%20tarvitaan%20joko%20satoja%20opiskelupaikkoja%20tai%20miljoonatuet/2017122101203/4">Opettajankoulutuksen lakkautus tietää jättitappioita Savonlinnan vuokrataloyhtiöille — tilalle tarvitaan joko satoja opiskelupaikkoja tai miljoonatuet</a></div><div class="news-ingress"><a href="/Online/2017/04/04/Opettajankoulutuksen%20lakkautus%20tiet%C3%A4%C3%A4%20j%C3%A4ttitappioita%20Savonlinnan%20vuokrataloyhti%C3%B6ille%E2%80%89%E2%80%94%E2%80%89tilalle%20tarvitaan%20joko%20satoja%20opiskelupaikkoja%20tai%20miljoonatuet/2017122101203/4"><p>Savonlinnan vuokratalot -yhtiön (Savut Oy) ja Savonlinnan Opiskelija-asunnot -yhtiön pitäisi purkaa satoja asuntoja taloutensa tervehdyttämiseksi.</p></a></div><div class="nl-info"> <span class="date">4.4.&nbsp;22:18</span></div></div></div><div class="banner_content" id="zone_12941"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12941;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<iframe src='http://ko.snstatic.fi/etsa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12943;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_7070">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7070' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7070'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7070' class='news-list'>
		<li class="news-list"><a href="/Online/2017/04/07/J%C3%A4%C3%A4pallokansa%20palkitsi%20sankarinsa%20%E2%80%94%20katso%20kuvat%20Veiter%C3%A4n%20mestaruusjuhlista%21/2017122114570/4">Jääpallokansa palkitsi sankarinsa — katso kuvat Veiterän mestaruusjuhlista!</a> <span class="date">7.4.&nbsp;19:33</span><li class="news-list"><a href="/Online/2017/04/07/Onko%20se%20Waltteri%20Immonen%20vai%20joku%20muu%20SaiPa%20paljastaa%20uuden%20p%C3%A4%C3%A4valmentajansa%20nimen%20maanantaina/2017122112845/4">Onko se Waltteri Immonen vai joku muu? SaiPa paljastaa uuden päävalmentajansa nimen maanantaina</a> <span class="date">7.4.&nbsp;14:39</span><li class="news-list"><a href="/Online/2017/04/04/Kaksi%20autoa%20kolaroi%20Hietalankadun%20m%C3%A4ess%C3%A4%20Lappeenrannassa/2017122100404/4">Kaksi autoa kolaroi Hietalankadun mäessä Lappeenrannassa</a> <span class="date">4.4.&nbsp;17:31</span><li class="news-list"><a href="/Online/2017/04/04/Finnairin%20harjoituslennot%20toivat%20mukanaan%20h%C3%A4iri%C3%B6it%C3%A4%20radiol%C3%A4hetyksiin%20%E2%80%93%20%E2%80%9DKun%20iso%20kone%20lent%C3%A4%C3%A4%20yli%2C%20siin%C3%A4%20on%20paljon%20heijastavaa%20pintaa%E2%80%9D/2017122098649/4">Finnairin harjoituslennot toivat mukanaan häiriöitä radiolähetyksiin – ”Kun iso kone lentää yli, siinä on paljon heijastavaa pintaa”</a> <span class="date">4.4.&nbsp;14:46</span><li class="news-list"><a href="/Online/2017/04/08/Kaleva%3A%20Suikkanen%20mukana%20SaiPan%20ensi%20kauden%20valmentajaspekulaatioissa/2017122117404/4">Kaleva: Suikkanen mukana SaiPan ensi kauden valmentajaspekulaatioissa</a> <span class="date">8.4.&nbsp;21:28</span><li class="news-list"><a href="/Online/2017/04/07/LprHCFest%20p%C3%A4%C3%A4si%20valtion%20tuen%20piiriin%E2%80%89%E2%80%93%E2%80%89Opetus-%20ja%20kulttuuriministeri%C3%B6%20arvioi%20festivaalin%20valtakunnallisesti%20merkitt%C3%A4v%C3%A4ksi%20tapahtumaksi%20/2017122113470/4">LprHCFest pääsi valtion tuen piiriin – Opetus- ja kulttuuriministeriö arvioi festivaalin valtakunnallisesti merkittäväksi tapahtumaksi </a> <span class="date">7.4.&nbsp;15:30</span><li class="news-list"><a href="/Online/2017/04/06/Luum%C3%A4en%20motelli%20avautuu%20asiakkaille%20%E2%80%94%20Hotelli%20Salpa%20aloittaa%20toimintansa%20toukokuussa/2017122104993/4">Luumäen motelli avautuu asiakkaille — Hotelli Salpa aloittaa toimintansa toukokuussa</a> <span class="date">6.4.&nbsp;7:51</span><li class="news-list"><a href="/Online/2017/04/08/Valokuvaaja%20on%20tallentanut%20viiden%20vuoden%20ajan%20asuntoja%2C%20joista%20toivo%20on%20kadonnut/2017122107512/4">Valokuvaaja on tallentanut viiden vuoden ajan asuntoja, joista toivo on kadonnut</a> <span class="date">8.4.&nbsp;18:00</span><li class="news-list"><a href="/Online/2017/04/07/Vuoden%20ensihoitaja%20uudistaa%20Eksotea/2017122109660/4">Vuoden ensihoitaja uudistaa Eksotea</a> <span class="date">7.4.&nbsp;7:02</span><li class="news-list"><a href="/Online/2017/04/07/Ruoka-avulla%20on%20tarvitsijansa%3A%20yksi%20varautuu%20isoon%20remonttiin%2C%20toisen%20perheess%C3%A4%20on%20monta%20n%C3%A4lk%C3%A4ist%C3%A4/2017122109245/4">Ruoka-avulla on tarvitsijansa: yksi varautuu isoon remonttiin, toisen perheessä on monta nälkäistä</a> <span class="date">7.4.&nbsp;5:57</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7070" class="hide news-list">
<li class="news-list"><a href="/Online/2017/03/19/Kuutostien%20kolarissa%20vakavasti%20loukkaantunut%20lappeenrantalaismies%20j%C3%A4i%20auton%20alle%20onnettomuuspaikalla/2017122035718/4">Kuutostien kolarissa vakavasti loukkaantunut lappeenrantalaismies jäi auton alle onnettomuuspaikalla</a> <span class="date">19.3.&nbsp;9:27</span><li class="news-list"><a href="/Online/2017/04/01/Rekan%20ja%20auton%20kolari%20Rautj%C3%A4rvell%C3%A4%20%E2%80%94%20yksi%20henkil%C3%B6%20kuoli%20onnettomuudessa%20/2017692/4">Rekan ja auton kolari Rautjärvellä — yksi henkilö kuoli onnettomuudessa </a> <span class="date">1.4.&nbsp;16:13</span><li class="news-list"><a href="/Online/2017/03/27/Elokuva%20Luotola%20myy%20Nuijamiehen%20ja%20Kino-Aulan%20Finnkinolle/2017122066691/4">Elokuva Luotola myy Nuijamiehen ja Kino-Aulan Finnkinolle</a> <span class="date">27.3.&nbsp;8:26</span><li class="news-list"><a href="/Online/2017/03/17/Henkil%C3%B6auto%20rutistui%20rekan%20ja%20Kuutostien%20kaiteen%20v%C3%A4liin%20%E2%80%93%20Pelastuslaitos%20kehottaa%20videolla%20ohi%20ajavia%20hidastamaan/2017122030499/4">Henkilöauto rutistui rekan ja Kuutostien kaiteen väliin – Pelastuslaitos kehottaa videolla ohi ajavia hidastamaan</a> <span class="date">17.3.&nbsp;15:41</span><li class="news-list"><a href="/Online/2017/04/01/Amerikansuomalainen%20lahjoittaa%20Lappeenrannalle%20Ison-Eeron%2C%20miljoonapatsas%20esitell%C3%A4%C3%A4n%20t%C3%A4n%C3%A4%C3%A4n%20/2017122069435/4">Amerikansuomalainen lahjoittaa Lappeenrannalle Ison-Eeron, miljoonapatsas esitellään tänään </a> <span class="date">1.4.&nbsp;7:15</span><li class="news-list"><a href="/Online/2017/03/21/Juhani%20Tamminen%20vaatii%20SaiPan%20tulevalta%20valmentajalta%20s%C3%A4rm%C3%A4%C3%A4%20%E2%80%93%20%E2%80%9DJos%20otetaan%20taunotasalakki%2C%20siihen%20ei%20reagoi%20kukaan%E2%80%9D/2017122045174/4">Juhani Tamminen vaatii SaiPan tulevalta valmentajalta särmää – ”Jos otetaan taunotasalakki, siihen ei reagoi kukaan”</a> <span class="date">21.3.&nbsp;16:15</span><li class="news-list"><a href="/Online/2017/03/15/Etel%C3%A4-Saimaan%20vaalikone%20on%20nyt%20auki%20%E2%80%94%20Etsi%20t%C3%A4st%C3%A4%20itsellesi%20sopiva%20kuntavaaliehdokas/2017563/4">Etelä-Saimaan vaalikone on nyt auki — Etsi tästä itsellesi sopiva kuntavaaliehdokas</a> <span class="date">15.3.&nbsp;19:56</span><li class="news-list"><a href="/Online/2017/03/11/Veiter%C3%A4%20juhlii%20Suomen%20mestarina%2037%20vuoden%20tauon%20j%C3%A4lkeen%2C%20kokenut%20Janne%20Hauska%20nousi%20ratkaisijaksi%20Porvoossa/2017122008963/4">Veiterä juhlii Suomen mestarina 37 vuoden tauon jälkeen, kokenut Janne Hauska nousi ratkaisijaksi Porvoossa</a> <span class="date">11.3.&nbsp;20:00</span><li class="news-list"><a href="/Online/2017/03/18/Katso%20t%C3%A4st%C3%A4%2C%20milt%C3%A4%20talven%20kuuluisin%20auto%20n%C3%A4ytt%C3%A4%C3%A4%20nyt%20Saimaan%20j%C3%A4%C3%A4kannen%20alla%E2%80%89%E2%80%94%E2%80%89kokenut%20valokuvaaja%20h%C3%A4mm%C3%A4stelee%20Vuoksen%20valtavaa%20imua%20Tiuruniemess%C3%A4/2017522033436/4">Katso tästä, miltä talven kuuluisin auto näyttää nyt Saimaan jääkannen alla — kokenut valokuvaaja hämmästelee Vuoksen valtavaa imua Tiuruniemessä</a> <span class="date">18.3.&nbsp;12:38</span><li class="news-list"><a href="/Online/2017/03/19/Nelj%C3%A4%20autoa%20kolaroi%20Kuutostiell%C3%A4%20Lappeenrannassa%20%E2%80%94%20nelj%C3%A4%20ihmist%C3%A4%20loukkaantui%2C%20yksi%20vakavasti%20/2017585/4">Neljä autoa kolaroi Kuutostiellä Lappeenrannassa — neljä ihmistä loukkaantui, yksi vakavasti </a> <span class="date">19.3.&nbsp;7:20</span>
</ul>

</div>
</div>
 <div id="2palstaEekoo"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=17200;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><a href="http://vaalikone.kaakonviestinta.fi?ref=etsaartikkelisivu"><img class=" prepend-top append-bottom" src="/tiedostot/etsa_boksi.jpg" alt="" border="0" width="300" height="250" /></a><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/etelasaimaa"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11371227_510385809117836_822699206_a.jpg"><span style="font-size:20px;">etelasaimaa</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BSqYv_9FrWJ/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17663274_172755773245360_8030860941052608512_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BSgGTsJFp0q/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c237.0.606.606/17818317_1836307083301534_7107211336236400640_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BSLnGKWliyD/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17596159_613609062163768_4124308613034409984_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BR8H6A_FRXx/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c0.135.1080.1080/17438494_1515882398435596_935458552972050432_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BR53oDCl7bQ/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/17333732_1076098349162322_240836734890278912_n.jpg" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BRvBdDOFJs1/"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/17333645_1881126012133101_42883474629066752_n.jpg" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/etelasaimaa">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_harmaa'>Uusimmat videot</h3><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Online/2017/03/24/Kev%C3%A4tladuille%20ehtii%20viel%C3%A4%20%E2%80%94%20katso%20videolta%20milt%C3%A4%20n%C3%A4ytt%C3%A4%C3%A4%20Kisapuiston%20kierros/2017122058717/4">Kevätladuille ehtii vielä — katso videolta miltä näyttää Kisapuiston kierros</a></div><span class="nl-info"> <span class="date">24.3.&nbsp;15:10</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/03/16/Viritetty%20mopo%20pys%C3%A4htyy%20hitaasti%20%E2%80%94%20Liikenneturva%20vetoaa%20kampanjalla%20mopoilijoiden%20vanhempiin/2017522023051/4">Viritetty mopo pysähtyy hitaasti — Liikenneturva vetoaa kampanjalla mopoilijoiden vanhempiin</a></div><span class="nl-info"> <span class="date">16.3.&nbsp;10:52</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/03/13/%E2%80%9DTehd%C3%A4%C3%A4n%20paljon%20nen%C3%A4t%C3%B6it%C3%A4%E2%80%9D%20%E2%80%93%20Katso%20videolta%2C%20milt%C3%A4%2014-viikkoisen%20pennun%20ty%C3%B6p%C3%A4iv%C3%A4%20n%C3%A4ytt%C3%A4%C3%A4/2017121992060/4">”Tehdään paljon nenätöitä” – Katso videolta, miltä 14-viikkoisen pennun työpäivä näyttää</a></div><span class="nl-info"> <span class="date">13.3.&nbsp;10:47</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/03/12/Aura%20Sallalle%20pahe%20tarkoittaa%20kahvia%2C%20mutta%20mit%C3%A4%20h%C3%A4nelle%20tulee%20mieleen%20Vladimir%20Putinista%E2%80%89%E2%80%94%E2%80%89katso%20video/2017533/4">Aura Sallalle pahe tarkoittaa kahvia, mutta mitä hänelle tulee mieleen Vladimir Putinista? — katso video</a></div><span class="nl-info"> <span class="date">12.3.&nbsp;5:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2017/02/12/Ven%C3%A4j%C3%A4%20Eutanasia%20Mit%C3%A4%20niist%C3%A4%20tuumaa%20Suomen%20kokenein%20sotilaslent%C3%A4j%C3%A4%20%E2%80%94%20katso%20video%20/2017329/4">Venäjä? Eutanasia? Mitä niistä tuumaa Suomen kokenein sotilaslentäjä — katso video </a></div><span class="nl-info"> <span class="date">12.2.&nbsp;5:40</span></span></ul></div><div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13059;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/04/10/Rautj%C3%A4rven%20valtuuston%20nuorimmat%20ovat%20Mikko%20Kyr%C3%B6l%C3%A4inen%20ja%20Josefina%20Nissil%C3%A4%2C%20i%C3%A4kk%C3%A4in%20on%20konkaripoliitikko%20Liisa%20Ter%C3%A4v%C3%A4/2017522121733/16" target="_blank">Rautjärven valtuuston nuorimmat ovat Mikko Kyröläinen ja Josefina Nissilä, iäkkäin on konkaripoliitikko Liisa Terävä</a> <small>(10.4. 0:36)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/04/10/N%C3%A4in%20k%C3%A4vi%20samasta%20perheest%C3%A4%20pyrkineille%20ehdokkaille%20Imatralla%E2%80%89%E2%80%94%E2%80%89Pekka%20R%C3%A4ty%20valittiin%20uutena%2C%20Arto%20Tikka%20meni%20kolmannelle%20kaudelle/2017522121592/16" target="_blank">Näin kävi samasta perheestä pyrkineille ehdokkaille Imatralla — Pekka Räty valittiin uutena, Arto Tikka meni kolmannelle kaudelle</a> <small>(10.4. 0:31)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/04/10/Anni%20V%C3%A4%C3%A4n%C3%A4nen%20on%20Ruokolahden%20nuorin%20valtuutettu%2C%20ik%C3%A4nestori%20on%20Toivo%20Launiainen/2017522121678/16" target="_blank">Anni Väänänen on Ruokolahden nuorin valtuutettu, ikänestori on Toivo Launiainen</a> <small>(10.4. 0:22)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/04/10/Moni%20tippui%20Imatralla%20valtuustosta%3A%20muun%20muassa%20Soinin%20anoppi%20Liisa%20Lajunen%2C%20Saska%20Helmikallio%20ja%20Henri%20Ruokolainen%20menettiv%C3%A4t%20paikkansa/2017522121290/16" target="_blank">Moni tippui Imatralla valtuustosta: muun muassa Soinin anoppi Liisa Lajunen, Saska Helmikallio ja Henri Ruokolainen menettivät paikkansa</a> <small>(10.4. 0:18)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/04/10/Imatran%20uuden%20valtuuston%20juniori%20on%20pappi%20Kaisa%20Kontiainen%2C%20seniori%20taas%20lehtori%20Marja-Leena%20Patrakka/2017522121617/16" target="_blank">Imatran uuden valtuuston juniori on pappi Kaisa Kontiainen, seniori taas lehtori Marja-Leena Patrakka</a> <small>(10.4. 0:06)</small></li></ul></div><h3 class='h_uutiset'><a href="http://www.esaimaa.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_7297">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7297' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7297'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7297' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/04/05/Kiekkohuuma%20hiipunut%20jo%20pidemp%C3%A4%C3%A4n/2017122029219/68">Kiekkohuuma hiipunut jo pidempään</a> <span class="date">5.4.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/04/03/Eksote%20lis%C3%A4nnyt%20kotihoidon%20ja%20omaishoidon%20resursseja/2017122090644/68">Eksote lisännyt kotihoidon ja omaishoidon resursseja</a> <span class="date">3.4.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/04/05/Ei%20ole%20yhdentekev%C3%A4%C3%A4%2C%20kuka%20asioista%20p%C3%A4%C3%A4tt%C3%A4%C3%A4/2017122098279/68">Ei ole yhdentekevää, kuka asioista päättää</a> <span class="date">5.4.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/04/05/Kopra%20kirjoittaa%20valikoivasti/2017122098344/68">Kopra kirjoittaa valikoivasti</a> <span class="date">5.4.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/04/03/Kulttuuripalvelut%20luovat%20hyvinvointia%20ja%20vetovoimaisuutta/2017122067116/68">Kulttuuripalvelut luovat hyvinvointia ja vetovoimaisuutta</a> <span class="date">3.4.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7297" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/17/Ei%20sukupuolineutraaleille%20sairaalahuoneille/2017122021460/68">Ei sukupuolineutraaleille sairaalahuoneille</a> <span class="date">17.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/04/05/Kiekkohuuma%20hiipunut%20jo%20pidemp%C3%A4%C3%A4n/2017122029219/68">Kiekkohuuma hiipunut jo pidempään</a> <span class="date">5.4.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/18/Lappeenrannasta%20tullut%20kallis%20kaupunki/2017122021478/68">Lappeenrannasta tullut kallis kaupunki</a> <span class="date">18.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/11/Hyv%C3%A4%20kivunhoito%20on%20mahdollista/2017121999284/68">Hyvä kivunhoito on mahdollista</a> <span class="date">11.3.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/03/17/Humanisteja%20voidaan%20%20hy%C3%B6dynt%C3%A4%C3%A4%20joustavasti/2017122026466/68">Humanisteja voidaan  hyödyntää joustavasti</a> <span class="date">17.3.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.esaimaa.fi/tapahtumat">Tapahtumakalenteri</a></h3><a href="http://www.esaimaa.fi/laivat" target="_blank"><img class=" append-bottom" src="/tiedostot/EtSa_laivalista.jpg" alt="" border="0" width="300" height="160" /></a><div class="teksti "><p>Seuraa Saimaan laivaliikennett&auml; osoitteessa <a href="http://www.esaimaa.fi/laivat" target="_blank">Esaimaa.fi/laivat</a>.</p></div><h3 class='h_uutiset'>Luetuimmat kolumnit</h3>
<div class="otabs" id="luetuimmat_6973">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_6973' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_6973'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_6973' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2017/04/04/Kolumni%3A%20Tinder%E2%80%89%E2%80%94%E2%80%89kituvien%20kuntien%20oljenkorsi/2017122099267/67">Kolumni: Tinder — kituvien kuntien oljenkorsi</a> <span class="date">4.4.&nbsp;15:38</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/04/09/P%C3%A4%C3%A4toimittajalta%3A%20Luum%C3%A4en%20motelli%20puskee%20vastavirtaan/2017122112259/67">Päätoimittajalta: Luumäen motelli puskee vastavirtaan</a> <span class="date">9.4.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/04/03/Kolumni%3A%20Hutuhuttunnaa/2017122086888/67">Kolumni: Hutuhuttunnaa</a> <span class="date">3.4.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/04/05/Kolumni%3A%20Luvattomia%20rukouksia%E2%80%89%E2%80%94%E2%80%89vaan%20eip%C3%A4%20en%C3%A4%C3%A4%20kauaa%21/2017122099545/67">Kolumni: Luvattomia rukouksia — vaan eipä enää kauaa!</a> <span class="date">5.4.&nbsp;13:31</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/04/08/Kaikissa%20asuu%20pieni%20P%C3%A4%C3%A4talo/2017122112066/67">Kaikissa asuu pieni Päätalo</a> <span class="date">8.4.&nbsp;13:15</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_6973" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2017/03/16/Kolumni%3A%20Saksan%20pit%C3%A4isi%20avata%20holvinsa/2017122017774/67">Kolumni: Saksan pitäisi avata holvinsa</a> <span class="date">16.3.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/04/02/Hiihtoliitto%20t%C3%B6pp%C3%A4ilee%2C%20urheilijat%20maksavat/2017122085696/67">Hiihtoliitto töppäilee, urheilijat maksavat</a> <span class="date">2.4.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/04/04/Kolumni%3A%20Tinder%E2%80%89%E2%80%94%E2%80%89kituvien%20kuntien%20oljenkorsi/2017122099267/67">Kolumni: Tinder — kituvien kuntien oljenkorsi</a> <span class="date">4.4.&nbsp;15:38</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/03/29/Kolumni%3A%20Sopivan%20kuntosalin%20mets%C3%A4stys/2017122076594/67">Kolumni: Sopivan kuntosalin metsästys</a> <span class="date">29.3.&nbsp;17:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/03/25/Kolumni%3A%20Tiskausta%20takuulla/2017122050199/67">Kolumni: Tiskausta takuulla</a> <span class="date">25.3.&nbsp;13:15</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/04/10/Kouvolan%20uusi%20valtuusto%20on%20t%C3%A4ss%C3%A4%20%E2%80%94%20katso%20t%C3%A4%C3%A4lt%C3%A4%20kuvat%20ja%20esittelyt%21/2017222121852/4" target="_blank">Kouvolan uusi valtuusto on tässä — katso täältä kuvat ja esittelyt!</a> <small>(10.4. 2:29)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/04/10/Ville%20Kaunisto%3A%20t%C3%A4m%C3%A4%20ei%20ollut%20voitto%2C%20vaan%20luottamuksen%20osoitus/2017222121781/4" target="_blank">Ville Kaunisto: tämä ei ollut voitto, vaan luottamuksen osoitus</a> <small>(10.4. 0:41)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/04/10/Perussuomalaiset%20ei%20murehdi%20eik%C3%A4%20luovuta%2C%20sanoo%20Jari%20Lindstr%C3%B6m%20%20/2017222121299/4" target="_blank">Perussuomalaiset ei murehdi eikä luovuta, sanoo Jari Lindström</a> <small>(10.4. 0:20)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/04/10/Vihreiden%20Juha%20Huhtala%20liikuttui%20vaalituloksesta/2017222121628/4" target="_blank">Vihreiden Juha Huhtala liikuttui vaalituloksesta</a> <small>(10.4. 0:04)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/04/09/Kouvolan%20valtuustoon%2026%20uutta%20kasvoa%2C%20valtuutettujen%20keski-ik%C3%A4%2049%20vuotta/2017793/4" target="_blank">Kouvolan valtuustoon 26 uutta kasvoa, valtuutettujen keski-ikä 49 vuotta</a> <small>(9.4. 23:50)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/04/09/Kotkassa%20%C3%A4%C3%A4nestysprosentti%20oli%2053%2C4%20%E2%80%94%20hyl%C3%A4ttyj%C3%A4%20%C3%A4%C3%A4ni%C3%A4%20annettiin%20154/2017322121501/4" target="_blank">Kotkassa äänestysprosentti oli 53,4 — hylättyjä ääniä annettiin 154</a> <small>(9.4. 23:50)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/04/09/Virolahdella%20%C3%A4%C3%A4nens%C3%A4%20antoi%2062%2C9%20prosenttia%20%C3%A4%C3%A4nioikeutetuista/2017322121228/4" target="_blank">Virolahdella äänensä antoi 62,9 prosenttia äänioikeutetuista</a> <small>(9.4. 23:49)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/04/09/Haminassa%20%C3%A4%C3%A4nestysprosentti%20oli%2056%2C0%20%E2%80%94%20hyl%C3%A4ttyj%C3%A4%20%C3%A4%C3%A4ni%C3%A4%20tuli%2060/2017322121293/4" target="_blank">Haminassa äänestysprosentti oli 56,0 — hylättyjä ääniä tuli 60</a> <small>(9.4. 23:30)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/04/09/Kaikki%20%C3%A4%C3%A4net%20laskettu%20%E2%80%94%20%20katso%20keit%C3%A4%20on%20Kotkan%20uudessa%20valtuustossa/2017322121344/4" target="_blank">Kaikki äänet laskettu —  katso keitä on Kotkan uudessa valtuustossa</a> <small>(9.4. 23:26)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/04/09/Miehikk%C3%A4l%C3%A4ss%C3%A4%20%C3%A4%C3%A4nest%C3%A4m%C3%A4ss%C3%A4%20k%C3%A4vi%2060%2C9%20prosenttia%20%C3%A4%C3%A4nioikeutetuista/2017322121189/4" target="_blank">Miehikkälässä äänestämässä kävi 60,9 prosenttia äänioikeutetuista</a> <small>(9.4. 23:09)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/kaupunki/art-2000005163759.html?ref=rss" target="_blank">Sdp:n johto hupeni Vantaan ääntenlaskennan edetessä – ”Oikea palmusunnuntain trilleri”</a> <small>(10.4. 2:47)</small></li>
<li class="news-list"><a href="http://www.hs.fi/paivanlehti/10042017/art-2000005164410.html?ref=rss" target="_blank">Parempia aikoja odotellessa</a> <small>(10.4. 2:00)</small></li>
<li class="news-list"><a href="http://www.hs.fi/paivanlehti/10042017/art-2000005164364.html?ref=rss" target="_blank">Pormestariehdokas Jan Vapaavuorelle äänivyöry</a> <small>(10.4. 2:00)</small></li>
<li class="news-list"><a href="http://www.hs.fi/paivanlehti/10042017/art-2000005164336.html?ref=rss" target="_blank">Velka rajaa liikkumatilaa</a> <small>(10.4. 2:00)</small></li>
<li class="news-list"><a href="http://www.hs.fi/paivanlehti/10042017/art-2000005164321.html?ref=rss" target="_blank">Parempia aikoja odotellessa</a> <small>(10.4. 2:00)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005163809.html?ref=rss" target="_blank">Merkel patistelee Espanjaa ja Portugalia hyödyntämään aurinkoa</a> <small>(9.4. 20:31)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/art-2000005163703.html?ref=rss" target="_blank">Kelan pääjohtaja lehdessä: ”Lääkkeet kuuluvat apteekkiin”</a> <small>(9.4. 19:57)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/oma-raha/art-2000005163330.html?ref=rss" target="_blank">Nuoretkin haluavat mökkeillä – omistaminen toissijaista</a> <small>(9.4. 15:06)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/oma-raha/art-2000005161017.html?ref=rss" target="_blank">”Maailmanhistorian valaisevin ryhmätyö” paljasti: Älä tee tätä virhettä työpaikalla</a> <small>(9.4. 6:10)</small></li>
<li class="news-list"><a href="http://www.is.fi/taloussanomat/porssiuutiset/art-2000005161373.html?ref=rss" target="_blank">Näkökulma: Kolme syytä, miksi finanssiriskit ovat taas luultua suurempia</a> <small>(9.4. 6:01)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Palaute</a></h3><div class="teksti "><p>Anna palautetta toimitukselle&nbsp;<a href="http://www.esaimaa.fi/page.php?page_id=96">t&auml;st&auml;</a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.esaimaa.fi/page.php?page_id=97">t&auml;ll&auml; lomakkeella</a>.</p></div><h3 class='h_harmaa'><a href="/kuvakulma">Lukijoiden kuvat</a></h3><div class="teksti "><p><a href="http://www.esaimaa.fi/kuvakulma">Lukijoiden kuvat</a></p></div><h3>Lähetä estari</h3><div class="teksti "><p>L&auml;het&auml; mielipiteesi Etel&auml;-Saimaan Estarit-palstalle. Kirjoita viestin alkuun <strong>ES KUUMAT</strong> ja v&auml;lily&ouml;nnin j&auml;lkeen oma viestisi. L&auml;het&auml; viestisi numeroon <strong>13355</strong>. Viestin maksimipituus on 160 merkki&auml;. Viestin hinta on 0,70 euroa.</p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155,18707,18708,18709,18710,18711,18712,18713,18714,18715,18716,18717,18735,18736"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155,18707,18708,18709,18710,18711,18712,18713,18714,18715,18716,18717,18735,18736];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Eeva Sederholm<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lauritsalantie 1, PL 3<br />
53501 Lappeenranta<br />
(05) 538 813
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.esaimaa.fi"><img class="clearfix" src="http://www.esaimaa.fi/images/logo_etsa.png" alt="Etelä-Saimaa" width="230" height="26" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.esaimaa.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td></tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.esaimaa.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.esaimaa.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"etsa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=etsa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10038"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=859c02eef5e8e87c&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=esaimaa&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=esaimaa&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
