<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Pankinjohtaja: Opeta lapsellesi rahank&auml;ytt&ouml;&auml; ennen kuin h&auml;n t&auml;ytt&auml;&auml; 18 | Etel&auml;-Saimaa</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="101008743314220" />
<meta name="description" content="Vanhemmat puhuvat lapsilleen liian vähän raha-asioista. Alaikäistä olisi syytä valmentaa pankkikortin ja verkkopankin käyttöön sekä säästämiseen ajoissa, jotta 18-vuotiaalla olisi taitoja käyttää omia rahojaan. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Pankinjohtaja: Opeta lapsellesi rahankäyttöä ennen kuin hän täyttää 18" />
<meta property="og:description" content="Vanhemmat puhuvat lapsilleen liian vähän raha-asioista. Alaikäistä olisi syytä valmentaa pankkikortin ja verkkopankin käyttöön sekä säästämiseen ajoissa, jotta 18-vuotiaalla olisi taitoja käyttää omia rahojaan. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.esaimaa.fi/Online/2017/02/02/Pankinjohtaja%3A%20Opeta%20lapsellesi%20rahank%C3%A4ytt%C3%B6%C3%A4%20ennen%20kuin%20h%C3%A4n%20t%C3%A4ytt%C3%A4%C3%A4%2018/2017521857490/4" />
<link rel="canonical" href="http://www.esaimaa.fi/Online/2017/02/02/Pankinjohtaja%3A%20Opeta%20lapsellesi%20rahank%C3%A4ytt%C3%B6%C3%A4%20ennen%20kuin%20h%C3%A4n%20t%C3%A4ytt%C3%A4%C3%A4%2018/2017521857490/4" />
<meta property="og:site_name" content="Etelä-Saimaa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Etelä-Saimaa" />
<meta name="twitter:title" content="Pankinjohtaja: Opeta lapsellesi rahankäyttöä ennen kuin hän täyttää 18" />
<meta name="twitter:description" content="Vanhemmat puhuvat lapsilleen liian vähän raha-asioista. Alaikäistä olisi syytä valmentaa pankkikortin ja verkkopankin käyttöön sekä säästämiseen ajoissa, jotta 18-vuotiaalla olisi taitoja käyttää omia rahojaan. " />
<meta property="og:image" content="http://www.esaimaa.fi/f/3/30/big_21145429.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<link rel="image_src" href="http://www.esaimaa.fi/f/3/30/big_21145429.jpg" />
<meta name="twitter:image" content="http://www.esaimaa.fi/f/3/30/big_21145429.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Etelä-Saimaa">
<meta name="application-name" content="Etelä-Saimaa">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.esaimaa.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-1']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "etsa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.esaimaa.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12987;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12985;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZGLSC');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1636;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Torstai 2. helmikuuta 2017 vko 05</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.esaimaa.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.esaimaa.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.esaimaa.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=lappeenranta" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=etsa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.esaimaa.fi/"><img src="http://www.esaimaa.fi/images/etsa_toplogo.png" alt="Etelä-Saimaa" width="540" height="62" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.esaimaa.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.esaimaa.fi/mediamyynti" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.esaimaa.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.esaimaa.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.esaimaa.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.esaimaa.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.esaimaa.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.esaimaa.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.esaimaa.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.esaimaa.fi/laivat" title="Laivat">Laivat</a></li><li><a href="http://www.esaimaa.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/videot/" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.esaimaa.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13727;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-etelä-saimaa" role="main"><h1>Pankinjohtaja: Opeta lapsellesi rahankäyttöä ennen kuin hän täyttää 18</h1><span class="news-info"><span class="date">2.2.2017 9:17</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: AOP</div><div class="imageBox"><a href="/f/3/30/big_21145429.jpg" rel="lightbox-img" title="Alaikäisten isot säästöt ovat harvinaisia. Valtaosalla pankkien alaikäisistä asiakkaista on tilillään vain kymppejä tai satasia. Kuva: AOP" data-ajax="false" ><img src="/f/3/30/panorama_21145429.jpg" class=" clickable" width="464" height="309" border="0"  alt="Alaikäisten isot säästöt ovat harvinaisia. Valtaosalla pankkien alaikäisistä asiakkaista on tilillään vain kymppejä tai satasia."/></a></div><div class="caption">Alaikäisten isot säästöt ovat harvinaisia. Valtaosalla pankkien alaikäisistä asiakkaista on tilillään vain kymppejä tai satasia.</div></div>
<p>Vanhemmat puhuvat lapsilleen liian vähän raha-asioista. Alaikäistä olisi syytä valmentaa pankkikortin ja verkkopankin käyttöön sekä säästämiseen ajoissa, jotta 18-vuotiaalla olisi taitoja käyttää omia rahojaan.</p>
<p>Tätä mieltä on OP Kymenlaakson pankinjohtaja Minna Oksanen.</p>
<p>— Jos 18-vuotispäivä osuu villiin hetkeen nuoruudessa, tililtä voi kadota hyvin nopeasti isokin summa.</p>
<p>Oksasen mielestä vanhempien kannattaa opettaa lapsilleen ajoissa esimerkiksi laskunmaksua ja sitä, että seuraa verkkopankista, miten tilin saldo elää.</p>
<p>Pankit kutsuvat yleensä 18 vuotta täyttäneet konttorille. Täysi-ikäistyneen pitää vahvistaa, saako vanhemmilla yhä olla hänen tilinsä käyttöoikeudet.</p>
<p>— Meillä on sääntö, että jos 18-vuotias ei ole kahden kuukauden sisällä syntymäpäivästään ollut pankkiin yhteydessä, hänen verkkotunnuksensa menevät lukkoon. Tällä pyrimme varmistamaan, että tunnukset ovat uudella aikuisella eivätkä hänen vanhemmillaan.</p>
<p>Lapsen tilillä olevat rahat on hänen. Ne ovat lailla suojattuja.</p>
<p>— Varoja voi käyttää lapsen asioihin, mutta ei perheen sähkölaskun maksuun. Jos lapsen rahoilla ostetaan mopo, ostos pitää myös kirjata lapsen nimiin, Oksanen sanoo.</p></div><div class="author">Johanna Värjä</div><div class="clearfix"></div><div class="news_has_news_links"><b>Uudet aiheesta:</b><ul class="news-list"><li class="news-list"><a href="/Online/2017/02/02/Omalta%20lapselta%20ei%20saa%20lainata%20ilman%20lupaa%E2%80%89%E2%80%94%E2%80%89maistraatti%20valvoo%20%C3%A4veri%C3%A4%C3%A4ksi%20p%C3%A4%C3%A4sseen%20lapsen%20varoja/2017521857492/4">Omalta lapselta ei saa lainata ilman lupaa — maistraatti valvoo äveriääksi päässeen lapsen varoja</a> <span class="date">(9:22)</span></li></ul></div></div><img src="/kuva.php?news_id=2017521857490" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2017/02/01/Armilan%20koulun%20viereinen%20arboretum%20pit%C3%A4%C3%A4%20istuttaa%20uudelleen/2017121854187/4" ><div class="rmbImage"><img src="/v2i/fb_etsa_200.png" class="alpha60"  border="0"  alt=""/></div>Armilan koulun viereinen arboretum pitää istuttaa uudelleen</a><a href="/Online/2017/02/01/Sis%C3%A4ministeri%C3%B6%20selvitt%C3%A4%C3%A4%20kaksoiskansalaisten%20asemaa%20Rajavartiolaitoksessa%E2%80%89%E2%80%94%E2%80%89jatkossa%20kaksoiskansalaisia%20ei%20valittaisi%20sotilasvirkoihin/2017121856642/4" ><div class="rmbImage"><img src="/f/9/91/small_21856748.jpg"  border="0"  alt="Sisäministeriö valmistelee hanketta, jonka tarkoitus on, että kaksoiskansalaisia ei jatkossa valittaisi Rajavartiolaitoksen sotilasvirkoihin. Arkistokuva."/></div>Sisäministeriö selvittää kaksoiskansalaisten asemaa Rajavartiolaitoksessa — jatkossa kaksoiskansalaisia ei valittaisi sotilasvirkoihin</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.esaimaa.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Etel%C3%A4-Saimaa%3A%20%20Pankinjohtaja%3A%20Opeta%20lapsellesi%20rahank%C3%A4ytt%C3%B6%C3%A4%20ennen%20kuin%20h%C3%A4n%20t%C3%A4ytt%C3%A4%C3%A4%2018 - http%3A%2F%2Fwww.esaimaa.fi%2FOnline%2F2017%2F02%2F02%2FPankinjohtaja%253A%2520Opeta%2520lapsellesi%2520rahank%25C3%25A4ytt%25C3%25B6%25C3%25A4%2520ennen%2520kuin%2520h%25C3%25A4n%2520t%25C3%25A4ytt%25C3%25A4%25C3%25A4%252018%2F2017521857490%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=101008743314220";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.esaimaa.fi/Online/2017/02/02/Pankinjohtaja%3A%20Opeta%20lapsellesi%20rahank%C3%A4ytt%C3%B6%C3%A4%20ennen%20kuin%20h%C3%A4n%20t%C3%A4ytt%C3%A4%C3%A4%2018/2017521857490/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Etelä-Saimaa:  Pankinjohtaja: Opeta lapsellesi rahankäyttöä ennen kuin hän täyttää 18</b></p><p><img src="http://www.esaimaa.fi/f/3/30/thumb_21145429.jpg" border="0" alt="" style="float: left; padding: 8px;" />Vanhemmat puhuvat lapsilleen liian vähän raha-asioista. Alaikäistä olisi syytä valmentaa pankkikortin ja verkkopankin käyttöön sekä säästämiseen ajoissa, jotta 18-vuotiaalla olisi taitoja käyttää omia rahojaan.
Tätä mieltä on OP Kymenlaakson pankinjohtaja Minna Oksanen.
— Jos 18-vuotispäivä osuu villiin hetkeen nuoruudessa, tililtä voi kadota hyvin nopeasti isokin summa.
Oksasen mielestä vanhempien kannattaa opettaa lapsilleen ajoissa esimerkiksi laskunmaksua ja sitä, että seuraa verkkopankista, miten tilin saldo elää.
Pankit kutsuvat yleensä 18 vuotta täyttäneet konttorille. Täysi-ikäistyneen pitää vahvistaa, saako vanhemmilla yhä olla hänen tilinsä käyttöoikeudet.
— Meillä on sääntö, että jos 18-vuotias ei ole kahden kuukauden sisällä syntymäpäivästään ollut pankkiin yhteydessä, hänen verkkotunnuksensa menevät lukkoon. Tällä pyrimme varmistamaan, että tunnukset ovat uudella aikuisella eivätkä hänen vanhemmillaan.
Lapsen tilillä olevat rahat on hänen. Ne ovat lailla suojattuja.
— Varoja voi käyttää lapsen asioihin, mutta ei perheen sähkölaskun maksuun. Jos lapsen rahoilla ostetaan mopo, ostos pitää myös kirjata lapsen nimiin, Oksanen sanoo.</p><p>Lue koko uutinen: <br /><a href="http://www.esaimaa.fi/Online/2017/02/02/Pankinjohtaja%3A%20Opeta%20lapsellesi%20rahank%C3%A4ytt%C3%B6%C3%A4%20ennen%20kuin%20h%C3%A4n%20t%C3%A4ytt%C3%A4%C3%A4%2018/2017521857490/4">http://www.esaimaa.fi/Online/2017/02/02/Pankinjohtaja%3A%20Opeta%20lapsellesi%20rahank%C3%A4ytt%C3%B6%C3%A4%20ennen%20kuin%20h%C3%A4n%20t%C3%A4ytt%C3%A4%C3%A4%2018/2017521857490/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="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" />
	<input type="hidden" name="newstitle" value="Etelä-Saimaa:  Pankinjohtaja: Opeta lapsellesi rahankäyttöä ennen kuin hän täyttää 18" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.esaimaa.fi%2Ff%2F3%2F30%2Fthumb_21145429.jpg" />
	<input type="hidden" name="csum" value="f1734396dd632607678c60c5f0deff0a4c579a5e" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2017/02/02/Pankinjohtaja%3A%20Opeta%20lapsellesi%20rahank%C3%A4ytt%C3%B6%C3%A4%20ennen%20kuin%20h%C3%A4n%20t%C3%A4ytt%C3%A4%C3%A4%2018/2017521857490/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2017/02/02/Pankinjohtaja%3A%20Opeta%20lapsellesi%20rahank%C3%A4ytt%C3%B6%C3%A4%20ennen%20kuin%20h%C3%A4n%20t%C3%A4ytt%C3%A4%C3%A4%2018/2017521857490/4#kommentoi" /><input type="hidden" name="forumId" value="6" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 8 + 1?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="8.1" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.esaimaa.fi/page.php?page_id=382">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5b/small_Daniel_ja_Samuel_Myller.jpg"  border="0"  alt="Tänään 2. helmikuuta vietetään valtakunnallista kaksosten päivää. Daniel (vas.) ja Samuel Myller ovat identtiset kaksoset."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Keinonsa%20kullakin%E2%80%89%E2%80%94%E2%80%89imatralaiset%20Myllerin%20identtiset%20kaksospojat%20helpottavat%20tunnistamistaan%20nimikkov%C3%A4reill%C3%A4/2017521857486/4">Keinonsa kullakin — imatralaiset Myllerin identtiset kaksospojat helpottavat tunnistamistaan nimikkoväreillä</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Keinonsa%20kullakin%E2%80%89%E2%80%94%E2%80%89imatralaiset%20Myllerin%20identtiset%20kaksospojat%20helpottavat%20tunnistamistaan%20nimikkov%C3%A4reill%C3%A4/2017521857486/4"><p>Identtisten kaksosten tunnistaminen tuppaa olemaan usein arpapeliä.</p></a></div><div class="nl-info"> <span class="date">9:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_1410_setelit_1.jpg"  border="0"  alt="Yli 20 000 euron omaisuudella lapsi luetaan maistraatin valvonnan alaisuuteen kuuluvaksi."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Omalta%20lapselta%20ei%20saa%20lainata%20ilman%20lupaa%E2%80%89%E2%80%94%E2%80%89maistraatti%20valvoo%20%C3%A4veri%C3%A4%C3%A4ksi%20p%C3%A4%C3%A4sseen%20lapsen%20varoja/2017521857492/4">Omalta lapselta ei saa lainata ilman lupaa — maistraatti valvoo äveriääksi päässeen lapsen varoja</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Omalta%20lapselta%20ei%20saa%20lainata%20ilman%20lupaa%E2%80%89%E2%80%94%E2%80%89maistraatti%20valvoo%20%C3%A4veri%C3%A4%C3%A4ksi%20p%C3%A4%C3%A4sseen%20lapsen%20varoja/2017521857492/4"><p>Jos alaikäisen varallisuus on ehtinyt kasvaa yli 20 000 euroon, huoltajan on ilmoitettava asiasta oma-aloitteisesti maistraattiin.</p></a></div><div class="nl-info"> <span class="date">9:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/30/small_21145429.jpg"  border="0"  alt="Alaikäisten isot säästöt ovat harvinaisia. Valtaosalla pankkien alaikäisistä asiakkaista on tilillään vain kymppejä tai satasia."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Pankinjohtaja%3A%20Opeta%20lapsellesi%20rahank%C3%A4ytt%C3%B6%C3%A4%20ennen%20kuin%20h%C3%A4n%20t%C3%A4ytt%C3%A4%C3%A4%2018/2017521857490/4">Pankinjohtaja: Opeta lapsellesi rahankäyttöä ennen kuin hän täyttää 18</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Pankinjohtaja%3A%20Opeta%20lapsellesi%20rahank%C3%A4ytt%C3%B6%C3%A4%20ennen%20kuin%20h%C3%A4n%20t%C3%A4ytt%C3%A4%C3%A4%2018/2017521857490/4"><p>Vanhemmat puhuvat lapsilleen liian vähän raha-asioista.</p></a></div><div class="nl-info"> <span class="date">9:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c1/small_21856683.jpg"  border="0"  alt="Luumäen seurakunta jatkaa itsenäisenä. Kirkkovaltuusto ei nähnyt neljän liitoksesta koituvan mitään hyvää."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Lemin%2C%20Savitaipaleen%20ja%20Taipalsaaren%20seurakunnat%20aloittavat%20liitosneuvottelut%E2%80%89%E2%80%94%E2%80%89Luum%C3%A4ki%20ei%20l%C3%A4htenyt%20mukaan/2017121855943/4">Lemin, Savitaipaleen ja Taipalsaaren seurakunnat aloittavat liitosneuvottelut — Luumäki ei lähtenyt mukaan</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Lemin%2C%20Savitaipaleen%20ja%20Taipalsaaren%20seurakunnat%20aloittavat%20liitosneuvottelut%E2%80%89%E2%80%94%E2%80%89Luum%C3%A4ki%20ei%20l%C3%A4htenyt%20mukaan/2017121855943/4"><p>Kolme Länsi-Saimaan seurakuntaa — Lemi, Savitaipale ja Taipalsaari — käynnistävät liitosneuvottelut keskenään.</p></a></div><div class="nl-info"> <span class="date">8:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/78/small_21856735.jpg"  border="0"  alt="Jukka Kopra jatkaa hyvissä asemissa eduskuntaryhmässä. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Jukka%20Kopra%20jatkaa%20kokoomuksen%20ryhm%C3%A4n%20varapuheenjohtajana%20/2017121856681/4">Jukka Kopra jatkaa kokoomuksen ryhmän varapuheenjohtajana </a></div><div class="news-ingress"><a href="/Online/2017/02/02/Jukka%20Kopra%20jatkaa%20kokoomuksen%20ryhm%C3%A4n%20varapuheenjohtajana%20/2017121856681/4"><p>Lappeenrantalainen kansanedustaja Jukka Kopra jatkaa kokoomuksen eduskuntaryhmän ensimmäisenä varapuheenjohtajana.</p></a></div><div class="nl-info"> <span class="date">8:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f7/small_21856649.jpg"  border="0"  alt="Jokainen jääkiekkovalmentaja haluaisi joukkueeseensa Sidney Crosbyn. —Sen takia tällaiseen kysymykseen on vähän hassu vastatakin. Minun tehtäväni on valmentaa sitä materiaalia, mikä minulla on käsissä, SaiPan päävalmentaja Ari Santanen toteaa kysymykseen, saiko hän tällä kaudella käyttöönsä haluamansa pelaajamateriaalin."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Paineiden%20m%C3%A4%C3%A4r%C3%A4%20on%20vakio%20%E2%80%93%20Ari%20Santanen%20koki%20SaiPan%20kakkosvalmentajana%20stressi%C3%A4%20ihan%20samalla%20tavalla%20kuin%20nyt%20p%C3%A4%C3%A4valmentajana/2017121857262/4">Paineiden määrä on vakio – Ari Santanen koki SaiPan kakkosvalmentajana stressiä ihan samalla tavalla kuin nyt päävalmentajana</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Paineiden%20m%C3%A4%C3%A4r%C3%A4%20on%20vakio%20%E2%80%93%20Ari%20Santanen%20koki%20SaiPan%20kakkosvalmentajana%20stressi%C3%A4%20ihan%20samalla%20tavalla%20kuin%20nyt%20p%C3%A4%C3%A4valmentajana/2017121857262/4"><p>Ari Santasen ensimmäinen kausi SaiPan päävalmentajana on mennyt alle odotusten.</p></a></div><div class="nl-info"> <span class="date">7:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c1/small_21856621.jpg"  border="0"  alt="Remu-bassetin ulkomaanmatka aiheutti suurta hätää perheelle, sillä Remu on myös lasten ylin ystävä. Helmi (vas.) ja Saimi Hyyrynen leikkivät Remun kanssa keskiviikkona Nuijamaanjärven jäällä, jolla koira perjantain sumussa hairahtui."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Remu-koiran%20pissareissu%20ven%C3%A4hti%20pitk%C3%A4ksi%E2%80%89%E2%80%94%E2%80%89laiton%20rajanylitys%20p%C3%A4%C3%A4ttyi%20onnellisesti/2017121856426/4">Remu-koiran pissareissu venähti pitkäksi — laiton rajanylitys päättyi onnellisesti</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Remu-koiran%20pissareissu%20ven%C3%A4hti%20pitk%C3%A4ksi%E2%80%89%E2%80%94%E2%80%89laiton%20rajanylitys%20p%C3%A4%C3%A4ttyi%20onnellisesti/2017121856426/4"><p>Sankka sumu teki tepposet 9-vuotiaalle bretagnenbassetti Remulle viime viikonvaihteessa Nuijamaalla.</p></a></div><div class="nl-info"> <span class="date">7:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d2/small_21855031.jpg"  border="0"  alt="Koskiksen tilat ovat olleet kiinni keskiviikosta alkaen."/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Koskiksen%20ty%C3%B6ntekij%C3%A4t%20v%C3%A4ist%C3%B6%C3%B6n%20kaupungintalolle/2017521857213/4">Koskiksen työntekijät väistöön kaupungintalolle</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Koskiksen%20ty%C3%B6ntekij%C3%A4t%20v%C3%A4ist%C3%B6%C3%B6n%20kaupungintalolle/2017521857213/4"><p>Kerhokeskus Koskis Imatrankoskella on kiinni ainakin pari viikkoa.</p></a></div><div class="nl-info"> <span class="date">6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f1/small_21851853.jpg"  border="0"  alt="Vainikkalan ratapihalla käsitellään kuukaudessa jopa 10 000 tavaravaunua. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/02/Vainikkalan%20ratapihan%20asetinlaite%20neuvostoliittolaista%20tekoa%20ja%20est%C3%A4%C3%A4%20vaunujen%20tehokkaan%20j%C3%A4rjestelyn/2017121856046/4">Vainikkalan ratapihan asetinlaite neuvostoliittolaista tekoa ja estää vaunujen tehokkaan järjestelyn</a></div><div class="news-ingress"><a href="/Online/2017/02/02/Vainikkalan%20ratapihan%20asetinlaite%20neuvostoliittolaista%20tekoa%20ja%20est%C3%A4%C3%A4%20vaunujen%20tehokkaan%20j%C3%A4rjestelyn/2017121856046/4"><p>Vainikkalan ratapiha on tärkeä paikka kansainvälisen junaliikenteen raja-asemana.</p></a></div><div class="nl-info"> <span class="date">6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/22/small_21857974.jpg"  border="0"  alt="Etelä-Karjalan maakuntaviesti kilpaillaan sunnuntaina. Kuva viime vuoden maakuntaviestistä, jossa Mika Kaljunen johdatti Lappeenrannan ykkösjoukkueen voittoon Imatralla."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Hiihdon%20maakuntaviestit%20p%C3%A4%C3%A4st%C3%A4%C3%A4n%20vihdoin%20kilpailemaan%2C%20kilpaladut%20Savitaipaleella%20lyheniv%C3%A4t/2017121857973/4">Hiihdon maakuntaviestit päästään vihdoin kilpailemaan, kilpaladut Savitaipaleella lyhenivät</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Hiihdon%20maakuntaviestit%20p%C3%A4%C3%A4st%C3%A4%C3%A4n%20vihdoin%20kilpailemaan%2C%20kilpaladut%20Savitaipaleella%20lyheniv%C3%A4t/2017121857973/4"><p>Etelä-Karjalan maakuntaviestit hiihdetään sunnuntaina Savitaipaleella.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;23:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/55/small_21857648.jpg"  border="0"  alt="Trafin mukaan oikein puetut pelastusliivit olisivat estäneet monta kuolemantapausta vesillä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/48%20ihmist%C3%A4%20kuoli%20vesill%C3%A4%20viime%20vuonna%2C%20Etel%C3%A4-Karjalassa%20kaksi%20kuolemaan%20johtanutta%20veneilyonnettomuutta/2017121857556/4">48 ihmistä kuoli vesillä viime vuonna, Etelä-Karjalassa kaksi kuolemaan johtanutta veneilyonnettomuutta</a></div><div class="news-ingress"><a href="/Online/2017/02/01/48%20ihmist%C3%A4%20kuoli%20vesill%C3%A4%20viime%20vuonna%2C%20Etel%C3%A4-Karjalassa%20kaksi%20kuolemaan%20johtanutta%20veneilyonnettomuutta/2017121857556/4"><p>Suomessa kuoli 48 ihmistä huviveneilyonnettomuuksissa viime vuonna.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;21:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/88/small_21856716.jpg"  border="0"  alt="Venäjältä tuodaan paljon puuta Suomeen junalla."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Maakuntaliitto%20lobbaa%20Imatra-rataa%20EU%3An%20ydinverkko-ohjelmaan/2017121856471/4">Maakuntaliitto lobbaa Imatra-rataa EU:n ydinverkko-ohjelmaan</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Maakuntaliitto%20lobbaa%20Imatra-rataa%20EU%3An%20ydinverkko-ohjelmaan/2017121856471/4"><p>Etelä-Karjalan liitto yrittää saada EU-rahaa kaksoisraiteen rakentamiselle Luumäeltä Imatran kautta Venäjän rajalle.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;20:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f5/small_etsa.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Itsen%C3%A4isyysjulistuksen%20lis%C3%A4ksi%20Lappeenrannassa%20kiinnosti%20kultasep%C3%A4nliikkeen%20ry%C3%B6st%C3%B6%20joulukuussa%201917%20%E2%80%94%20itsen%C3%A4isyyden%20alkuvuosien%20sanomalehdet%20nyt%20kaikkien%20luettavissa%20verkossa/2017252/4">Itsenäisyysjulistuksen lisäksi Lappeenrannassa kiinnosti kultasepänliikkeen ryöstö joulukuussa 1917 — itsenäisyyden alkuvuosien sanomalehdet nyt kaikkien luettavissa verkossa</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Itsen%C3%A4isyysjulistuksen%20lis%C3%A4ksi%20Lappeenrannassa%20kiinnosti%20kultasep%C3%A4nliikkeen%20ry%C3%B6st%C3%B6%20joulukuussa%201917%20%E2%80%94%20itsen%C3%A4isyyden%20alkuvuosien%20sanomalehdet%20nyt%20kaikkien%20luettavissa%20verkossa/2017252/4"><p>Eduskunta julisti Suomen itsenäiseksi 6.12.1917.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;19:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f3/small_21857437.jpg"  border="0"  alt="Puolustusvoimat katsoo, että Ylen uutisointi kaksoiskansalaisita on vahingoittanut sen mainetta. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Puolustusvoimat%20katsoo%2C%20ett%C3%A4%20Yle%20on%20vahingoittanut%20sen%20mainetta%E2%80%89%E2%80%94%E2%80%89vaatii%20oikaisua/2017121857416/4">Puolustusvoimat katsoo, että Yle on vahingoittanut sen mainetta — vaatii oikaisua</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Puolustusvoimat%20katsoo%2C%20ett%C3%A4%20Yle%20on%20vahingoittanut%20sen%20mainetta%E2%80%89%E2%80%94%E2%80%89vaatii%20oikaisua/2017121857416/4"><p>Puolustusvoimat katsoo, että Yle on vahingoittanut sen mainetta kaksoiskansalaisia koskevalla uutisoinnilla.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;19:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/81/small_21856367.jpg"  border="0"  alt="Aapiskukon eskarilaiset Ella Kylliäinen, Niko Vainikka ja Elsa Napari juhlistivat päiväkodille myönnettyä Makuaakkoset-diplomia palalla täytekakkua."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/P%C3%A4iv%C3%A4koti%20Oravanpes%C3%A4lle%20Makuaakkoset-diplomi%E2%80%89%E2%80%94%E2%80%89%E2%80%9DNykylapset%20sy%C3%B6v%C3%A4t%20hyvin%20ja%20monipuolisesti%E2%80%9D/2017121856401/4">Päiväkoti Oravanpesälle Makuaakkoset-diplomi — ”Nykylapset syövät hyvin ja monipuolisesti”</a></div><div class="news-ingress"><a href="/Online/2017/02/01/P%C3%A4iv%C3%A4koti%20Oravanpes%C3%A4lle%20Makuaakkoset-diplomi%E2%80%89%E2%80%94%E2%80%89%E2%80%9DNykylapset%20sy%C3%B6v%C3%A4t%20hyvin%20ja%20monipuolisesti%E2%80%9D/2017121856401/4"><p>Päiväkoti Oravanpesän ruokasalissa on tarjolla täytekakkua jälkiruuaksi.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;18:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_kaukas_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Kolme%20sormea%20tuhonneessa%20ty%C3%B6tapaturmassa%20ei%20k%C3%A4r%C3%A4j%C3%A4oikeuden%20mukaan%20tapahtunut%20ty%C3%B6turvallisuusrikosta%20/2017121856895/4">Kolme sormea tuhonneessa työtapaturmassa ei käräjäoikeuden mukaan tapahtunut työturvallisuusrikosta </a></div><div class="news-ingress"><a href="/Online/2017/02/01/Kolme%20sormea%20tuhonneessa%20ty%C3%B6tapaturmassa%20ei%20k%C3%A4r%C3%A4j%C3%A4oikeuden%20mukaan%20tapahtunut%20ty%C3%B6turvallisuusrikosta%20/2017121856895/4"><p>Etelä-Karjalan käräjäoikeus hylkäsi syytteet työturvallisuusrikoksesta metsäyhtiö UPM:n Kaukaan sellutehtaalla sattuneessa onnettomuudessa.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;16:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f0/small_21855486.jpg"  border="0"  alt="Moottoritieosuus Lelusta Kattilaisiin avataan muutaman viikon kuluttua. Keskiviikkona tiehanketta olivat tarkastelemassa pojektijohtajat Jouni Hyvärinen YIT Rakennus Oy:stä (vasemmalla) ja Lars Westermark Liikennevirastosta sekä toimitusjohtaja Jaakko Kouvalainen Tieyhtiö Vaalimaa Oy:stä. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Viisi%20kilometri%C3%A4%20Vaalimaan%20moottoritiet%C3%A4%20avataan%20liikenteelle%20helmikuun%20alussa/2017521855601/4">Viisi kilometriä Vaalimaan moottoritietä avataan liikenteelle helmikuun alussa</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Viisi%20kilometri%C3%A4%20Vaalimaan%20moottoritiet%C3%A4%20avataan%20liikenteelle%20helmikuun%20alussa/2017521855601/4"><p>E18 Hamina–Vaalimaa -moottoritien ensimmäinen tieosuus Lelusta Kattilaisiin avataan liikenteelle helmikuun alkupuolella.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;16:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/91/small_21856748.jpg"  border="0"  alt="Sisäministeriö valmistelee hanketta, jonka tarkoitus on, että kaksoiskansalaisia ei jatkossa valittaisi Rajavartiolaitoksen sotilasvirkoihin. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Sis%C3%A4ministeri%C3%B6%20selvitt%C3%A4%C3%A4%20kaksoiskansalaisten%20asemaa%20Rajavartiolaitoksessa%E2%80%89%E2%80%94%E2%80%89jatkossa%20kaksoiskansalaisia%20ei%20valittaisi%20sotilasvirkoihin/2017121856642/4">Sisäministeriö selvittää kaksoiskansalaisten asemaa Rajavartiolaitoksessa — jatkossa kaksoiskansalaisia ei valittaisi sotilasvirkoihin</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Sis%C3%A4ministeri%C3%B6%20selvitt%C3%A4%C3%A4%20kaksoiskansalaisten%20asemaa%20Rajavartiolaitoksessa%E2%80%89%E2%80%94%E2%80%89jatkossa%20kaksoiskansalaisia%20ei%20valittaisi%20sotilasvirkoihin/2017121856642/4"><p>Sisäministeriö selvittää kaksoiskansalaisten asemaa Rajavartiolaitoksen sotilasviroissa.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;16:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/29/small_21856310.jpg"  border="0"  alt="Lasten leikit junaradalla ovat tulleet myös poliisin tietoon. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Koululaiset%20jatkavat%20leikkimist%C3%A4%20junanradalla%20Parikkalassa%E2%80%89%E2%80%94%E2%80%89lauantain%20kuolemantapaus%20ei%20liity%20leikkeihin/2017121856284/4">Koululaiset jatkavat leikkimistä junanradalla Parikkalassa — lauantain kuolemantapaus ei liity leikkeihin</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Koululaiset%20jatkavat%20leikkimist%C3%A4%20junanradalla%20Parikkalassa%E2%80%89%E2%80%94%E2%80%89lauantain%20kuolemantapaus%20ei%20liity%20leikkeihin/2017121856284/4"><p>Koululaiset jatkavat käsittämätöntä leikkiä junanradalla Parikkalassa.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;15:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ad/small_21855998.jpg"  border="0"  alt="Asunnon radonpitoisuuden mittaukseen on jaettu laitteita, jotka ovat kämmenelle mahtuvia purkkeja."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Uusien%20talojen%20radonpitoisuudet%20ovat%20pienentyneet%20Etel%C3%A4-Karjalassa/2017121855448/4">Uusien talojen radonpitoisuudet ovat pienentyneet Etelä-Karjalassa</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Uusien%20talojen%20radonpitoisuudet%20ovat%20pienentyneet%20Etel%C3%A4-Karjalassa/2017121855448/4"><p>Sisäilman radonpitoisuudet ovat uusissa pientaloissa selkeästi pienemmät kuin aiemmin rakennetuissa, kertoo Säteilyturvakeskuksen (STUK) tutkimus.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;14:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Luum%C3%A4en%20yli%20sadan%20koiran%20kaltoinkohtelusta%20m%C3%A4%C3%A4r%C3%A4tty%20rangaistus%20ei%20valituksilla%20muuttunut/2017121855499/4">Luumäen yli sadan koiran kaltoinkohtelusta määrätty rangaistus ei valituksilla muuttunut</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Luum%C3%A4en%20yli%20sadan%20koiran%20kaltoinkohtelusta%20m%C3%A4%C3%A4r%C3%A4tty%20rangaistus%20ei%20valituksilla%20muuttunut/2017121855499/4"><p>Luumäkeläiselle kennelinpitäjille eläinsuojelurikoksesta määrätty käräjäoikeuden tuomio jää voimaan.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;13:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/09/small_21756087.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/02/01/Kolumni%3A%20Buddha%20ja%20%20ihmisen%20osa/2017121851679/67">Kolumni: Buddha ja  ihmisen osa</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/02/01/Kolumni%3A%20Buddha%20ja%20%20ihmisen%20osa/2017121851679/67"><p>Jos liigakauden seuraaminen ottaa koville juuri nyt, on hyvä katsoa isompaa kuvaa.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/93/small_barometrikuva.jpg"  border="0"  alt="Noin viidennes suhdannekyselyn vastaajista Etelä-Karjalassa kertoi vaikeuksista saada ammattitaitoista työvoimaa."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Suhdannebarometri%3A%20Etel%C3%A4-Karjalan%20teollisuuden%20ja%20rakentamisen%20n%C3%A4kym%C3%A4t%20paranemassa%2C%20palvelualat%20ennakoivat%20laskua/2017121854723/4">Suhdannebarometri: Etelä-Karjalan teollisuuden ja rakentamisen näkymät paranemassa, palvelualat ennakoivat laskua</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Suhdannebarometri%3A%20Etel%C3%A4-Karjalan%20teollisuuden%20ja%20rakentamisen%20n%C3%A4kym%C3%A4t%20paranemassa%2C%20palvelualat%20ennakoivat%20laskua/2017121854723/4"><p>Etelä-Karjalan teollisuuden ja rakennusalan arviot suhdannetilanteesta heikkenivät lievästi viime vuoden lopulla, mutta lähikuukausien näkymät ovat varovaisen myönteiset.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;12:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Teini-ik%C3%A4inen%20varas%20otettiin%20kiinni%20kaksi%20p%C3%A4iv%C3%A4%C3%A4%20vapautumisen%20j%C3%A4lkeen%2C%20ep%C3%A4ill%C3%A4%C3%A4n%20auton%20anastamisesta/2017121854732/4">Teini-ikäinen varas otettiin kiinni kaksi päivää vapautumisen jälkeen, epäillään auton anastamisesta</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Teini-ik%C3%A4inen%20varas%20otettiin%20kiinni%20kaksi%20p%C3%A4iv%C3%A4%C3%A4%20vapautumisen%20j%C3%A4lkeen%2C%20ep%C3%A4ill%C3%A4%C3%A4n%20auton%20anastamisesta/2017121854732/4"><p>Teini-ikäinen lappeenrantalaispoika jatkoi rötöstelyään heti vapauduttuaan.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;12:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c3/small_21855112.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Autotalo%20Ripatti%20ja%20Auto-Eekoo%20saman%20katon%20alle/2017121855085/4">Autotalo Ripatti ja Auto-Eekoo saman katon alle</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Autotalo%20Ripatti%20ja%20Auto-Eekoo%20saman%20katon%20alle/2017121855085/4"><p>Etelä-Karjalan Osuuskaupan autoliikkeet Autotalo Ripatti ja Auto-Eekoo yhdistetään saman katon alle Lappeenrannassa lokakuussa.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;12:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Kioskiry%C3%B6st%C3%B6%20Joutsenossa%20eilen%20illalla%E2%80%89%E2%80%94%E2%80%89poliisi%20otti%20teosta%20ep%C3%A4illyn%20miehen%20kiinni/2017121854931/4">Kioskiryöstö Joutsenossa eilen illalla — poliisi otti teosta epäillyn miehen kiinni</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Kioskiry%C3%B6st%C3%B6%20Joutsenossa%20eilen%20illalla%E2%80%89%E2%80%94%E2%80%89poliisi%20otti%20teosta%20ep%C3%A4illyn%20miehen%20kiinni/2017121854931/4"><p>Naamioitu mies ryösti kioskista rahaa Joutsenossa tiistai-iltana noin kello 20.50.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;11:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_21854715.jpg"  border="0"  alt="Suna Kymäläisen asema demarien eduskuntaryhmässä vahvistuu."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Suna%20Kym%C3%A4l%C3%A4inen%20Sdp%3An%20eduskuntaryhm%C3%A4n%20varapuheenjohtajaksi/2017121854685/4">Suna Kymäläinen Sdp:n eduskuntaryhmän varapuheenjohtajaksi</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Suna%20Kym%C3%A4l%C3%A4inen%20Sdp%3An%20eduskuntaryhm%C3%A4n%20varapuheenjohtajaksi/2017121854685/4"><p>Ruokolahtelainen kansanedustaja Suna Kymäläinen on valittu sosialidemokraattien eduskuntaryhmän varapuheenjohtajaksi.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;10:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Armilan%20koulun%20viereinen%20arboretum%20pit%C3%A4%C3%A4%20istuttaa%20uudelleen/2017121854187/4">Armilan koulun viereinen arboretum pitää istuttaa uudelleen</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Armilan%20koulun%20viereinen%20arboretum%20pit%C3%A4%C3%A4%20istuttaa%20uudelleen/2017121854187/4"><p>Lappeenrannan rakennuslautakunta päätti tiistaina velvoittaa Assi Groupin istuttamaan uudelleen tuhoamansa arboretumin ensi heinäkuuhun mennessä.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;10:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Heikki%20Luukkanen%20ihmettelee%20Simo%20Pokin%20syyt%C3%B6ksi%C3%A4/2017521854260/4">Heikki Luukkanen ihmettelee Simo Pokin syytöksiä</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Heikki%20Luukkanen%20ihmettelee%20Simo%20Pokin%20syyt%C3%B6ksi%C3%A4/2017521854260/4"><p>Imatran demarien valtuustoryhmän puheenjohtaja Heikki Luukkanen sanoutuu irti syytöksistä, joita kaupunginjohtajaksi hakenut Simo Pokki esittää avoimessa kirjeessään.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;9:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Auto%20p%C3%A4in%20valotolppaa%20Lauritsalantiell%C3%A4/2017121854347/4">Auto päin valotolppaa Lauritsalantiellä</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Auto%20p%C3%A4in%20valotolppaa%20Lauritsalantiell%C3%A4/2017121854347/4"><p>Henkilöauto päätyi viime yönä Lappeenrannassa päin Lauritsalantien katuvalotolppaa.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;9:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/59/small_21851089.jpg"  border="0"  alt="Parocin pääkonttori valmistui 1941."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Parocin%20entisen%20p%C3%A4%C3%A4konttorin%20saa%20purkaa%20kuten%20muutkin%20alueen%20rakennukset%20kaivoksen%20tielt%C3%A4%20/2017121852352/4">Parocin entisen pääkonttorin saa purkaa kuten muutkin alueen rakennukset kaivoksen tieltä </a></div><div class="news-ingress"><a href="/Online/2017/02/01/Parocin%20entisen%20p%C3%A4%C3%A4konttorin%20saa%20purkaa%20kuten%20muutkin%20alueen%20rakennukset%20kaivoksen%20tielt%C3%A4%20/2017121852352/4"><p>Parocin entinen pääkonttori Lappeenrannassa sai purkamisluvan rakennuslautakunnalta tiistaina.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;9:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_21850953.jpg"  border="0"  alt="Katariina Lillqvistin uusin animaatio Radio Dolores kertoo 30-luvun tamperelaisesta kenkätehtaasta ja sen kahdesta työläisestä, jonka elämän Espanjan sisällissota muutti peruuttamattomasti."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Animaattori%20%C3%A4rsytt%C3%A4%C3%A4%20nyt%20Ven%C3%A4j%C3%A4%C3%A4%20%E2%80%94%20Katariina%20Lillqvistin%20uusin%20elokuva%20Suomen%20ensi-iltaan%20Kino-Aulassa/2017121852004/4">Animaattori ärsyttää nyt Venäjää — Katariina Lillqvistin uusin elokuva Suomen ensi-iltaan Kino-Aulassa</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Animaattori%20%C3%A4rsytt%C3%A4%C3%A4%20nyt%20Ven%C3%A4j%C3%A4%C3%A4%20%E2%80%94%20Katariina%20Lillqvistin%20uusin%20elokuva%20Suomen%20ensi-iltaan%20Kino-Aulassa/2017121852004/4"><p>Joko taas tulee turbulenssia?</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;9:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Varastetulla%20autolla%20Lappeenrannasta%20Joensuuhun%20ajanut%20nuori%20mies%20vangittiin%E2%80%89%E2%80%94%E2%80%89perusteluna%20rikoskierteen%20katkaiseminen%20/2017121854201/4">Varastetulla autolla Lappeenrannasta Joensuuhun ajanut nuori mies vangittiin — perusteluna rikoskierteen katkaiseminen </a></div><div class="news-ingress"><a href="/Online/2017/02/01/Varastetulla%20autolla%20Lappeenrannasta%20Joensuuhun%20ajanut%20nuori%20mies%20vangittiin%E2%80%89%E2%80%94%E2%80%89perusteluna%20rikoskierteen%20katkaiseminen%20/2017121854201/4"><p>Pohjois-Karjalan käräjäoikeus määräsi tiistaina 17-vuotiaan lappeenrantalaisen miehen vangittavaksi.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;8:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ad/small_21852749.jpg"  border="0"  alt="Imatran kaupunginjohtajaksi hakenut Simo Pokki syyttää imatralaisia demareita sanojensa syömisestä."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Kaupunginjohtajakisasta%20pudotettu%20Simo%20Pokki%20syytt%C3%A4%C3%A4%20Imatran%20demareita%20pett%C3%A4misest%C3%A4/2017121854151/4">Kaupunginjohtajakisasta pudotettu Simo Pokki syyttää Imatran demareita pettämisestä</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Kaupunginjohtajakisasta%20pudotettu%20Simo%20Pokki%20syytt%C3%A4%C3%A4%20Imatran%20demareita%20pett%C3%A4misest%C3%A4/2017121854151/4"><p>Imatran kaupunginjohtajan virkaan hakijaksi pyydetty Pokki kirjoitti avoimen kirjeen Imatran sosialidemokraattisille valtuutetuille pudottuaan jatkosta.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;7:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c8/small_21851910.jpg"  border="0"  alt="Lauritsalan koulun 8.E-luokan oppilaat pitävät ulkomaanuutisia ja omiin harrastuksiinsa liittyviä uutisia kiinnostavimpina. 
Eturivissä vasemmalta oikealle: Oona Toikka ja Elina Riikonen, keskimmäisessä rivissä
 Olli Pesari ja Niilo Talonpoika, takarivissä Anna Oikkonen ja Aino Pylkkänen."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Yl%C3%A4koululaiset%20ihmettelev%C3%A4t%2C%20miksi%20Donald%20Trumpiin%20suhtaudutaan%20niin%20kielteisesti/2017121851315/4">Yläkoululaiset ihmettelevät, miksi Donald Trumpiin suhtaudutaan niin kielteisesti</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Yl%C3%A4koululaiset%20ihmettelev%C3%A4t%2C%20miksi%20Donald%20Trumpiin%20suhtaudutaan%20niin%20kielteisesti/2017121851315/4"><p>Lauritsalan koulun 8.E-luokan oppilaita kiinnostavat eniten ulkomaanuutiset ja omaan harrastukseen, kuten jääkiekkoon, jalkapalloon tai teatteriin liittyvät uutiset.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;7:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/40/small_21848871.jpg"  border="0"  alt="Jänkäsaloon on valmistunut ekologinen kokous- ja virkistystila Jänkälinna, jota isännöivät  Ilkka Vertanen ja Heleena Lehtonen."/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Laiturilla%20voi%20pit%C3%A4%C3%A4%20kokouksen%20ja%20kannonnokassa%20koulutuksen/2017121851851/4">Laiturilla voi pitää kokouksen ja kannonnokassa koulutuksen</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Laiturilla%20voi%20pit%C3%A4%C3%A4%20kokouksen%20ja%20kannonnokassa%20koulutuksen/2017121851851/4"><p>Haluaisitko pitää kokouksen männikössä kävellen? Menisikö oppi paremmin päähän laiturilla kuin luentosalissa istuen? Luonnonläheistä opiskelua, kokoontumista tai virkistäytymistä on mahdollista kokeilla Taipalsaaren Jänkäsalossa, jonne valmistunut Jänkälinna tarjoaa 170 neliön sisätilojen lisäksi mahtavat metsä- ja järvimaisemat.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;7:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4b/small_21851069.jpg"  border="0"  alt="Eurooppalaisen vertailun mukaan Suomella on parannettavaa terveyskeskuslääkärille pääsyssä. "/></div></div>
<div class="news-title"><a href="/Online/2017/02/01/Suomea%20suitsutetaan%20kustannustehokkaasta%20terveydenhuollosta%20%E2%80%94%20s%C3%A4%C3%A4st%C3%B6%20ei%20heikenn%C3%A4%20laatua%2C%20vakuuttaa%20Eksote/2017121850816/4">Suomea suitsutetaan kustannustehokkaasta terveydenhuollosta — säästö ei heikennä laatua, vakuuttaa Eksote</a></div><div class="news-ingress"><a href="/Online/2017/02/01/Suomea%20suitsutetaan%20kustannustehokkaasta%20terveydenhuollosta%20%E2%80%94%20s%C3%A4%C3%A4st%C3%B6%20ei%20heikenn%C3%A4%20laatua%2C%20vakuuttaa%20Eksote/2017121850816/4"><p>Suomi on terveyspalvelujen tuottajana erityisen kustannustehokas.</p></a></div><div class="nl-info"> <span class="date">1.2.&nbsp;6:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c1/small_mokki.jpg"  border="0"  alt="Asiantuntijan mukaan olisi ongelmallista vaihtaa verotuspaikkakunnaksi joku muu kuin vakituinen kotipaikkakunta. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Asiantuntija%3A%20Verotus%20m%C3%B6kkikuntaan%20kotipaikkakunnan%20kustannuksella%20olisi%20perustuslain%20kannalta%20hankala%20kysymys/2017247/4">Asiantuntija: Verotus mökkikuntaan kotipaikkakunnan kustannuksella olisi perustuslain kannalta hankala kysymys</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Asiantuntija%3A%20Verotus%20m%C3%B6kkikuntaan%20kotipaikkakunnan%20kustannuksella%20olisi%20perustuslain%20kannalta%20hankala%20kysymys/2017247/4"><p>Verotuksen siirtäminen kunnasta toiseen saman vuoden aikana on hankala kysymys perustuslain näkökulmasta, sanoo hallitusneuvos Panu Pykönen valtiovarainministeriöstä.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;21:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8e/small_21853145.jpg"  border="0"  alt="Imatran kirkkovaltuuston puheenjohtaja Ilkka Ollonen vahvistaa Imatralla nousseen innostusta kolmen seurakunnan fuusioon."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Ruokolahden%20kirkkovaltuusto%20yll%C3%A4tettiin%E2%80%89%E2%80%94%E2%80%89Imatralla%20on%20halua%20valmistella%20kolmen%20seurakunnan%20fuusiota/2017521853101/4">Ruokolahden kirkkovaltuusto yllätettiin — Imatralla on halua valmistella kolmen seurakunnan fuusiota</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Ruokolahden%20kirkkovaltuusto%20yll%C3%A4tettiin%E2%80%89%E2%80%94%E2%80%89Imatralla%20on%20halua%20valmistella%20kolmen%20seurakunnan%20fuusiota/2017521853101/4"><p>Ruokolahden kirkkovaltuuston kokouspöytään lyötiin yllätyskortti tiistaina.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;20:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_21852482.jpg"  border="0"  alt="Matti Suur-Hamari tähtää Etelä-Korean Pyeongchangissa ensi vuonna kilpailtaviin talviparalympialaisiin. Tämän kauden maailmancupin finaali Etelä-Koreassa toimii samalla paralympialaisten testikilpailuna."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Matti%20Suur-Hamari%20taistelee%20paralumilautailun%20maailmanmestaruuksista%20Kanadassa%20%E2%80%94%20%E2%80%9DT%C3%A4%C3%A4lt%C3%A4%20on%20loistavia%20muistoja%E2%80%9D/2017121852979/4">Matti Suur-Hamari taistelee paralumilautailun maailmanmestaruuksista Kanadassa — ”Täältä on loistavia muistoja”</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Matti%20Suur-Hamari%20taistelee%20paralumilautailun%20maailmanmestaruuksista%20Kanadassa%20%E2%80%94%20%E2%80%9DT%C3%A4%C3%A4lt%C3%A4%20on%20loistavia%20muistoja%E2%80%9D/2017121852979/4"><p>Matti Suur-Hamari vastaa puhelimeen hotellihuoneessaan Big Whiten lumisten vuorten katveessa.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;20:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b5/small_21852884.jpg"  border="0"  alt="Kerrostalojen välissä näkyy maa-alue, jonka puhdistamisen kustannusten jakamisesta Lappeenrannan kaupunki sekä energiayhtitö ja UPM on kiistelleet. Ilmakuva on otettu toukokuussa 2014.
"/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/UPM%20haluaa%20Lappeenrannan%20Pikisaaren%20maanvaihtokiistan%20pois%20p%C3%A4iv%C3%A4j%C3%A4rjestyksest%C3%A4%20/2017121852758/4">UPM haluaa Lappeenrannan Pikisaaren maanvaihtokiistan pois päiväjärjestyksestä </a></div><div class="news-ingress"><a href="/Online/2017/01/31/UPM%20haluaa%20Lappeenrannan%20Pikisaaren%20maanvaihtokiistan%20pois%20p%C3%A4iv%C3%A4j%C3%A4rjestyksest%C3%A4%20/2017121852758/4"><p>Metsäyhtiö UPM ei aio valittaa maaoikeuden päätöksestä Lappeenrannan Pikisaaren maanvaihdoista syntyneessä kiistassa.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;19:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Santeri%20Kiiveri%20pujotteli%20yhdeks%C3%A4nneksi%20MM-kisojen%20p%C3%A4%C3%A4t%C3%B6slajissa%20%E2%80%94%20%E2%80%9DT%C3%A4n%C3%A4%C3%A4n%20ei%20vain%20ollut%20se%20p%C3%A4iv%C3%A4%E2%80%9D/2017121852838/4">Santeri Kiiveri pujotteli yhdeksänneksi MM-kisojen päätöslajissa — ”Tänään ei vain ollut se päivä”</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Santeri%20Kiiveri%20pujotteli%20yhdeks%C3%A4nneksi%20MM-kisojen%20p%C3%A4%C3%A4t%C3%B6slajissa%20%E2%80%94%20%E2%80%9DT%C3%A4n%C3%A4%C3%A4n%20ei%20vain%20ollut%20se%20p%C3%A4iv%C3%A4%E2%80%9D/2017121852838/4"><p>Para-alppihiihdon MM-kilpailuissa Italian Tarvisiossa laskettiin tiistaina kilpailujen päätöslaji pujottelu.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;18:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3b/small_21852101.jpg"  border="0"  alt="Koskis on vielä tiistaina auki normaalisti."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Kerhokeskus%20Koskis%20kiinni%20kahdeksi%20viikoksi%20Imatralla%20%E2%80%94%20k%C3%A4ynniss%C3%A4%20sis%C3%A4ilmastoon%20liittyv%C3%A4t%20tutkimukset/2017521852113/4">Kerhokeskus Koskis kiinni kahdeksi viikoksi Imatralla — käynnissä sisäilmastoon liittyvät tutkimukset</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Kerhokeskus%20Koskis%20kiinni%20kahdeksi%20viikoksi%20Imatralla%20%E2%80%94%20k%C3%A4ynniss%C3%A4%20sis%C3%A4ilmastoon%20liittyv%C3%A4t%20tutkimukset/2017521852113/4"><p>Kerhokeskus Koskis Imatralla suljetaan kahdeksi viikoksi.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;16:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Auto%20k%C3%A4%C3%A4ntyi%20pihasta%20valtatie%2026%3Ata%20ajaneen%20eteen%20Lankilassa%2C%20tilanteesta%20selvittiin%20peltivaurioilla/2017521852112/4">Auto kääntyi pihasta valtatie 26:ta ajaneen eteen Lankilassa, tilanteesta selvittiin peltivaurioilla</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Auto%20k%C3%A4%C3%A4ntyi%20pihasta%20valtatie%2026%3Ata%20ajaneen%20eteen%20Lankilassa%2C%20tilanteesta%20selvittiin%20peltivaurioilla/2017521852112/4"><p>Haminan Lankilassa tapahtui kahden henkilöauton peltikolari tiistaina iltapäivällä.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;16:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8b/small_21852244.jpg"  border="0"  alt="Ylen mukaan puolustusvoimat ei enää ota Venäjän kaksoiskansalaisia tehtäviin, joissa on mahdollisuus saada turvallisuuden kannalta merkittävää tietoa. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Yle%3A%20Puolustusvoimat%20rajoittaa%20Ven%C3%A4j%C3%A4n%20kaksoiskansalaisten%20koulutusta%20varusmiespalveluksessa%20%E2%80%94%20puolustusministeri%20kiist%C3%A4%C3%A4/2017121852239/4">Yle: Puolustusvoimat rajoittaa Venäjän kaksoiskansalaisten koulutusta varusmiespalveluksessa — puolustusministeri kiistää</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Yle%3A%20Puolustusvoimat%20rajoittaa%20Ven%C3%A4j%C3%A4n%20kaksoiskansalaisten%20koulutusta%20varusmiespalveluksessa%20%E2%80%94%20puolustusministeri%20kiist%C3%A4%C3%A4/2017121852239/4"><p>Puolustusvoimat on alkanut kohdella uudella tavalla niitä Suomen kansalaisia, joilla on myös Venäjän kansalaisuus, kertoo Yle.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;16:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ec/small_21851864.jpg"  border="0"  alt="Parikkalassa on kaadettu yksi susi ja haussa sinne on kolme kaatolupaa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Poikkeusluvilla%20on%20kaadettu%20toistaiseksi%2019%20sutta%2C%20Etel%C3%A4-Karjalassa%20yksi/2017121851771/4">Poikkeusluvilla on kaadettu toistaiseksi 19 sutta, Etelä-Karjalassa yksi</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Poikkeusluvilla%20on%20kaadettu%20toistaiseksi%2019%20sutta%2C%20Etel%C3%A4-Karjalassa%20yksi/2017121851771/4"><p>Suomen riistakeskus on tammikuun aikana myöntänyt poikkeusluvan 30 suden kaatamiseen poronhoitoalueen ulkopuolella.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;14:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/10/small_21851365.jpg"  border="0"  alt="Kehruuhuone 200 -näytelmän alkupuoli kertoo naisvankilasta, välillä myös tanssien ja laulaen."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Kehruuhuone%20200%20-n%C3%A4ytelm%C3%A4n%20lis%C3%A4esityksetkin%20vet%C3%A4v%C3%A4t%E2%80%89%E2%80%94%E2%80%89p%C3%A4iv%C3%A4n%C3%A4yt%C3%B6kset%20jo%20loppuunmyyty/2017121851336/4">Kehruuhuone 200 -näytelmän lisäesityksetkin vetävät — päivänäytökset jo loppuunmyyty</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Kehruuhuone%20200%20-n%C3%A4ytelm%C3%A4n%20lis%C3%A4esityksetkin%20vet%C3%A4v%C3%A4t%E2%80%89%E2%80%94%E2%80%89p%C3%A4iv%C3%A4n%C3%A4yt%C3%B6kset%20jo%20loppuunmyyty/2017121851336/4"><p>Kehruuhuone 200 -musiikkinäytelmän helmikuun esitykset Lappeenrannan Linnoituksessa kiinnostavat yleisöä.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;13:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_20237073.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/31/Kolumni%3A%20Villin%20l%C3%A4nnen%20malli/2017121846523/67">Kolumni: Villin lännen malli</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/31/Kolumni%3A%20Villin%20l%C3%A4nnen%20malli/2017121846523/67"><p>Lappeenrannan kaupunki pisti elinkeinopolitiikkaan draivia.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2f/small_21847210.jpg"  border="0"  alt="Evakuointia Tyrjä-Parikkalassa, kuuluu tämän kuvan alkuperäinen kuvateksti."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Pelokas%20Hitler%E2%80%89ja%20sotavankien%20tupakkatauko%E2%80%89%E2%80%94%E2%80%89Imatran%20kaupungintalon%20n%C3%A4yttely%20kertoo%2C%20kuinka%20sis%C3%A4maa%20muuttui%20rajaseuduksi/2017521849000/4">Pelokas Hitler ja sotavankien tupakkatauko — Imatran kaupungintalon näyttely kertoo, kuinka sisämaa muuttui rajaseuduksi</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Pelokas%20Hitler%E2%80%89ja%20sotavankien%20tupakkatauko%E2%80%89%E2%80%94%E2%80%89Imatran%20kaupungintalon%20n%C3%A4yttely%20kertoo%2C%20kuinka%20sis%C3%A4maa%20muuttui%20rajaseuduksi/2017521849000/4"><p>Tältäkö näytti valtakunnankansleri Hitler kiivetessään kotimatkalle lähtevään lentokoneeseen Immolassa kesäkuussa 1942! Hänenhän kerrottiin kärsivän lentopelosta.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;12:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6f/small_21845379.jpg"  border="0"  alt="Rautjärven Simpeleeltä Venäjälle virtaavassa Hiitolanjoessa on Suomen puolella kolme voimalaitosta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Hiitolanjoki%20helmeilee%20ensimm%C3%A4isen%C3%A4%20Etel%C3%A4-Karjalan%20juhlavuoden%20kohteista/2017121850040/4">Hiitolanjoki helmeilee ensimmäisenä Etelä-Karjalan juhlavuoden kohteista</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Hiitolanjoki%20helmeilee%20ensimm%C3%A4isen%C3%A4%20Etel%C3%A4-Karjalan%20juhlavuoden%20kohteista/2017121850040/4"><p>Suomen luonnonsuojeluliitto on nimennyt Suomi 100 -juhlavuoden kunniaksi sata luontohelmeä eri puolilta maata.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;11:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ad/small_shukokai.jpg"  border="0"  alt="Shukokai-karatekat Juuso Hellberg (selin) ja Kristian Yanchukovich näyttivät mallisuorituksia Kourulan liikuntahallissa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Shukokai-karate%20pit%C3%A4%C3%A4%20pintansa%20lajien%20puristuksessa%20%E2%80%93%20%E2%80%9DHarrastajia%20on%20riitt%C3%A4nyt%20niin%20lama-%20kuin%20hyvin%C3%A4kin%20aikoina%E2%80%9D/2017121841774/4">Shukokai-karate pitää pintansa lajien puristuksessa – ”Harrastajia on riittänyt niin lama- kuin hyvinäkin aikoina”</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Shukokai-karate%20pit%C3%A4%C3%A4%20pintansa%20lajien%20puristuksessa%20%E2%80%93%20%E2%80%9DHarrastajia%20on%20riitt%C3%A4nyt%20niin%20lama-%20kuin%20hyvin%C3%A4kin%20aikoina%E2%80%9D/2017121841774/4"><p>Japanilaistaustaisten budolajien ja muiden kamppailulajien kirjo on nykyään todella laaja.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;11:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/db/small_21850667.jpg"  border="0"  alt="UPM:n mukaan lisämahdollisuuksia tulosparannukseen löytyy muun muassa Lappeenrannan biojalostamolta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/UPM%20paransi%20tulostaan%20ja%20nostaa%20osinkoa/2017121850397/4">UPM paransi tulostaan ja nostaa osinkoa</a></div><div class="news-ingress"><a href="/Online/2017/01/31/UPM%20paransi%20tulostaan%20ja%20nostaa%20osinkoa/2017121850397/4"><p>Metsäyhtiö UPM:n tulos parani loppuvuodesta.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;10:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Henkil%C3%B6auto%20yritti%20ohittaa%20toista%20Kuutostiell%C3%A4%20Imatralla%20%E2%80%94%20auto%20katolleen%20ja%20pientareelle/2017521850239/4">Henkilöauto yritti ohittaa toista Kuutostiellä Imatralla — auto katolleen ja pientareelle</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Henkil%C3%B6auto%20yritti%20ohittaa%20toista%20Kuutostiell%C3%A4%20Imatralla%20%E2%80%94%20auto%20katolleen%20ja%20pientareelle/2017521850239/4"><p>Sohjoisella Kuutostiellä Imatralla sattui aamulla yhden henkilön lievään loukkaantumiseen johtanut tieliikenneonnettomuus.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;10:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6a/small_21850398.jpg"  border="0"  alt="Salpalinjan rakenteita löytyy monesta paikasta Etelä-Karjalasta ja Etelä-Kymenlaaksosta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Salpalinjasta%20valmistuu%20uusi%20dokumentti%E2%80%89%E2%80%94%E2%80%89Lappeenrantalainen%20yhti%C3%B6%20esittelee%20sen%20ensimm%C3%A4isest%C3%A4%20lapionpistosta%20nykyp%C3%A4iv%C3%A4%C3%A4n/2017121850249/4">Salpalinjasta valmistuu uusi dokumentti — Lappeenrantalainen yhtiö esittelee sen ensimmäisestä lapionpistosta nykypäivään</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Salpalinjasta%20valmistuu%20uusi%20dokumentti%E2%80%89%E2%80%94%E2%80%89Lappeenrantalainen%20yhti%C3%B6%20esittelee%20sen%20ensimm%C3%A4isest%C3%A4%20lapionpistosta%20nykyp%C3%A4iv%C3%A4%C3%A4n/2017121850249/4"><p>Lappeenrantalainen yhtiö tekee Salpalinjasta dokumenttielokuvan, jonka työnimi on Suomen Salpa — dokumentti maanpuolustustahdosta.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;10:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/PEPO%20kiinnitti%20Hermes%20Palominon%2C%20hy%C3%B6kk%C3%A4%C3%A4j%C3%A4ll%C3%A4%20my%C3%B6s%20yksi%20maaottelu%20Venezuelan%20paidassa/2017121850153/4">PEPO kiinnitti Hermes Palominon, hyökkääjällä myös yksi maaottelu Venezuelan paidassa</a></div><div class="news-ingress"><a href="/Online/2017/01/31/PEPO%20kiinnitti%20Hermes%20Palominon%2C%20hy%C3%B6kk%C3%A4%C3%A4j%C3%A4ll%C3%A4%20my%C3%B6s%20yksi%20maaottelu%20Venezuelan%20paidassa/2017121850153/4"><p>Jalkapallon miesten Kakkosessa pelaava PEPO Lappeenranta on tehnyt sopimuksen venezuelalaisen hyökkääjä Hermes Palominon kanssa.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;9:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_21847193.jpg"  border="0"  alt="Riitta Huikko kehuu ringetteä leppoisaksi joukkuelajiksi."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Naisia%20toivotaan%20mukaan%20ringetteen%E2%80%94tutustumistreenit%20sunnuntaina/2017121848089/4">Naisia toivotaan mukaan ringetteen—tutustumistreenit sunnuntaina</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Naisia%20toivotaan%20mukaan%20ringetteen%E2%80%94tutustumistreenit%20sunnuntaina/2017121848089/4"><p>Riitta Huikko ajautui ringettekentän laidalle tyttärensä Nooran aloitettua harrastuksen kolme vuotta sitten.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;9:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/37/small_21837997.jpg"  border="0"  alt="Sibelius-Akatemiasta loppuvuodesta valmistuva Lauri Kärrylä osallistui koesoittoon toista kertaa. — Tavoitteeni on työ orkesterissa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Koesoitto%20on%20kova%20ty%C3%B6haastattelu%20%E2%80%94%20orkesteri%20uusiutuu%20voimakkaasti/2017121847675/4">Koesoitto on kova työhaastattelu — orkesteri uusiutuu voimakkaasti</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Koesoitto%20on%20kova%20ty%C3%B6haastattelu%20%E2%80%94%20orkesteri%20uusiutuu%20voimakkaasti/2017121847675/4"><p>Lauri Kärrylä raapii päätään Lappeenrannan musiikkiopiston opetushuoneessa.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;8:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7f/small_21849913.jpg"  border="0"  alt="Ulkonniemen ja Rauhan alueen kyltit täydentyvät reittiopasteilla."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Rauhan%20ja%20Ukonniemen%20reitit%20l%C3%B6ytyv%C3%A4t%20vastedes%20paremmin%E2%80%89%E2%80%94%E2%80%89luvassa%20opasteita%20ja%20karttoja/2017121849891/4">Rauhan ja Ukonniemen reitit löytyvät vastedes paremmin — luvassa opasteita ja karttoja</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Rauhan%20ja%20Ukonniemen%20reitit%20l%C3%B6ytyv%C3%A4t%20vastedes%20paremmin%E2%80%89%E2%80%94%E2%80%89luvassa%20opasteita%20ja%20karttoja/2017121849891/4"><p>Joutsenon Rauhan ja Imatran Ukonniemen alueille laitetaan karttatauluja sekä suunta- ja reittiopasteita.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;8:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_21845736.jpg"  border="0"  alt="Saimaan kanavan ylittävän uuden rautatiesillan pilareita ei rakenneta veteen. Uusi silta sijoittuu nykyisen sillan eteläpuolelle. Kuva on havainnekuva."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Melua%20ja%20t%C3%A4rin%C3%A4%C3%A4%20ei%20voi%20kokonaan%20poistaa%2C%20mutta%20niiden%20haittoja%20voi%20pienent%C3%A4%C3%A4%20/2017121847562/4">Melua ja tärinää ei voi kokonaan poistaa, mutta niiden haittoja voi pienentää </a></div><div class="news-ingress"><a href="/Online/2017/01/31/Melua%20ja%20t%C3%A4rin%C3%A4%C3%A4%20ei%20voi%20kokonaan%20poistaa%2C%20mutta%20niiden%20haittoja%20voi%20pienent%C3%A4%C3%A4%20/2017121847562/4"><p>Saimaan kanavan ja Karjalan radan lähistöllä asuvat ihmiset esittivät viime keväänä yleisötilaisuudessa huolensa uuden radan melu- ja tärinähaitoista.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;7:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/54/small_21843427.jpg"  border="0"  alt="Manu Hafdallah kertoo, että yritystoiminnan käynnistäminen vaatii Suomessa sitkeyttä. Paperi- ja lupaviidakko on uuvuttava esimerkiksi Italiaan verrattuna."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Entisess%C3%A4%20Meltolan%20kipsassa%20Imatralla%20tehd%C3%A4%C3%A4n%20aitoitalialaista%20pizzaa/2017521848207/4">Entisessä Meltolan kipsassa Imatralla tehdään aitoitalialaista pizzaa</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Entisess%C3%A4%20Meltolan%20kipsassa%20Imatralla%20tehd%C3%A4%C3%A4n%20aitoitalialaista%20pizzaa/2017521848207/4"><p>Yrittäjä Manu Hafdallah on onnellinen Suomessa, koska täällä on kaikkein tärkein, eli perhe.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;7:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ad/small_21845599.jpg"  border="0"  alt="Pia Pekkanen-Kärrin mukaan arki helpottuu, kun päiväkoti on lähempänä kotia kuin ennen. Matias Kärri, 5, tutkaili uteliaasti uuden päiväkotinsa nurkkia maanantaiaamuna."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Touhulan%20liikuntap%C3%A4iv%C3%A4koti%20avautui%20Tiril%C3%A4n%20kent%C3%A4ll%C3%A4%20%E2%80%94%20lasten%20m%C3%A4%C3%A4r%C3%A4%20kasvoi%2C%20kun%20uusi%20rakennus%20saatiin%20k%C3%A4ytt%C3%B6%C3%B6n/2017121845544/4">Touhulan liikuntapäiväkoti avautui Tirilän kentällä — lasten määrä kasvoi, kun uusi rakennus saatiin käyttöön</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Touhulan%20liikuntap%C3%A4iv%C3%A4koti%20avautui%20Tiril%C3%A4n%20kent%C3%A4ll%C3%A4%20%E2%80%94%20lasten%20m%C3%A4%C3%A4r%C3%A4%20kasvoi%2C%20kun%20uusi%20rakennus%20saatiin%20k%C3%A4ytt%C3%B6%C3%B6n/2017121845544/4"><p>Liikuntapainotteinen päiväkoti Touhula avautui Lappeenrannan Tirilän Tieranpuistoon kaupungin vuokratontille maanantaina.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;6:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/38/small_21846794.jpg"  border="0"  alt="Tuupolan puukoulua kootaan nosturilla."/></div></div>
<div class="news-title"><a href="/Online/2017/01/31/Puukoulun%20valmistelu%20Imatralla%20alkaa%20-%20paikallinen%20rakennuttaja%20kehottaa%20varomaan%20tiukkoja%20raameja/2017521848997/4">Puukoulun valmistelu Imatralla alkaa - paikallinen rakennuttaja kehottaa varomaan tiukkoja raameja</a></div><div class="news-ingress"><a href="/Online/2017/01/31/Puukoulun%20valmistelu%20Imatralla%20alkaa%20-%20paikallinen%20rakennuttaja%20kehottaa%20varomaan%20tiukkoja%20raameja/2017521848997/4"><p>Stora Enso on kiinnostunut luonnostelemaan Imatran kaupungin kanssa puukoulua Mansikkalaan.</p></a></div><div class="nl-info"> <span class="date">31.1.&nbsp;6:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/92/small_21848389.jpg"  border="0"  alt="Aleksi Kalsta testasi tulevan kauden kalustoaan ensimmäisen kerran syksyllä. Seuraavat testit ovat maaliskuussa Italiassa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Rata-autoilijalupaus%20Aleksi%20Kalsta%20suuntaa%20Ruotsin%20radoille/2017121849248/4">Rata-autoilijalupaus Aleksi Kalsta suuntaa Ruotsin radoille</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Rata-autoilijalupaus%20Aleksi%20Kalsta%20suuntaa%20Ruotsin%20radoille/2017121849248/4"><p>Imatralainen rata-autoilija Aleksi Kalsta siirtyy ajamaan Ruotsin Renault Clio cup -sarjaan.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;22:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Santeri%20Kiiverin%20vauhti%20riitti%20kahdeksanneksi%20MM-suurpujottelussa/2017121849230/4">Santeri Kiiverin vauhti riitti kahdeksanneksi MM-suurpujottelussa</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Santeri%20Kiiverin%20vauhti%20riitti%20kahdeksanneksi%20MM-suurpujottelussa/2017121849230/4"><p>Lappeenrantalainen Santeri Kiiveri sijoittui kahdeksanneksi para-alppihiihdon MM-kilpailujen suurpujottelussa maanantaina.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;22:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c0/small_Kotala.jpg"  border="0"  alt="Uimin seudun kyläyhditys on vuokrannut Kotalahden leirikeskusta Lemin kunnalta vuodesta 2010 lähtien. Kuva on arkistokuva vuodelta 2012."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Lemi%20pyyt%C3%A4%C3%A4%20Kotalahden%20leirikeskuksesta%20134000%20euroa/2017121848762/4">Lemi pyytää Kotalahden leirikeskuksesta 134000 euroa</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Lemi%20pyyt%C3%A4%C3%A4%20Kotalahden%20leirikeskuksesta%20134000%20euroa/2017121848762/4"><p>Kotalahden leirikeskuksen kiinteistön alin myyntihinta on 134 000 euroa.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;21:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6e/small_Oljytorjunta_2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Puumalan%20rengastiehanke%20toteutuu%20%E2%80%94%20pelastuslaitos%20tarjosi%20vanhaa%20%C3%B6ljyntorjuntalauttaa%20yhteysalukseksi%20Saimaan%20yli/2017242/4">Puumalan rengastiehanke toteutuu — pelastuslaitos tarjosi vanhaa öljyntorjuntalauttaa yhteysalukseksi Saimaan yli</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Puumalan%20rengastiehanke%20toteutuu%20%E2%80%94%20pelastuslaitos%20tarjosi%20vanhaa%20%C3%B6ljyntorjuntalauttaa%20yhteysalukseksi%20Saimaan%20yli/2017242/4"><p>Vuosia vireillä ollut Puumalan rengastiehanke on toteutumassa.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;20:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bb/small_21848916.jpg"  border="0"  alt="Mikkelin suunnasta Savitaipaleen kirkolle ajavat ovat yli kymmenen vuoden ajan nähneet tällaisen portin. Pilarit ovat paperikoneen kivisiä teloja."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Kunnanhallitus%20haluaa%20uudistaa%20Savitaipaleen%20portin%20esitetty%C3%A4%20huokeammalla/2017121848884/4">Kunnanhallitus haluaa uudistaa Savitaipaleen portin esitettyä huokeammalla</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Kunnanhallitus%20haluaa%20uudistaa%20Savitaipaleen%20portin%20esitetty%C3%A4%20huokeammalla/2017121848884/4"><p>Kunnanhallitus päätti yksimielisesti maanantaina, että Savitaipaleen portin uudistaminen valmistellaan uudelleen.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;20:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f6/small_21848774.jpg"  border="0"  alt="Parikkalassa kadonneen kalastajan epäillään ajaneen vahingossa sulaan ja hukkuneen. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Parikkalassa%20kadonneen%20kalastajan%20etsinn%C3%A4t%20jatkuvat%E2%80%89%E2%80%94%E2%80%89ep%C3%A4ill%C3%A4%C3%A4n%20eksyneen%20ja%20hukkuneen/2017121848709/4">Parikkalassa kadonneen kalastajan etsinnät jatkuvat — epäillään eksyneen ja hukkuneen</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Parikkalassa%20kadonneen%20kalastajan%20etsinn%C3%A4t%20jatkuvat%E2%80%89%E2%80%94%E2%80%89ep%C3%A4ill%C3%A4%C3%A4n%20eksyneen%20ja%20hukkuneen/2017121848709/4"><p>Sukeltajat jatkoivat Parikkalassa kadonneen kalastajan etsintöjä maanantaina.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;20:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4f/small_21848701.jpg"  border="0"  alt="Entinen kunnanjohtaja Vesa Jäppinen (vas.) tuli valtuustoon hyvästelemään Kimmo Tiilikaista. Kuulolla on Topi Heinänen. "/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Ruokolahden%20valtuuston%20puheissa%20oli%20kaksi%20k%C3%A4rke%C3%A4%3A%20%C3%A4%C3%A4nestysalueet%20ja%20Tiilikaisen%20j%C3%A4%C3%A4hyv%C3%A4iset/2017121848796/4">Ruokolahden valtuuston puheissa oli kaksi kärkeä: äänestysalueet ja Tiilikaisen jäähyväiset</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Ruokolahden%20valtuuston%20puheissa%20oli%20kaksi%20k%C3%A4rke%C3%A4%3A%20%C3%A4%C3%A4nestysalueet%20ja%20Tiilikaisen%20j%C3%A4%C3%A4hyv%C3%A4iset/2017121848796/4"><p>Ruokolahden kunnanvaltuuston käsittelyssä oli maanantaina kaksi puheisiin innostanutta asiaa.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;19:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/45/small_21847179.jpg"  border="0"  alt="Matti ja Pia avioituivat kesällä 2014. He asuvat Joutsenossa. Kuva on arkistosta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Maria%20Veitola%20y%C3%B6kyl%C3%A4ili%20Matti%20Nyk%C3%A4sen%20luona%20Joutsenossa%20%E2%80%94%20kyl%C3%A4ilyn%20antia%20televisiossa%20keskiviikkona%21/2017521848003/4">Maria Veitola yökyläili Matti Nykäsen luona Joutsenossa — kyläilyn antia televisiossa keskiviikkona!</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Maria%20Veitola%20y%C3%B6kyl%C3%A4ili%20Matti%20Nyk%C3%A4sen%20luona%20Joutsenossa%20%E2%80%94%20kyl%C3%A4ilyn%20antia%20televisiossa%20keskiviikkona%21/2017521848003/4"><p>Yökylässä Maria Veitola -ohjelma vierailee tällä tuotantokaudella Joutsenossa.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;17:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a8/small_21848237.jpg"  border="0"  alt="Presidentti Sauli Niinistölle esiteltiin viime kesänä Ukonniemen monitoimiareenaa Imatralla. "/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Sauli%20Niinist%C3%B6%20lupautui%20Imatran%20It%C3%A4%E2%80%94L%C3%A4nnen%20suojelijaksi/2017521848208/4">Sauli Niinistö lupautui Imatran Itä—Lännen suojelijaksi</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Sauli%20Niinist%C3%B6%20lupautui%20Imatran%20It%C3%A4%E2%80%94L%C3%A4nnen%20suojelijaksi/2017521848208/4"><p>Tasavallan presidentti Sauli Niinistö on lupautunut Imatralla järjestettävän pesäpallon Itä—Länsi -tapahtuman suojelijaksi.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;17:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><span class="img_overlay lukijan_kuva">Lukijan kuva</span><img src="/f/6/64/small_IMG_4273-1.jpg"  border="0"  alt="Vesijohtovuotoa korjattiin Mäkitervakontiellä maanantai-iltana."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Vesijohto%20vuotaa%20Voisalmessa%2C%20M%C3%A4kitervakontiell%C3%A4%20vesikatkoksia%20korjausten%20aikana/2017239/4">Vesijohto vuotaa Voisalmessa, Mäkitervakontiellä vesikatkoksia korjausten aikana</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Vesijohto%20vuotaa%20Voisalmessa%2C%20M%C3%A4kitervakontiell%C3%A4%20vesikatkoksia%20korjausten%20aikana/2017239/4"><p>Vesijohto vuotaa Mäkitervakontiellä Lappeenrannan Voisalmessa.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;16:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fb/small_21847918.jpg"  border="0"  alt="Imatran kaupunginjohtaja vaihtuu tänä vuonna. Pertti Lintunen jää eläkkeelle."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Viisi%20Imatran%20kaupunginjohtajan%20paikkaa%20hakenutta%20haastatellaan%20%E2%80%94%20mukana%20Kujansivu%2C%20Huuskonen%20ja%20Hilden/2017521848002/4">Viisi Imatran kaupunginjohtajan paikkaa hakenutta haastatellaan — mukana Kujansivu, Huuskonen ja Hilden</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Viisi%20Imatran%20kaupunginjohtajan%20paikkaa%20hakenutta%20haastatellaan%20%E2%80%94%20mukana%20Kujansivu%2C%20Huuskonen%20ja%20Hilden/2017521848002/4"><p>Viisi Imatran kaupunginjohtajan paikkaa hakenutta haastatellaan, tiedottaa Imatran kaupunki.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;16:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Oikeus%20tuomitsi%20useista%20varkauksista%20tuomitun%20teini-ik%C3%A4isen%20ehdottomaan%20vankeusrangaistukseen/2017121847763/4">Oikeus tuomitsi useista varkauksista tuomitun teini-ikäisen ehdottomaan vankeusrangaistukseen</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Oikeus%20tuomitsi%20useista%20varkauksista%20tuomitun%20teini-ik%C3%A4isen%20ehdottomaan%20vankeusrangaistukseen/2017121847763/4"><p>Teini-ikäinen poika on tuomittu varkauksista ja avunannosta varkauden yritykseen viiden kuukauden ehdottomaan vankeusrangaistukseen.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;15:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/64/small_21847180.jpg"  border="0"  alt="Maria Tyysterillä on vahvat siteet kotiseudulleen Taipalsaarelle, ja kuntakin muistaa kuuluisaksi varttunutta tyttöään. Tyyster valittiin viime kesänä Taipalsaaren unikeoksi. "/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Maria%20Tyyster%20yll%C3%A4ttyi%20Dire%20Straits%20-huomiosta%E2%80%89%E2%80%94%E2%80%89%E2%80%9DTehd%C3%A4%C3%A4n%20keikkaa%20samalla%20porukalla%20my%C3%B6hemminkin%E2%80%9D/2017121847184/4">Maria Tyyster yllättyi Dire Straits -huomiosta — ”Tehdään keikkaa samalla porukalla myöhemminkin”</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Maria%20Tyyster%20yll%C3%A4ttyi%20Dire%20Straits%20-huomiosta%E2%80%89%E2%80%94%E2%80%89%E2%80%9DTehd%C3%A4%C3%A4n%20keikkaa%20samalla%20porukalla%20my%C3%B6hemminkin%E2%80%9D/2017121847184/4"><p>Hyvin yllättynyt olen, sanoo tangokuningatar Maria Tyyster päätymisestään Dire Straits -yhtyeen fanisivuille Facebookissa.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;14:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_21840750.jpg"  border="0"  alt="Nuori näkee sosiaalisen median keinona ylläpitää ystävyyssuhteita."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Tiedon%20luotettavuus%20tarkoittaa%20nuorelle%20eri%20asioita%20eri%20kanavissa%2C%20ilmenee%20tuoreesta%20tutkimuksesta/2017521840408/4">Tiedon luotettavuus tarkoittaa nuorelle eri asioita eri kanavissa, ilmenee tuoreesta tutkimuksesta</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Tiedon%20luotettavuus%20tarkoittaa%20nuorelle%20eri%20asioita%20eri%20kanavissa%2C%20ilmenee%20tuoreesta%20tutkimuksesta/2017521840408/4"><p>Yläkouluikäiset nuoret luottavat vahvasti omaan kykyynsä arvioida uutisten luotettavuutta, ilmenee Sanomalehtien liiton teettämästä tutkimuksesta.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;14:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Rekan%20per%C3%A4vaunu%20suisti%20tilataksin%20ojaan%20Soskuantiell%C3%A4/2017121846984/4">Rekan perävaunu suisti tilataksin ojaan Soskuantiellä</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Rekan%20per%C3%A4vaunu%20suisti%20tilataksin%20ojaan%20Soskuantiell%C3%A4/2017121846984/4"><p>Tilataksi suistui rekan kohtaamistilanteessa ojaan Lappeenrannan Soskuantieltä vajaa tunti sitten.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;13:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e1/small_21825672.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/30/Kolumni%3A%20Alakulttuuri-kaupunki/2017121825322/67">Kolumni: Alakulttuuri-kaupunki</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/30/Kolumni%3A%20Alakulttuuri-kaupunki/2017121825322/67"><p>Vietin neljä vuotta Keski-Pohjanmaalla opintojen parissa.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5c/small_21846646.jpg"  border="0"  alt="Etelä-Karjalassa on taas lunta kinoksiksi asti aurattujen teiden ja katujen varsilla."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Maakunta%20valkeni%E2%80%89%E2%80%94ainakin%20toistaiseksi/2017121846513/4">Maakunta valkeni —ainakin toistaiseksi</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Maakunta%20valkeni%E2%80%89%E2%80%94ainakin%20toistaiseksi/2017121846513/4"><p>Etelä-Karjalaan on tullut kaivattua lunta — ja teille tuppurakeli.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;12:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/51/small_21846335.jpg"  border="0"  alt="Heikki Luukkasella olisi omien sanojensa mukaan paljonkin sanottavaa Sari Pöyhösestä. Hän ei halua lähteä kuitenkaan sille tielle."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Heikki%20Luukkanen%20kiist%C3%A4%C3%A4%20Imatran%20demareitten%20eripuran%3A%20T%C3%A4m%C3%A4%20on%20demokratiaa/2017521845883/4">Heikki Luukkanen kiistää Imatran demareitten eripuran: Tämä on demokratiaa</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Heikki%20Luukkanen%20kiist%C3%A4%C3%A4%20Imatran%20demareitten%20eripuran%3A%20T%C3%A4m%C3%A4%20on%20demokratiaa/2017521845883/4"><p>Imatran kaupunginvaltuuston SDP:n ryhmän puheenjohtaja Heikki Luukkanen tyrmää ex-valtuutettu Sari Pöyhösen väitteet demareitten ”äärimäisestä eripuraisuudesta”.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;12:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Mika%20Rikman%20SaiPan%20yritysmyyj%C3%A4ksi/2017121845951/4">Mika Rikman SaiPan yritysmyyjäksi</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Mika%20Rikman%20SaiPan%20yritysmyyj%C3%A4ksi/2017121845951/4"><p>SaiPaan on pestattu uusi yritysmyyjä.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;11:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/N%C3%A4in%20soivat%20j%C3%A4iset%20instrumentit%20Imatran%20iglussa%E2%80%89%E2%80%94%E2%80%89Katso%20video%21/2017236/4">Näin soivat jäiset instrumentit Imatran iglussa — Katso video!</a></div><div class="news-ingress"><a href="/Online/2017/01/30/N%C3%A4in%20soivat%20j%C3%A4iset%20instrumentit%20Imatran%20iglussa%E2%80%89%E2%80%94%E2%80%89Katso%20video%21/2017236/4"><p>Kitara, marimba, rummut, didgeridoo...</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;11:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Kopautus%20viel%C3%A4%20kerran%E2%80%89%E2%80%94%E2%80%89Ruokolahden%20valtuusto%20ly%C3%B6%20koulukartan%20kiinni%20/2017521844091/4">Kopautus vielä kerran — Ruokolahden valtuusto lyö koulukartan kiinni </a></div><div class="news-ingress"><a href="/Online/2017/01/30/Kopautus%20viel%C3%A4%20kerran%E2%80%89%E2%80%94%E2%80%89Ruokolahden%20valtuusto%20ly%C3%B6%20koulukartan%20kiinni%20/2017521844091/4"><p>Ruokolahden kunnanvaltuusto kokoontuu tänään maanantaina vielä kerran maantiedon tunnille.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;10:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_1269490.jpg"  border="0"  alt="Englantilainen megabändi Dire Straits julkaisi Facebook-sivuillaan Kolmessa lyhdyssä kuvatun videon."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Englantilaisen%20megab%C3%A4ndin%20fanit%20ihastuivat%20lappeenrantalaispubin%20tunnelmaan%20%E2%80%94%20katso%20Kolmessa%20lyhdyss%C3%A4%20kuvattu%20video%20t%C3%A4%C3%A4lt%C3%A4/2017237/4">Englantilaisen megabändin fanit ihastuivat lappeenrantalaispubin tunnelmaan — katso Kolmessa lyhdyssä kuvattu video täältä</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Englantilaisen%20megab%C3%A4ndin%20fanit%20ihastuivat%20lappeenrantalaispubin%20tunnelmaan%20%E2%80%94%20katso%20Kolmessa%20lyhdyss%C3%A4%20kuvattu%20video%20t%C3%A4%C3%A4lt%C3%A4/2017237/4"><p>Lappeenranta on saanut huomiota yllättävältä taholta.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;9:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/52/small_21836065.jpg"  border="0"  alt="Erja Lyytinen tulee Imatralle mielellään, sillä hänellä on kaupungissa vankka ja tutuksi käynyt fanikunta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Erja%20Lyytinen%20uuden%20levyn%20tiimoilta%20Imatralle%20%E2%80%94%20%E2%80%9DMukava%20tulla%20tuttuun%20kaupunkiin%2C%20jossa%20on%20vankka%20fanikunta%E2%80%9D/2017521844089/4">Erja Lyytinen uuden levyn tiimoilta Imatralle — ”Mukava tulla tuttuun kaupunkiin, jossa on vankka fanikunta”</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Erja%20Lyytinen%20uuden%20levyn%20tiimoilta%20Imatralle%20%E2%80%94%20%E2%80%9DMukava%20tulla%20tuttuun%20kaupunkiin%2C%20jossa%20on%20vankka%20fanikunta%E2%80%9D/2017521844089/4"><p>Blueskitaristi ja laulaja Erja Lyytisellä pitää kiirettä.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;9:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e0/small_21825861.jpg"  border="0"  alt="Matti Nevalainen päällystää kitaransa selluloidilla, joka ei tuki soittimen puurungon huokosia."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Guitar%20Playerin%20arvio%20teki%20Matti%20Nevalaisen%20kehitt%C3%A4m%C3%A4st%C3%A4%20kitaramallista%20halutun/2017121840957/4">Guitar Playerin arvio teki Matti Nevalaisen kehittämästä kitaramallista halutun</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Guitar%20Playerin%20arvio%20teki%20Matti%20Nevalaisen%20kehitt%C3%A4m%C3%A4st%C3%A4%20kitaramallista%20halutun/2017121840957/4"><p>Vuonna 1994 yhdysvaltalainen Guitar Player -lehti arvioi Matti Nevalaisen rakentaman Flying Finn -kitaran ja kehui sitä vuolaasti.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;9:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f0/small_21843422.jpg"  border="0"  alt="Kun kokoomuksesta tultiin kysymään Sari Pöyhöstä ehdokkaaksi, hän päätti suostua, koska yhteiset asiat kiinnostavat. Pöyhönen haluaa olla mukana vaikuttamassa etenkin koulutuspolitiikkaan."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Sari%20P%C3%B6yh%C3%B6nen%20j%C3%A4tt%C3%A4%C3%A4%20riitaisan%20Imatran%20SDP%3An%20ja%20l%C3%A4htee%20kunnallisvaaleihin%20kokoomuksen%20ehdokkaana%20/2017521844088/4">Sari Pöyhönen jättää riitaisan Imatran SDP:n ja lähtee kunnallisvaaleihin kokoomuksen ehdokkaana </a></div><div class="news-ingress"><a href="/Online/2017/01/30/Sari%20P%C3%B6yh%C3%B6nen%20j%C3%A4tt%C3%A4%C3%A4%20riitaisan%20Imatran%20SDP%3An%20ja%20l%C3%A4htee%20kunnallisvaaleihin%20kokoomuksen%20ehdokkaana%20/2017521844088/4"><p>SDP:n entinen kaupunginvaltuutettu Sari Pöyhönen sai tarpeekseen demareitten riitelystä Imatralla.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;8:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cf/small_21840583.jpg"  border="0"  alt="Jussi Nurkka valmistautuu myymälän avajaisiin Mustan lampaan maatilalla."/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/L%C3%A4hiruokabuumi%20tuli%20j%C3%A4%C3%A4d%C3%A4kseen%20%E2%80%94%20Luum%C3%A4ell%C3%A4%20aukeaa%20uusi%20tilamyym%C3%A4l%C3%A4/2017121840626/4">Lähiruokabuumi tuli jäädäkseen — Luumäellä aukeaa uusi tilamyymälä</a></div><div class="news-ingress"><a href="/Online/2017/01/30/L%C3%A4hiruokabuumi%20tuli%20j%C3%A4%C3%A4d%C3%A4kseen%20%E2%80%94%20Luum%C3%A4ell%C3%A4%20aukeaa%20uusi%20tilamyym%C3%A4l%C3%A4/2017121840626/4"><p>Mustan lampaan maatilalla Luumäellä suunnitellaan nyt tienviittoja.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;7:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/40/small_21837843.jpg"  border="0"  alt="Kaikkiaan 34 puuta oli kaadettu  Armilan koulun vierestä jo vuonna 2014. "/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Ossi%20Vilhun%20yritys%20kaadatti%20suojellut%20puut%202014%20Armilan%20koululla%20%E2%80%94%20Nyt%20korvaavista%20istutuksista%20on%20viimein%20sovittu/2017121838666/4">Ossi Vilhun yritys kaadatti suojellut puut 2014 Armilan koululla — Nyt korvaavista istutuksista on viimein sovittu</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Ossi%20Vilhun%20yritys%20kaadatti%20suojellut%20puut%202014%20Armilan%20koululla%20%E2%80%94%20Nyt%20korvaavista%20istutuksista%20on%20viimein%20sovittu/2017121838666/4"><p>Lappeenrannan vanhan Armilan koulun korjannut Assi Group on kaadattanut luvatta puita koulun vierestä.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;7:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_21836100.jpg"  border="0"  alt="Energiatekniikkaa opiskelevat Kasperi Heikkilä ja Markus Grönblad ajoivat LUT:n simulaattoreita perjantaina. Simulaattoreiden suuret näytöt voidaan jatkossa korvata AR-laseilla.  "/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Virtuaalitodellisuus%20voi%20mullistaa%20l%C3%A4hitulevaisuudessa%20sek%C3%A4%20viihdeteollisuuden%20ett%C3%A4%20tapamme%20tehd%C3%A4%20ty%C3%B6t%C3%A4/2017121838786/4">Virtuaalitodellisuus voi mullistaa lähitulevaisuudessa sekä viihdeteollisuuden että tapamme tehdä työtä</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Virtuaalitodellisuus%20voi%20mullistaa%20l%C3%A4hitulevaisuudessa%20sek%C3%A4%20viihdeteollisuuden%20ett%C3%A4%20tapamme%20tehd%C3%A4%20ty%C3%B6t%C3%A4/2017121838786/4"><p>Virtuaalitodellisuudesta tulee lähivuosina miljardiluokan liiketoimintaa.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/37/small_21836250.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/30/Digilehti%20auki%20sanomalehtiviikolla/2017121835886/4">Digilehti auki sanomalehtiviikolla</a></div><div class="news-ingress"><a href="/Online/2017/01/30/Digilehti%20auki%20sanomalehtiviikolla/2017121835886/4"><p>Valtakunnallinen sanomalehtiviikko alkaa tänään.</p></a></div><div class="nl-info"> <span class="date">30.1.&nbsp;6:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0d/small_21843450.jpg"  border="0"  alt="Kehruuhuoneen häämessut huipentuivat hääpuku- ja kampausnäytökseen."/></div></div>
<div class="news-title"><a href="/Online/2017/01/29/Kehruuhuoneen%20h%C3%A4%C3%A4messuilla%20oli%20tunkua%20%E2%80%94%20Ensi%20vuonna%20n%C3%A4ytille%20halutaan%20h%C3%A4%C3%A4autoja%20/2017121843218/4">Kehruuhuoneen häämessuilla oli tunkua — Ensi vuonna näytille halutaan hääautoja </a></div><div class="news-ingress"><a href="/Online/2017/01/29/Kehruuhuoneen%20h%C3%A4%C3%A4messuilla%20oli%20tunkua%20%E2%80%94%20Ensi%20vuonna%20n%C3%A4ytille%20halutaan%20h%C3%A4%C3%A4autoja%20/2017121843218/4"><p>Kehruuhuoneen ensimmäiset häämessut vetivät sunnuntaina rakennuksen täyteen väkeä.</p></a></div><div class="nl-info"> <span class="date">29.1.&nbsp;18:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_vesi_2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/29/Imatran%20neonvihre%C3%A4%20vesi%20on%20per%C3%A4isin%20kaukol%C3%A4mm%C3%B6n%20v%C3%A4riaineesta%20%E2%80%94%20ymp%C3%A4rist%C3%B6lle%20ei%20haittaa%2C%20katoaa%20parissa%20p%C3%A4iv%C3%A4ss%C3%A4/2017233/4">Imatran neonvihreä vesi on peräisin kaukolämmön väriaineesta — ympäristölle ei haittaa, katoaa parissa päivässä</a></div><div class="news-ingress"><a href="/Online/2017/01/29/Imatran%20neonvihre%C3%A4%20vesi%20on%20per%C3%A4isin%20kaukol%C3%A4mm%C3%B6n%20v%C3%A4riaineesta%20%E2%80%94%20ymp%C3%A4rist%C3%B6lle%20ei%20haittaa%2C%20katoaa%20parissa%20p%C3%A4iv%C3%A4ss%C3%A4/2017233/4"><p>Imatralla on viikonloppuna kummasteltu vihreäksi värjäytynyttä vettä, jota löytyi Meltolasta Riikolankadulta.</p></a></div><div class="nl-info"> <span class="date">29.1.&nbsp;16:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/29/TTT%20Riga%20tyrm%C3%A4si%20raihnaisen%20Catzin%20Latviassa%2C%20eroa%2057%20pistett%C3%A4/2017121843161/4">TTT Riga tyrmäsi raihnaisen Catzin Latviassa, eroa 57 pistettä</a></div><div class="news-ingress"><a href="/Online/2017/01/29/TTT%20Riga%20tyrm%C3%A4si%20raihnaisen%20Catzin%20Latviassa%2C%20eroa%2057%20pistett%C3%A4/2017121843161/4"><p>TTT Riga oli täysin omaa luokkaansa Catzia vastaan koripallon Latvia—Viro-liigan ottelussa.</p></a></div><div class="nl-info"> <span class="date">29.1.&nbsp;15:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/df/small_11828824.jpg"  border="0"  alt="Vuosittain apteekit vastaanottavat 424 000 kiloa lääkejätettä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/29/Miksi%20kaikki%20k%C3%A4ytt%C3%A4m%C3%A4tt%C3%B6m%C3%A4t%20l%C3%A4%C3%A4kkeet%20pit%C3%A4%C3%A4%20palauttaa%20apteekkiin%20%E2%80%94%20asiantuntija%20vastaa/2017521842803/4">Miksi kaikki käyttämättömät lääkkeet pitää palauttaa apteekkiin — asiantuntija vastaa</a></div><div class="news-ingress"><a href="/Online/2017/01/29/Miksi%20kaikki%20k%C3%A4ytt%C3%A4m%C3%A4tt%C3%B6m%C3%A4t%20l%C3%A4%C3%A4kkeet%20pit%C3%A4%C3%A4%20palauttaa%20apteekkiin%20%E2%80%94%20asiantuntija%20vastaa/2017521842803/4"><p>Lukija ihmetteli, miksi kaikki käyttämättömät lääkkeet pitää palauttaa apteekkiin.</p></a></div><div class="nl-info"> <span class="date">29.1.&nbsp;15:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_20237078.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/29/Nuorten%20naisten%20keidas/2017121836119/67">Nuorten naisten keidas</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/29/Nuorten%20naisten%20keidas/2017121836119/67"><p>Ja kiva on mennä kottiin.</p></a></div><div class="nl-info"> <span class="date">29.1.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d2/small_StarboxNakkisarvet.jpg"  border="0"  alt="Juusto-nakkisarvet sopivat tarjolle monenlaisiin tilanteisiin."/></div></div>
<div class="news-title"><a href="/Online/2017/01/29/Starboxin%20bloggareiden%20vinkit%20uuteen%20viikkoon%3A%20Juustokakkushotit%2C%20Daim-mascarponevaahto%20ja%20nakki-juustosarvet/2017521837682/4">Starboxin bloggareiden vinkit uuteen viikkoon: Juustokakkushotit, Daim-mascarponevaahto ja nakki-juustosarvet</a></div><div class="news-ingress"><a href="/Online/2017/01/29/Starboxin%20bloggareiden%20vinkit%20uuteen%20viikkoon%3A%20Juustokakkushotit%2C%20Daim-mascarponevaahto%20ja%20nakki-juustosarvet/2017521837682/4"><p>Starbox.fi:n bloggaajat kertovat taas parhaat vinkkinsä uuteen viikkoon.</p></a></div><div class="nl-info"> <span class="date">29.1.&nbsp;12:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/83/small_21823932.jpg"  border="0"  alt="Mäntylän tyhjäksi jääneen sairaalarakennuksen seiniin on sprayattu graffiteja."/></div></div>
<div class="news-title"><a href="/Online/2017/01/29/M%C3%A4ntyl%C3%A4n%20hyl%C3%A4tyll%C3%A4%20sairaala-alueella%20on%20pitk%C3%A4%20historia%2C%201880-luvulla%20siell%C3%A4%20v%C3%A4rj%C3%A4ttiin%20lankoja%20ja%20kudottiin%20it%C3%A4maisia%20mattoja/2017121823959/4">Mäntylän hylätyllä sairaala-alueella on pitkä historia, 1880-luvulla siellä värjättiin lankoja ja kudottiin itämaisia mattoja</a></div><div class="news-ingress"><a href="/Online/2017/01/29/M%C3%A4ntyl%C3%A4n%20hyl%C3%A4tyll%C3%A4%20sairaala-alueella%20on%20pitk%C3%A4%20historia%2C%201880-luvulla%20siell%C3%A4%20v%C3%A4rj%C3%A4ttiin%20lankoja%20ja%20kudottiin%20it%C3%A4maisia%20mattoja/2017121823959/4"><p>Tyhjilleen jääneen Mäntylän sairaalan vuonna 1914 valmistunut rakennus on joutunut rankan ilkivallan kohteeksi.</p></a></div><div class="nl-info"> <span class="date">29.1.&nbsp;12:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b1/small_21834537.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/29/Pakkaa%20ev%C3%A4%C3%A4t%20mukaan%20piknikille%20%E2%80%94%20lumi%20tai%20lumettomuus%20ei%20ole%20este%20talviretkeilylle/2017521842806/4">Pakkaa eväät mukaan piknikille — lumi tai lumettomuus ei ole este talviretkeilylle</a></div><div class="news-ingress"><a href="/Online/2017/01/29/Pakkaa%20ev%C3%A4%C3%A4t%20mukaan%20piknikille%20%E2%80%94%20lumi%20tai%20lumettomuus%20ei%20ole%20este%20talviretkeilylle/2017521842806/4"><p>Kevät on talvisen ulkoilun sesonkia.</p></a></div><div class="nl-info"> <span class="date">29.1.&nbsp;12:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1e/small_21807375.jpg"  border="0"  alt="Tutkijalle ei aina kerrota kaikkea, Kristiina Korjonen-Kuusipuro tietää. On olemassa myös vaiettuja kertomuksia. Ne voivat liittyä esimerkiksi vuoden 1918 sotaan, sosiaaliseen asemaan tai vähemmistöihin."/></div></div>
<div class="news-title"><a href="/Online/2017/01/29/Historiateos%20on%20Taipalsaaren%20syntym%C3%A4p%C3%A4iv%C3%A4lahja/2017121830570/4">Historiateos on Taipalsaaren syntymäpäivälahja</a></div><div class="news-ingress"><a href="/Online/2017/01/29/Historiateos%20on%20Taipalsaaren%20syntym%C3%A4p%C3%A4iv%C3%A4lahja/2017121830570/4"><p>”Ei tänne tarvita ostoskeskuksia.” Painavan mielipiteensä esitti eräs 12-vuotias taipalsaarelaiskoululainen aikoinaan äidinkielen aineessaan.</p></a></div><div class="nl-info"> <span class="date">29.1.&nbsp;11:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/29/Hirvi%20t%C3%B6rm%C3%A4si%20henkil%C3%B6autoon%20Ruokolahdella%2C%20ei%20henkil%C3%B6vahinkoja/2017521842801/4">Hirvi törmäsi henkilöautoon Ruokolahdella, ei henkilövahinkoja</a></div><div class="news-ingress"><a href="/Online/2017/01/29/Hirvi%20t%C3%B6rm%C3%A4si%20henkil%C3%B6autoon%20Ruokolahdella%2C%20ei%20henkil%C3%B6vahinkoja/2017521842801/4"><p>Henkilöauto vaurioitui ajokelvottomaan kuntoon Ruokolahden Särkilahdentiellä sunnuntaiaamuna kello 7 aikaan sattuneessa hirvikolarissa.</p></a></div><div class="nl-info"> <span class="date">29.1.&nbsp;10:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/29/Alaik%C3%A4inen%20rattijuoppo%20ajoi%20auton%20Lappeenrannasta%20Joensuuhun%20%E2%80%94%20turhautui%20ja%20alkoi%20vahingoittaa%20autoa/2017230/4">Alaikäinen rattijuoppo ajoi auton Lappeenrannasta Joensuuhun — turhautui ja alkoi vahingoittaa autoa</a></div><div class="news-ingress"><a href="/Online/2017/01/29/Alaik%C3%A4inen%20rattijuoppo%20ajoi%20auton%20Lappeenrannasta%20Joensuuhun%20%E2%80%94%20turhautui%20ja%20alkoi%20vahingoittaa%20autoa/2017230/4"><p>17-vuotias eteläkarjalaispoika anasti henkilöauton Lappeenrannasta ja ajoi sillä Joensuuhun, jossa hän otti kyytiin kolme muuta nuorta miestä.</p></a></div><div class="nl-info"> <span class="date">29.1.&nbsp;8:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/01/small_21838204.jpg"  border="0"  alt="Puheterapeutti voi auttaa potilasta äänteiden lausumisen lisäksi esmierkiksi vuorovaikutuksessa, syömisessä, nielemisessä sekä suun motorisessa toiminnassa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/29/Puheterapiaan%20on%20vaikea%20p%C3%A4%C3%A4st%C3%A4%20terapeuttipulan%20vuoksi/2017121835484/4">Puheterapiaan on vaikea päästä terapeuttipulan vuoksi</a></div><div class="news-ingress"><a href="/Online/2017/01/29/Puheterapiaan%20on%20vaikea%20p%C3%A4%C3%A4st%C3%A4%20terapeuttipulan%20vuoksi/2017121835484/4"><p>Puheterapeuteista on kova pula Etelä-Karjalassa ja koko maassa.</p></a></div><div class="nl-info"> <span class="date">29.1.&nbsp;8:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3c/small_21835697.jpg"  border="0"  alt="Kimmo Tiilikainen (kesk.) jättää Ruokolahden taakseen. Kuvassa Tiilikainen tutustui Ruokolahden Torsajoen kosteikkoon vuonna 2008."/></div></div>
<div class="news-title"><a href="/Online/2017/01/29/Tiilikaisen%20l%C3%A4ht%C3%B6%20aiheuttaa%20Etel%C3%A4-Karjalaan%20ministerivajeen%20%E2%80%94%20Kuka%20voisi%20ponnistaa%20maakunnan%20uudeksi%20huippunimeksi/2017121838118/4">Tiilikaisen lähtö aiheuttaa Etelä-Karjalaan ministerivajeen — Kuka voisi ponnistaa maakunnan uudeksi huippunimeksi?</a></div><div class="news-ingress"><a href="/Online/2017/01/29/Tiilikaisen%20l%C3%A4ht%C3%B6%20aiheuttaa%20Etel%C3%A4-Karjalaan%20ministerivajeen%20%E2%80%94%20Kuka%20voisi%20ponnistaa%20maakunnan%20uudeksi%20huippunimeksi/2017121838118/4"><p>Kimmo Tiilikainen (kesk.) ilmoitti viikko sitten vaihtavansa kunnallisvaaleissa vaalipiiriä Kaakkois-Suomesta Helsinkiin.</p></a></div><div class="nl-info"> <span class="date">29.1.&nbsp;6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/SaiPa%20j%C3%A4i%20pisteitt%C3%A4%20%E2%80%94%20katso%20t%C3%A4st%C3%A4%20HPK-ottelun%20maalikooste/2017228/4">SaiPa jäi pisteittä — katso tästä HPK-ottelun maalikooste</a></div><div class="news-ingress"><a href="/Online/2017/01/28/SaiPa%20j%C3%A4i%20pisteitt%C3%A4%20%E2%80%94%20katso%20t%C3%A4st%C3%A4%20HPK-ottelun%20maalikooste/2017228/4"><p>SaiPa jäi pisteittä illan ottelussa jääkiekon Liigassa.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;20:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dc/small_21841464.jpg"  border="0"  alt="SaiPan hyökkääjä Curtis Hamilton teki tehot 1+1 HPK:ta vastaan sekä perjantaina että lauantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/SaiPan%20rynnistys%20j%C3%A4i%20tuloksettomaksi%20H%C3%A4meenlinnassa/2017121841456/4">SaiPan rynnistys jäi tuloksettomaksi Hämeenlinnassa</a></div><div class="news-ingress"><a href="/Online/2017/01/28/SaiPan%20rynnistys%20j%C3%A4i%20tuloksettomaksi%20H%C3%A4meenlinnassa/2017121841456/4"><p>SaiPa koki uuden takaiskun jääkiekkoliigan pudotuspelipaikkajahdissaan lauantaina.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;19:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a8/small_Nieria_1.jpg"  border="0"  alt="Luonnonvarakeskus sai 16 500 nieriäkannan kartoittamiseen läntisen Saimaan järvissä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/L%C3%A4ntisen%20Saimaan%20nieri%C3%A4kannan%20kartoittamiseen%2016%20500%20euroa%20hankerahaa/2017217/4">Läntisen Saimaan nieriäkannan kartoittamiseen 16 500 euroa hankerahaa</a></div><div class="news-ingress"><a href="/Online/2017/01/28/L%C3%A4ntisen%20Saimaan%20nieri%C3%A4kannan%20kartoittamiseen%2016%20500%20euroa%20hankerahaa/2017217/4"><p>Pohjois-Savon elinkeino-, liikenne-, ja ympäristökeskus (Ely) jakoi syksyllä järjestetyssä lisähaussa Järvi-Suomeen  yhteensä 314 000 euroa kalatalouden edistämishankkeisiin.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;19:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/06/small_21811222.jpg"  border="0"  alt="Kapteeni Elena Reshetko on Catzille arvokas ottelusta toiseen. Kuva viime viikonlopun ottelusta Catz-Liepaja."/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Catz%20oli%20aiheuttaa%20sensaation%20TTT%20Rigan%20vieraana/2017121841325/4">Catz oli aiheuttaa sensaation TTT Rigan vieraana</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Catz%20oli%20aiheuttaa%20sensaation%20TTT%20Rigan%20vieraana/2017121841325/4"><p>Catz taisteli voitosta TTT Rigan vieraana päätösneljännekselle asti koripallon Latvia–Viro-liigassa.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;18:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Oikosulku%20sytytti%20tulipalon%20Vallinkoskella%3A%20pesukone%20pelasti%20tilanteen/2017521841177/4">Oikosulku sytytti tulipalon Vallinkoskella: pesukone pelasti tilanteen</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Oikosulku%20sytytti%20tulipalon%20Vallinkoskella%3A%20pesukone%20pelasti%20tilanteen/2017521841177/4"><p>Sähkölaitteeseen tullut oikosulku sytytti tulipalon Imatran Vallinkoskella sijaitsevassa omakotitalossa lauantaina iltapäivällä.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;18:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ca/small_10742023.jpg"  border="0"  alt="Silvercrest SKSH 15A1 -merkkistä karaokesettiä on myyty Suomessa Lidl-myymälöissä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Lidliss%C3%A4%20myyty%20karaokesetti%20pois%20markkinoilta%20s%C3%A4hk%C3%B6iskuvaaran%20vuoksi/2017521835635/4">Lidlissä myyty karaokesetti pois markkinoilta sähköiskuvaaran vuoksi</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Lidliss%C3%A4%20myyty%20karaokesetti%20pois%20markkinoilta%20s%C3%A4hk%C3%B6iskuvaaran%20vuoksi/2017521835635/4"><p>Saksalainen elektroniikkayhtiö Targa vetää markkinoilta Silvercrest SKSH 15A1 -merkkisen karaokesetin, jota on myyty Suomessa Lidl-myymälöissä.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;17:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Pelti%20kolisi%20Taipalsaaren%20kolarissa%20%E2%80%94%20ihmiset%20nousivat%20itse%20ulos%20toisiinsa%20t%C3%B6rm%C3%A4nneist%C3%A4%20autoista/2017223/4">Pelti kolisi Taipalsaaren kolarissa — ihmiset nousivat itse ulos toisiinsa törmänneistä autoista</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Pelti%20kolisi%20Taipalsaaren%20kolarissa%20%E2%80%94%20ihmiset%20nousivat%20itse%20ulos%20toisiinsa%20t%C3%B6rm%C3%A4nneist%C3%A4%20autoista/2017223/4"><p>Kaksi henkilöautoa törmäsi toisiinsa lauantaina iltapäivällä Taipalsaarella.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;16:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/28/small_21840652.jpg"  border="0"  alt="Pihabongauksessa tarkkaillaan lintuja tunnin ajan samassa paikassa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/T%C3%A4n%C3%A4%20viikonloppuna%20bongataan%20lintuja%20%E2%80%94%20n%C3%A4in%20voit%20osallistua%21/2017521840405/4">Tänä viikonloppuna bongataan lintuja — näin voit osallistua!</a></div><div class="news-ingress"><a href="/Online/2017/01/28/T%C3%A4n%C3%A4%20viikonloppuna%20bongataan%20lintuja%20%E2%80%94%20n%C3%A4in%20voit%20osallistua%21/2017521840405/4"><p>Tänä viikonloppuna 28.-29.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;15:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_21838669.jpg"  border="0"  alt="Saimaan ammattikorkeakoulun englanninkielisiin tutkinto-ohjelmiin opiskelemaan haki tammikuussa 1 079 henkilöä."/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Hakijam%C3%A4%C3%A4r%C3%A4t%20englanninkielisiin%20ohjelmiin%20laskivat%2C%20lukukausimaksujen%20todelliset%20vaikutukset%20n%C3%A4hd%C3%A4%C3%A4n%20my%C3%B6hemmin/2017121838618/4">Hakijamäärät englanninkielisiin ohjelmiin laskivat, lukukausimaksujen todelliset vaikutukset nähdään myöhemmin</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Hakijam%C3%A4%C3%A4r%C3%A4t%20englanninkielisiin%20ohjelmiin%20laskivat%2C%20lukukausimaksujen%20todelliset%20vaikutukset%20n%C3%A4hd%C3%A4%C3%A4n%20my%C3%B6hemmin/2017121838618/4"><p>Hakijoiden määrä Saimaan ammattikorkeakoulun ja Lappeenrannan teknillisen yliopiston englanninkielisiin tutkinto-ohjelmiin on laskenut.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;14:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f9/small_21840688.jpg"  border="0"  alt="Chandrea Jonesin rooli Catzin pelissä korostuu entisestään, sillä pelintekijä Valencia McFarland on jalkavamman vuoksi sivussa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Catzin%20vierasottelut%20huippujoukkuetta%20TTT%20Rigaa%20vastaan%20katsottavissa%20netist%C3%A4/2017121840684/4">Catzin vierasottelut huippujoukkuetta TTT Rigaa vastaan katsottavissa netistä</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Catzin%20vierasottelut%20huippujoukkuetta%20TTT%20Rigaa%20vastaan%20katsottavissa%20netist%C3%A4/2017121840684/4"><p>Catz Lappeenranta kohtaa koripallon Latvia—Viro-liigan hallitsevan mestarin TTT Rigan vierasparketilla sekä lauantaina että sunnuntaina.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;13:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1b/small_20237109.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/01/28/Respecti%C3%A4%20%20uskaltajille/2017121836070/67">Respectiä  uskaltajille</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/01/28/Respecti%C3%A4%20%20uskaltajille/2017121836070/67"><p>Täytyy tunnustaa.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Parikkalassa%20kadonneen%20kalastajan%20etsint%C3%B6j%C3%A4%20ei%20jatketa%20lauantaina%20/2017521840403/4">Parikkalassa kadonneen kalastajan etsintöjä ei jatketa lauantaina </a></div><div class="news-ingress"><a href="/Online/2017/01/28/Parikkalassa%20kadonneen%20kalastajan%20etsint%C3%B6j%C3%A4%20ei%20jatketa%20lauantaina%20/2017521840403/4"><p>Parikkalassa perjantaina illalla kadonneen kalastajan etsintöjä ei jatketa tänään, vahvistaa Etelä-Karjalan pelastuslaitoksen päivystävä palomestari Heikki Liimatainen.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;12:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b3/small_21838580.jpg"  border="0"  alt="Kiistan kohteena oleva Pikisaaren  rakentamaton alue on kuvan yläreunassa vasemmalla."/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Lappeenranta%20laskee%2C%20mit%C3%A4%20Pikisaaren%20maiden%20vaihto%20tulisi%20Energiaverkoille%20maksamaan/2017121838525/4">Lappeenranta laskee, mitä Pikisaaren maiden vaihto tulisi Energiaverkoille maksamaan</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Lappeenranta%20laskee%2C%20mit%C3%A4%20Pikisaaren%20maiden%20vaihto%20tulisi%20Energiaverkoille%20maksamaan/2017121838525/4"><p>Lappeenrannan kaupunki ja Lappeenrannan energiaverkot ovat tällä viikolla perehtyneet maaoikeuden päätökseen Pikisaaren korvauskiistassa.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;12:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Henkil%C3%B6%20j%C3%A4i%20junan%20alle%20Parikkalassa%20lauantaina%20aamup%C3%A4iv%C3%A4ll%C3%A4/2017521840401/4">Henkilö jäi junan alle Parikkalassa lauantaina aamupäivällä</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Henkil%C3%B6%20j%C3%A4i%20junan%20alle%20Parikkalassa%20lauantaina%20aamup%C3%A4iv%C3%A4ll%C3%A4/2017521840401/4"><p>Parikkalassa jäi lauantaina aamupäivällä henkilö junan alle.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;11:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_patsaspuisto_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Parikkalan%20Patsaspuistoon%20ker%C3%A4t%C3%A4%C3%A4n%20yhteis%C3%B6rahoitusta%20%E2%80%94%20taidekirjan%20ja%20%C3%A4%C3%A4nilevyn%20tuloilla%20katetaan%20puutarhanhoidosta%20ja%20patsaiden%20kunnostuksesta%20kertyvi%C3%A4%20kuluja/2017218/4">Parikkalan Patsaspuistoon kerätään yhteisörahoitusta — taidekirjan ja äänilevyn tuloilla katetaan puutarhanhoidosta ja patsaiden kunnostuksesta kertyviä kuluja</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Parikkalan%20Patsaspuistoon%20ker%C3%A4t%C3%A4%C3%A4n%20yhteis%C3%B6rahoitusta%20%E2%80%94%20taidekirjan%20ja%20%C3%A4%C3%A4nilevyn%20tuloilla%20katetaan%20puutarhanhoidosta%20ja%20patsaiden%20kunnostuksesta%20kertyvi%C3%A4%20kuluja/2017218/4"><p>Parikkalan Patsaspuistoon kerätään yhteisörahoitusta.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;11:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/20/small_21840411.jpg"  border="0"  alt="Messuja rakennettiin täyttä päätä perjantaina."/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Rauhan%20asunto-%20ja%20rakennusmessut%20k%C3%A4yntiin%3A%20mukana%20yli%20sata%20n%C3%A4ytteilleasettajaa/2017521840400/4">Rauhan asunto- ja rakennusmessut käyntiin: mukana yli sata näytteilleasettajaa</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Rauhan%20asunto-%20ja%20rakennusmessut%20k%C3%A4yntiin%3A%20mukana%20yli%20sata%20n%C3%A4ytteilleasettajaa/2017521840400/4"><p>Kaksipäiväiset Asunto &amp; rakentaja -messut käynnistyvät tänään Lappeenrannan Rauhassa Holiday Club Saimaan tiloissa.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;10:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Parikkalassa%20kadonneen%20kalastajan%20etsint%C3%B6j%C3%A4%20ei%20viel%C3%A4%20ole%20aloitettu%20lauantaip%C3%A4iv%C3%A4n%20osalta/2017121840414/4">Parikkalassa kadonneen kalastajan etsintöjä ei vielä ole aloitettu lauantaipäivän osalta</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Parikkalassa%20kadonneen%20kalastajan%20etsint%C3%B6j%C3%A4%20ei%20viel%C3%A4%20ole%20aloitettu%20lauantaip%C3%A4iv%C3%A4n%20osalta/2017121840414/4"><p>Parikkalassa Särkisalmen lahdella perjantai-iltana kadonneen kalastajan etsintöjä ei vielä ole aloitettu lauantaipäivän osalta.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;10:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/81/small_21833752.jpg"  border="0"  alt="Aino Koskela johtaa Rakuunasoittokunnan kevätkauden avauskonsertin."/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Rakuunasoittokunta%20konsertoi%20viidesti%20Etel%C3%A4-Karjalassa%20kev%C3%A4%C3%A4ll%C3%A4/2017121833750/4">Rakuunasoittokunta konsertoi viidesti Etelä-Karjalassa keväällä</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Rakuunasoittokunta%20konsertoi%20viidesti%20Etel%C3%A4-Karjalassa%20kev%C3%A4%C3%A4ll%C3%A4/2017121833750/4"><p>Rakuunasoittokunta avaa kevätkautensa esittelemällä itsensä.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;9:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_21831047.jpg"  border="0"  alt="Mikko Vaittinen (vas.) ja Toni Turkkila näyttävät mallia pöytälätkän peluussa. Työhyvinvointityöryhmään kuuluvat myös Kirsi Hasanen (taustalla vasemmalla), Severi Hokkeri ja Elina Mäkinen."/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/P%C3%B6yt%C3%A4l%C3%A4tk%C3%A4liiga%20parantaa%20ty%C3%B6hyvinvointia%20pinssi%C3%A4%20tehokkaammin/2017121825226/4">Pöytälätkäliiga parantaa työhyvinvointia pinssiä tehokkaammin</a></div><div class="news-ingress"><a href="/Online/2017/01/28/P%C3%B6yt%C3%A4l%C3%A4tk%C3%A4liiga%20parantaa%20ty%C3%B6hyvinvointia%20pinssi%C3%A4%20tehokkaammin/2017121825226/4"><p>Ottaisitko pitkästä palvelusta palkkioksi mieluummin ansiomerkin, kukkamaljakon vai kylpyläloman? Harva pääsee valitsemaan, mutta ne jotka pääsevät, ovat varmasti tyytyväisimpiä.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;9:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Eurojackpotissa%20ei%20t%C3%A4ysosumaa%20%E2%80%94%20seuraavan%20kierroksen%20voittosumma%20on%2035%20miljoonaa%20euroa/2017521839432/4">Eurojackpotissa ei täysosumaa — seuraavan kierroksen voittosumma on 35 miljoonaa euroa</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Eurojackpotissa%20ei%20t%C3%A4ysosumaa%20%E2%80%94%20seuraavan%20kierroksen%20voittosumma%20on%2035%20miljoonaa%20euroa/2017521839432/4"><p>Eurojackpotissa ei löytynyt perjantaina yhtään täysosumaa.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;8:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Savustusp%C3%B6nt%C3%B6n%20hiilist%C3%A4%20alkanut%20tulipalo%20tuhosi%20saunarakennuksen%20Imatralla/2017121840379/4">Savustuspöntön hiilistä alkanut tulipalo tuhosi saunarakennuksen Imatralla</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Savustusp%C3%B6nt%C3%B6n%20hiilist%C3%A4%20alkanut%20tulipalo%20tuhosi%20saunarakennuksen%20Imatralla/2017121840379/4"><p>Vanha pihan talousrakennus syttyi tuleen Imatralla Rautionkylällä varhain lauantaiaamuna.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;7:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/df/small_21837841.jpg"  border="0"  alt="Peruskorjausta odottava Kaukaan koulu on suojelurakennus. Neljäsluokkalaiset Veikka Karvonen ja Miro Hottinen pelasivat palloa koulun pihalla."/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Kaukaan%20ja%20Pulpin%20koulut%20erityistarkkailussa/2017121837499/4">Kaukaan ja Pulpin koulut erityistarkkailussa</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Kaukaan%20ja%20Pulpin%20koulut%20erityistarkkailussa/2017121837499/4"><p>Lappeenrannan kasvatus- ja opetustoimi ja tilakeskus mietiskelevät parhaillaan Pulpin koulun ja Kaukaan koulun peruskorjausten järkevyyttä.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;7:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e7/small_21838328.jpg"  border="0"  alt="Lissu Ovaska (vas.) ja Anja Peräkasari (oik.) lähtivät Uron kylältä tutustumaan uuteen hyvinvointiasemaan ja vaihtoivat kuulumisia sydänyhdistyksen tukihenkilöiden Maj-Britt Purasen ja Tarmo Soljasalon kanssa. Molemmat sanoivat palvelujen pelanneen hyvin tähänkin asti, mutta uusitut tilat vaikuttivat heistä nekin hyviltä. Tilaa toimintojen yhdistämiselle tuli, kun entinen vuodeosasto muutti noin vuosi sitten Mäntykodin yhteyteen rakennettuun Vallikotiin. —¿Jouti mennä, kun kerran parempaan paikkaan pääsivät, Ovaska tuumi."/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/Luum%C3%A4en%20l%C3%A4%C3%A4k%C3%A4ri-%20ja%20sosiaalipalvelut%20saman%20katon%20alle%E2%80%89%E2%80%94%E2%80%89avajaiset%20olivat%20yleis%C3%B6menestys/2017121838228/4">Luumäen lääkäri- ja sosiaalipalvelut saman katon alle — avajaiset olivat yleisömenestys</a></div><div class="news-ingress"><a href="/Online/2017/01/28/Luum%C3%A4en%20l%C3%A4%C3%A4k%C3%A4ri-%20ja%20sosiaalipalvelut%20saman%20katon%20alle%E2%80%89%E2%80%94%E2%80%89avajaiset%20olivat%20yleis%C3%B6menestys/2017121838228/4"><p>Luumäen terveysasema muuttui perjantaina hyvinvointiasemaksi.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;6:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/28/SDP%20j%C3%A4tti%20naispaikan%20t%C3%A4ytt%C3%A4m%C3%A4tt%C3%A4%20-%20Imatran%20YH-rakennuttajan%20hallituksessa%20ei%20ole%20nyt%20ainuttakaan%20naista/2017521838286/4">SDP jätti naispaikan täyttämättä - Imatran YH-rakennuttajan hallituksessa ei ole nyt ainuttakaan naista</a></div><div class="news-ingress"><a href="/Online/2017/01/28/SDP%20j%C3%A4tti%20naispaikan%20t%C3%A4ytt%C3%A4m%C3%A4tt%C3%A4%20-%20Imatran%20YH-rakennuttajan%20hallituksessa%20ei%20ole%20nyt%20ainuttakaan%20naista/2017521838286/4"><p>Tasa-arvolain vaatimukset koskevat nykyään myös kaupunkiyhtiöitä.</p></a></div><div class="nl-info"> <span class="date">28.1.&nbsp;6:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_21834707.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Satavarma%20liikkuja%20-kampanja%20alkaa%E2%80%89%E2%80%94%E2%80%89Lappeenrannan%20kaupunki%20kannustaa%20liikkumaan/2017121834683/4">Satavarma liikkuja -kampanja alkaa — Lappeenrannan kaupunki kannustaa liikkumaan</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Satavarma%20liikkuja%20-kampanja%20alkaa%E2%80%89%E2%80%94%E2%80%89Lappeenrannan%20kaupunki%20kannustaa%20liikkumaan/2017121834683/4"><p>Lappeenrannan liikuntatoimi käynnistää kampanjan Satavarma liikkuja.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;22:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/SaiPa%20kaatoi%20HPK%3An%20%E2%80%94%20katso%20ottelun%20maalikooste/2017220/4">SaiPa kaatoi HPK:n — katso ottelun maalikooste</a></div><div class="news-ingress"><a href="/Online/2017/01/27/SaiPa%20kaatoi%20HPK%3An%20%E2%80%94%20katso%20ottelun%20maalikooste/2017220/4"><p>SaiPa sai tärkeän voiton Lappeenrannassa perjantaina.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;21:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8d/small_21835589.jpg"  border="0"  alt="Vapaaehtoisia on ilmoittautunut runsaasti norppien apukinosten kolaustalkoisiin."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Puolet%20norppien%20apukinoksista%20jo%20valmiina%E2%80%89%E2%80%94%E2%80%89kolaustalkoisiin%20ilmoittautui%20yli%20sata%20vapaaehtoista/2017121835526/4">Puolet norppien apukinoksista jo valmiina — kolaustalkoisiin ilmoittautui yli sata vapaaehtoista</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Puolet%20norppien%20apukinoksista%20jo%20valmiina%E2%80%89%E2%80%94%E2%80%89kolaustalkoisiin%20ilmoittautui%20yli%20sata%20vapaaehtoista/2017121835526/4"><p>Apukinosten kolaaminen norppien pesintää varten jatkuu eteläisellä Saimaalla viikonloppuna.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;21:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/21/small_ekpellaitos.jpg"  border="0"  alt="Etelä-Karjalan pelastuslaitos etsi kalastajaa Parikkalassa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Verkoille%20l%C3%A4htenyt%20kalastaja%20kateissa%20Parikkalassa%20%E2%80%94%20auto%20l%C3%B6ytyi%20j%C3%A4rven%20pohjasta/2017219/4">Verkoille lähtenyt kalastaja kateissa Parikkalassa — auto löytyi järven pohjasta</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Verkoille%20l%C3%A4htenyt%20kalastaja%20kateissa%20Parikkalassa%20%E2%80%94%20auto%20l%C3%B6ytyi%20j%C3%A4rven%20pohjasta/2017219/4"><p>Verkoille lähtenyt kalastaja on kateissa Parikkalassa.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;21:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/eb/small_21838388.jpg"  border="0"  alt="Viime kesänä Kimpisessä heittäneellä Heidi Nokelaisella on tavoitteena finaalipaikka Lontoon MM-kilpailuissa."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Heidi%20Nokelainen%20%C3%A4%C3%A4nestettiin%20vuoden%20urheilijaksi%20Etel%C3%A4-Karjalassa%20%E2%80%93%20%E2%80%9DTarkoitus%20on%20jatkaa%20samanlaista%20kehityskaarta%20kuin%20viime%20vuonna%E2%80%9D/2017121838225/4">Heidi Nokelainen äänestettiin vuoden urheilijaksi Etelä-Karjalassa – ”Tarkoitus on jatkaa samanlaista kehityskaarta kuin viime vuonna”</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Heidi%20Nokelainen%20%C3%A4%C3%A4nestettiin%20vuoden%20urheilijaksi%20Etel%C3%A4-Karjalassa%20%E2%80%93%20%E2%80%9DTarkoitus%20on%20jatkaa%20samanlaista%20kehityskaarta%20kuin%20viime%20vuonna%E2%80%9D/2017121838225/4"><p>Keihäänheiton naisten Suomen mestaruuden voittanut ja 60 metrin rajan useita kertoja puhkonut Heidi Nokelainen äänestettiin Etelä-Karjalan vuoden 2016 parhaaksi urheilijaksi.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;21:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/51/small_21839245.jpg"  border="0"  alt="Curtis Hamilton (10)  pääsi tuikkaamaan SaiPan 1—1-tasoituksen ensimmäisessä erässä. HPK:n maalivahti Emil Larmi ei ehtinyt enää mukaan tilanteeseen."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/SaiPalle%20tuiki%20t%C3%A4rke%C3%A4t%20pisteet%20HPK%3Alta%20%E2%80%93%20p%C3%A4%C3%A4t%C3%B6ser%C3%A4n%20maalit%20ratkaisivat/2017121839225/4">SaiPalle tuiki tärkeät pisteet HPK:lta – päätöserän maalit ratkaisivat</a></div><div class="news-ingress"><a href="/Online/2017/01/27/SaiPalle%20tuiki%20t%C3%A4rke%C3%A4t%20pisteet%20HPK%3Alta%20%E2%80%93%20p%C3%A4%C3%A4t%C3%B6ser%C3%A4n%20maalit%20ratkaisivat/2017121839225/4"><p>SaiPa ei suostunut sanomaan vielä hyvästi taistelulle pudotuspelipaikasta.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;20:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_21833825.jpg"  border="0"  alt="Tuleva morsian voi syventää messuilla ajatuksiaan häämekosta."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Millaisen%20sormuksen%20ja%20puvun%20hankkisi%E2%80%89%E2%80%94%E2%80%89Lappeenrannan%20messuilta%20saa%20ideoita%20h%C3%A4ihin/2017121833766/4">Millaisen sormuksen ja puvun hankkisi? — Lappeenrannan messuilta saa ideoita häihin</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Millaisen%20sormuksen%20ja%20puvun%20hankkisi%E2%80%89%E2%80%94%E2%80%89Lappeenrannan%20messuilta%20saa%20ideoita%20h%C3%A4ihin/2017121833766/4"><p>Hääparit, kaasot, bestmanit ja muut häiden järjestelyihin osallistuvat voivat saada uusia ideoita Lappeenrannassa järjestettäviltä häämessuilta.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;20:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/56/small_21839048.jpg"  border="0"  alt="Chandrea Jones on kotimaan sarjassa Catzin tilastoykkönen niin pisteissä, levypalloissa kuin syötöissäkin."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Catz%20mittaa%20Euroopan%20huippuihin%20lukeutuvan%20TTT%20Rigan%20kotikunnon%2C%20pelintekij%C3%A4%20McFarland%20joutui%20telakalle/2017121839042/4">Catz mittaa Euroopan huippuihin lukeutuvan TTT Rigan kotikunnon, pelintekijä McFarland joutui telakalle</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Catz%20mittaa%20Euroopan%20huippuihin%20lukeutuvan%20TTT%20Rigan%20kotikunnon%2C%20pelintekij%C3%A4%20McFarland%20joutui%20telakalle/2017121839042/4"><p>Pirteästi tämän kauden Latvia-Viro-liigan aloittaneen Catz Lappeenrannan todennäköisesti kovimmat pelit käydään tänä viikonloppuna Riiassa.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;20:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f4/small_21838738.jpg"  border="0"  alt="Parikkalan rajanylityspaikalle johtavalle tielle haetaan rahoitusta. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Parikkalan%20rajanylityspaikan%20rahoitus%20eteni%20%E2%80%94%20suunnitelma%20tieremontista%20l%C3%A4hti%20EU-komission%20tarkistettavaksi/2017121836173/4">Parikkalan rajanylityspaikan rahoitus eteni — suunnitelma tieremontista lähti EU-komission tarkistettavaksi</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Parikkalan%20rajanylityspaikan%20rahoitus%20eteni%20%E2%80%94%20suunnitelma%20tieremontista%20l%C3%A4hti%20EU-komission%20tarkistettavaksi/2017121836173/4"><p>Parikkalan rajanylityspaikan kehittämiseen liittyvän tieinvestoinnin rahoitus etenee.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;19:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/78/small_SumuaHaminassa2.jpg"  border="0"  alt="Perjantai oli huomattavan sumuinen eri puolilla Etelä-Suomea."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Korkeapaine%20toi%20talvisen%20sumun%20my%C3%B6s%20Etel%C3%A4-Karjalaan/2017521838471/4">Korkeapaine toi talvisen sumun myös Etelä-Karjalaan</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Korkeapaine%20toi%20talvisen%20sumun%20my%C3%B6s%20Etel%C3%A4-Karjalaan/2017521838471/4"><p>Perjantaina päivällä eri puolilla Etelä-Suomea havaittiin voimakasta sumua.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;18:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/03/small_21838404.jpg"  border="0"  alt="Liiga-SaiPa aikoi hankkia Kisapuiston jäähalliin yli 100 000 euron mediakuution täksi kaudeksi, mutta investointi jäi toteutumatta hallin katon kuntotutkimuksen vuoksi."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Kimmo%20Jarva%20asetti%20ty%C3%B6ryhm%C3%A4n%20kartoittamaan%20uutta%20j%C3%A4%C3%A4hallia%20Lappeenrannassa/2017121838369/4">Kimmo Jarva asetti työryhmän kartoittamaan uutta jäähallia Lappeenrannassa</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Kimmo%20Jarva%20asetti%20ty%C3%B6ryhm%C3%A4n%20kartoittamaan%20uutta%20j%C3%A4%C3%A4hallia%20Lappeenrannassa/2017121838369/4"><p>Kaupunginjohtaja Kimmo Jarva on asettanut työryhmän pohtimaan Lappeenrannan pääjäähallin tulevaisuutta.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;18:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Mansikkalan%20puukouluhanke%20etenee%3A%20asia%20esill%C3%A4%20Imatran%20kaupunginhallituksessa%20maanantaina/2017521838287/4">Mansikkalan puukouluhanke etenee: asia esillä Imatran kaupunginhallituksessa maanantaina</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Mansikkalan%20puukouluhanke%20etenee%3A%20asia%20esill%C3%A4%20Imatran%20kaupunginhallituksessa%20maanantaina/2017521838287/4"><p>Imatran kaupunginhallitus käsittelee Mansikkalaan mahdollisesti rakennettavaa puukoulua ja tätä koskevaa Stora Enso Wood Products Oy:n aloitetta maanantaina.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;17:17</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/18/small_img_20170122_180755_s720x0_q80_noupscale.jpg"  border="0"  alt="Lähti lapasesta-blogin Saija loihti kotitekoista kebabia."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Ruokavinkit%20viikonloppuun%3A%20Starbox-blogeissa%20kebabia%2C%20pastaa%20ja%20karjalanpaistia/2017121835736/4">Ruokavinkit viikonloppuun: Starbox-blogeissa kebabia, pastaa ja karjalanpaistia</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Ruokavinkit%20viikonloppuun%3A%20Starbox-blogeissa%20kebabia%2C%20pastaa%20ja%20karjalanpaistia/2017121835736/4"><p>Starboxin blogeista löytyy ruokavinkkejä viikonloppuun.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;17:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Lavolan%20Siwan%20kassan%20ry%C3%B6st%C3%A4nyt%20ja%20useasti%20olutta%20n%C3%A4pist%C3%A4nyt%20mies%20sai%20vuoden%20ehdollista/2017121835683/4">Lavolan Siwan kassan ryöstänyt ja useasti olutta näpistänyt mies sai vuoden ehdollista</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Lavolan%20Siwan%20kassan%20ry%C3%B6st%C3%A4nyt%20ja%20useasti%20olutta%20n%C3%A4pist%C3%A4nyt%20mies%20sai%20vuoden%20ehdollista/2017121835683/4"><p>Etelä-Karjalan käräjäoikeus on tuominnut ryöstöstä ja useista näpistyksistä kiinni jääneen miehen vuoden ehdolliseen vankeusrangaistukseen.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;16:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_koojii1.jpg"  border="0"  alt="Muun muassa Parikkalan kunnanjohtaja Vesa Huuskonen hakee Imatran kaupunginjohtajaksi."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/%20Imatran%20kaupunginjohtajan%20jatkettu%20hakukierros%20p%C3%A4%C3%A4ttyi%3A%20uusia%20hakijoita%20seitsem%C3%A4n%20kappaletta/2017521837685/4"> Imatran kaupunginjohtajan jatkettu hakukierros päättyi: uusia hakijoita seitsemän kappaletta</a></div><div class="news-ingress"><a href="/Online/2017/01/27/%20Imatran%20kaupunginjohtajan%20jatkettu%20hakukierros%20p%C3%A4%C3%A4ttyi%3A%20uusia%20hakijoita%20seitsem%C3%A4n%20kappaletta/2017521837685/4"><p>Imatran kaupunginjohtajan toinen, jatkettu hakukierros päättyi hetki sitten.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;15:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9d/small_21837745.jpg"  border="0"  alt="Curtis Hamilton (vas.) on SaiPan toiseksi paras maalintekijä jääkiekkoliigassa 11 osumallaan, vaikka on tehnyt 23 viime ottelussaan vain yhden maalin."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/SaiPa%20kurottaa%20kohti%20pudotuspelej%C3%A4%20kahdessa%20HPK-kohtaamisessa%2C%20katso%20joukkueen%20perjantain%20kokoonpano/2017121837652/4">SaiPa kurottaa kohti pudotuspelejä kahdessa HPK-kohtaamisessa, katso joukkueen perjantain kokoonpano</a></div><div class="news-ingress"><a href="/Online/2017/01/27/SaiPa%20kurottaa%20kohti%20pudotuspelej%C3%A4%20kahdessa%20HPK-kohtaamisessa%2C%20katso%20joukkueen%20perjantain%20kokoonpano/2017121837652/4"><p>SaiPalla on tilaisuus parantaa asemiaan jääkiekkoliigan runkosarjassa Hämeenlinnan Pallokerhon kustannuksella.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;15:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/20/small_21824043.jpg"  border="0"  alt="Juha Lääperi ja Emmi Riikonen voittivat Iskelmä Kaakkois-Suomen finaalin viime vuonna."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Iskelm%C3%A4%20Kaakkois-Suomen%20karaokekisan%20karsinnat%20alkoivat%20%E2%80%94%E2%80%89lauantaina%20lauletaan%20Imatralla%20ja%20helmikuussa%20Lappeenrannassa/2017521832760/4">Iskelmä Kaakkois-Suomen karaokekisan karsinnat alkoivat — lauantaina lauletaan Imatralla ja helmikuussa Lappeenrannassa</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Iskelm%C3%A4%20Kaakkois-Suomen%20karaokekisan%20karsinnat%20alkoivat%20%E2%80%94%E2%80%89lauantaina%20lauletaan%20Imatralla%20ja%20helmikuussa%20Lappeenrannassa/2017521832760/4"><p>Karaoken saralla mittelöidään jälleen.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;14:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Jatkoaika%20toi%20viisi%20uutta%20ehdokasta%20Savitaipaleen%20kunnanjohtajaksi/2017121837460/4">Jatkoaika toi viisi uutta ehdokasta Savitaipaleen kunnanjohtajaksi</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Jatkoaika%20toi%20viisi%20uutta%20ehdokasta%20Savitaipaleen%20kunnanjohtajaksi/2017121837460/4"><p>Savitaipaleen kunnanjohtajahaun jatko toi neljä uutta hakemusta ja yhden suostumuksen.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;14:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/92/small_21831957.jpg"  border="0"  alt="Kansanedustaja Jukka Kopra (kok.) kokee, että elinkeinoministeri Mika Lintilä (kesk.) vetää kotiinpäin suosiessaan Vaasaa Teslan tehdaspaikaksi. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Jukka%20Kopra%20Tesla-sotkusta%3A%20T%C3%B6rke%C3%A4%C3%A4%20kotiinp%C3%A4in%20vetoa/2017521835637/4">Jukka Kopra Tesla-sotkusta: Törkeää kotiinpäin vetoa</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Jukka%20Kopra%20Tesla-sotkusta%3A%20T%C3%B6rke%C3%A4%C3%A4%20kotiinp%C3%A4in%20vetoa/2017521835637/4"><p>Elinkeinoministeri Mika Lintilän (kesk.) päätös on lappeenrantalaiskansanedustaja Jukka Kopran (kok.) mielestä välistäveto.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;14:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/63/small_21836037.jpg"  border="0"  alt="Lappeenrannan teknillisen yliopiston suomenkielisiin maisteriohjelmiin tuli ennätysmäärä hakemuksia."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Yliopiston%20suomenkielisiin%20maisteriohjelmiin%20enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4%20hakijoita%E2%80%89%E2%80%94%E2%80%89lukukausimaksujen%20vaikutus%20maltillinen/2017121836006/4">Yliopiston suomenkielisiin maisteriohjelmiin ennätysmäärä hakijoita — lukukausimaksujen vaikutus maltillinen</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Yliopiston%20suomenkielisiin%20maisteriohjelmiin%20enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4%20hakijoita%E2%80%89%E2%80%94%E2%80%89lukukausimaksujen%20vaikutus%20maltillinen/2017121836006/4"><p>Lappeenrannan teknillisen yliopiston suomenkielisiin maisteriohjelmiin tuli yhteensä 1 000 hakemusta.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;14:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9a/small_16265562_1357432597631832_7129816109534112523_n.jpg"  border="0"  alt="Onnettomuuspaikalla Riutanselän railo oli noin kymmenen metriä leveä. Pelastuslaitoksen kuvassa pintapelastaja kiinnittää köyttä sumussa uponneeseen autoon."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Auto%20upposi%20sankassa%20sumussa%20Riutansel%C3%A4n%20railoon%20Taipalsaarella%20%E2%80%94%20%22turhaan%20ei%20ole%20varoiteltu%22/2017214/4">Auto upposi sankassa sumussa Riutanselän railoon Taipalsaarella — "turhaan ei ole varoiteltu"</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Auto%20upposi%20sankassa%20sumussa%20Riutansel%C3%A4n%20railoon%20Taipalsaarella%20%E2%80%94%20%22turhaan%20ei%20ole%20varoiteltu%22/2017214/4"><p>Auto upposi railoon Taipalsaaren Riutanselällä perjantaina päivällä.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;13:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/51/small_romu_1.jpg"  border="0"  alt="Kiteellä ja lähikunnissa romuja tielle kylväneen miehen tuomio koveni neljään vuoteen hovioikeudessa. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2017/01/27/Yle%3A%20Kiteen%20ja%20Parikkalan%20romumiinoittajan%20tuomio%20koveni%20hovissa/2017213/4">Yle: Kiteen ja Parikkalan romumiinoittajan tuomio koveni hovissa</a></div><div class="news-ingress"><a href="/Online/2017/01/27/Yle%3A%20Kiteen%20ja%20Parikkalan%20romumiinoittajan%20tuomio%20koveni%20hovissa/2017213/4"><p>Itä-Suomen hovioikeus on koventanut niin sanottuna romumiinoittajana tunnetun 29-vuotiaan kiteeläismiehen tuomion neljään vuoteen, kertoo Yle.</p></a></div><div class="nl-info"> <span class="date">27.1.&nbsp;13:28</span></div></div></div><div class="banner_content" id="zone_12941"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12941;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<iframe src='http://ko.snstatic.fi/etsa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12943;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_7070">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7070' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7070'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7070' class='news-list'>
		<li class="news-list"><a href="/Online/2017/01/30/Englantilaisen%20megab%C3%A4ndin%20fanit%20ihastuivat%20lappeenrantalaispubin%20tunnelmaan%20%E2%80%94%20katso%20Kolmessa%20lyhdyss%C3%A4%20kuvattu%20video%20t%C3%A4%C3%A4lt%C3%A4/2017237/4">Englantilaisen megabändin fanit ihastuivat lappeenrantalaispubin tunnelmaan — katso Kolmessa lyhdyssä kuvattu video täältä</a> <span class="date">30.1.&nbsp;9:47</span><li class="news-list"><a href="/Online/2017/01/27/Auto%20upposi%20sankassa%20sumussa%20Riutansel%C3%A4n%20railoon%20Taipalsaarella%20%E2%80%94%20%22turhaan%20ei%20ole%20varoiteltu%22/2017214/4">Auto upposi sankassa sumussa Riutanselän railoon Taipalsaarella — "turhaan ei ole varoiteltu"</a> <span class="date">27.1.&nbsp;13:34</span><li class="news-list"><a href="/Online/2017/01/28/Henkil%C3%B6%20j%C3%A4i%20junan%20alle%20Parikkalassa%20lauantaina%20aamup%C3%A4iv%C3%A4ll%C3%A4/2017521840401/4">Henkilö jäi junan alle Parikkalassa lauantaina aamupäivällä</a> <span class="date">28.1.&nbsp;11:22</span><li class="news-list"><a href="/Online/2017/01/30/Ossi%20Vilhun%20yritys%20kaadatti%20suojellut%20puut%202014%20Armilan%20koululla%20%E2%80%94%20Nyt%20korvaavista%20istutuksista%20on%20viimein%20sovittu/2017121838666/4">Ossi Vilhun yritys kaadatti suojellut puut 2014 Armilan koululla — Nyt korvaavista istutuksista on viimein sovittu</a> <span class="date">30.1.&nbsp;7:30</span><li class="news-list"><a href="/Online/2017/01/30/Erja%20Lyytinen%20uuden%20levyn%20tiimoilta%20Imatralle%20%E2%80%94%20%E2%80%9DMukava%20tulla%20tuttuun%20kaupunkiin%2C%20jossa%20on%20vankka%20fanikunta%E2%80%9D/2017521844089/4">Erja Lyytinen uuden levyn tiimoilta Imatralle — ”Mukava tulla tuttuun kaupunkiin, jossa on vankka fanikunta”</a> <span class="date">30.1.&nbsp;9:28</span><li class="news-list"><a href="/Online/2017/02/01/Yl%C3%A4koululaiset%20ihmettelev%C3%A4t%2C%20miksi%20Donald%20Trumpiin%20suhtaudutaan%20niin%20kielteisesti/2017121851315/4">Yläkoululaiset ihmettelevät, miksi Donald Trumpiin suhtaudutaan niin kielteisesti</a> <span class="date">1.2.&nbsp;7:35</span><li class="news-list"><a href="/Online/2017/01/27/Verkoille%20l%C3%A4htenyt%20kalastaja%20kateissa%20Parikkalassa%20%E2%80%94%20auto%20l%C3%B6ytyi%20j%C3%A4rven%20pohjasta/2017219/4">Verkoille lähtenyt kalastaja kateissa Parikkalassa — auto löytyi järven pohjasta</a> <span class="date">27.1.&nbsp;21:09</span><li class="news-list"><a href="/Online/2017/01/30/L%C3%A4hiruokabuumi%20tuli%20j%C3%A4%C3%A4d%C3%A4kseen%20%E2%80%94%20Luum%C3%A4ell%C3%A4%20aukeaa%20uusi%20tilamyym%C3%A4l%C3%A4/2017121840626/4">Lähiruokabuumi tuli jäädäkseen — Luumäellä aukeaa uusi tilamyymälä</a> <span class="date">30.1.&nbsp;7:56</span><li class="news-list"><a href="/Online/2017/01/26/Risto%20Hallikainen%20hiihti%20etel%C3%A4navalle%20ja%20takaisin%E2%80%942%E2%80%89260%20kilometri%C3%A4%20yksin%20j%C3%A4%C3%A4tik%C3%B6ll%C3%A4/2017121832758/4">Risto Hallikainen hiihti etelänavalle ja takaisin—2 260 kilometriä yksin jäätiköllä</a> <span class="date">26.1.&nbsp;20:00</span><li class="news-list"><a href="/Online/2017/01/29/Alaik%C3%A4inen%20rattijuoppo%20ajoi%20auton%20Lappeenrannasta%20Joensuuhun%20%E2%80%94%20turhautui%20ja%20alkoi%20vahingoittaa%20autoa/2017230/4">Alaikäinen rattijuoppo ajoi auton Lappeenrannasta Joensuuhun — turhautui ja alkoi vahingoittaa autoa</a> <span class="date">29.1.&nbsp;8:21</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7070" class="hide news-list">
<li class="news-list"><a href="/Online/2017/01/12/Jani%20M%C3%A4kel%C3%A4n%20mielipidekirjoituksia%20manipuloitiin%20Etel%C3%A4-Saimaan%20luetuimpien%20juttujen%20listalle%20keinotekoisilla%20klikeill%C3%A4/2017121775113/4">Jani Mäkelän mielipidekirjoituksia manipuloitiin Etelä-Saimaan luetuimpien juttujen listalle keinotekoisilla klikeillä</a> <span class="date">12.1.&nbsp;19:20</span><li class="news-list"><a href="/Online/2017/01/30/Englantilaisen%20megab%C3%A4ndin%20fanit%20ihastuivat%20lappeenrantalaispubin%20tunnelmaan%20%E2%80%94%20katso%20Kolmessa%20lyhdyss%C3%A4%20kuvattu%20video%20t%C3%A4%C3%A4lt%C3%A4/2017237/4">Englantilaisen megabändin fanit ihastuivat lappeenrantalaispubin tunnelmaan — katso Kolmessa lyhdyssä kuvattu video täältä</a> <span class="date">30.1.&nbsp;9:47</span><li class="news-list"><a href="/Online/2017/01/24/Linja-auto%20ja%20kaksi%20henkil%C3%B6autoa%20kolaroivat%20Lappeenrannassa/2017121818144/4">Linja-auto ja kaksi henkilöautoa kolaroivat Lappeenrannassa</a> <span class="date">24.1.&nbsp;8:25</span><li class="news-list"><a href="/Online/2017/01/21/Kolumni%3A%20Kun%20sanoja%20ei%20ole/2017121799392/4">Kolumni: Kun sanoja ei ole</a> <span class="date">21.1.&nbsp;13:15</span><li class="news-list"><a href="/Online/2017/01/24/Kakkola%20sanoo%20kaupungin%20ottavan%20Huhtiniemi-hankkeesta%20opiksi%2C%20Heltimoinen%20on%20vihainen%20ja%20J%C3%A4rvenp%C3%A4%C3%A4%20soimaa%20valittajia%20/2017121816902/4">Kakkola sanoo kaupungin ottavan Huhtiniemi-hankkeesta opiksi, Heltimoinen on vihainen ja Järvenpää soimaa valittajia </a> <span class="date">24.1.&nbsp;7:15</span><li class="news-list"><a href="/Online/2017/01/24/Joutsenolainen%20yritt%C3%A4j%C3%A4kaksikko%20laittaa%20itsens%C3%A4%20likoon/2017121815918/4">Joutsenolainen yrittäjäkaksikko laittaa itsensä likoon</a> <span class="date">24.1.&nbsp;8:29</span><li class="news-list"><a href="/Online/2017/01/07/Asiakas%20k%C3%A4vi%20kaupassa%20%E2%80%94%20auto%20roihahti%20palamaan%20parkkipaikalla%20Lappeenrannassa/201765/4">Asiakas kävi kaupassa — auto roihahti palamaan parkkipaikalla Lappeenrannassa</a> <span class="date">7.1.&nbsp;15:54</span><li class="news-list"><a href="/Online/2017/01/10/Huhtiniemi-sopimuksesta%20ulkopuolinen%20selvitys%2C%20%E2%80%9Dett%C3%A4%20onko%20t%C3%A4ss%C3%A4%20kustu%20silm%C3%A4%C3%A4n%20vai%20mit%C3%A4%20t%C3%A4ss%C3%A4%20on%20tapahtunut%E2%80%9D/2017121755512/4">Huhtiniemi-sopimuksesta ulkopuolinen selvitys, ”että onko tässä kustu silmään vai mitä tässä on tapahtunut”</a> <span class="date">10.1.&nbsp;7:17</span><li class="news-list"><a href="/Online/2017/01/27/Auto%20upposi%20sankassa%20sumussa%20Riutansel%C3%A4n%20railoon%20Taipalsaarella%20%E2%80%94%20%22turhaan%20ei%20ole%20varoiteltu%22/2017214/4">Auto upposi sankassa sumussa Riutanselän railoon Taipalsaarella — "turhaan ei ole varoiteltu"</a> <span class="date">27.1.&nbsp;13:34</span>
</ul>

</div>
</div>
 <div id="2palstaEekoo"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=17200;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/etelasaimaa"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11371227_510385809117836_822699206_a.jpg"><span style="font-size:20px;">etelasaimaa</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BP4dOPsg9I1/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16124316_156458651520123_4477215565961756672_n.jpg?ig_cache_key=MTQzOTAyODYwMzIxOTMzMzY4NQ%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BP2JA9ZAN6j/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16123583_365752693795741_6762808186626899968_n.jpg?ig_cache_key=MTQzODM3Njc3OTMyNzc5MDc1NQ%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BPsZrJNgmYs/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16110692_1504850656245618_1504846048189743104_n.jpg?ig_cache_key=MTQzNTYzNTI5NzIxNDk0ODkwOA%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BPfy4bvArBb/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16122847_1669934276638046_4809960396213452800_n.jpg?ig_cache_key=MTQzMjA4Njk4NjkyMzA5NDEwNw%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BPZz1JzAVQQ/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16123306_1639356213034645_3537952844491522048_n.jpg?ig_cache_key=MTQzMDQwMjMwOTY5MDU3NzkzNg%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BPNU6kHAKq2/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/16110433_1220519301367081_112473992207532032_n.jpg?ig_cache_key=MTQyNjg4ODY0MjM3ODM3NzkxMA%3D%3D.2" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/etelasaimaa">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_harmaa'>Uusimmat videot</h3><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Online/2016/12/30/Omat%20virheet%20koituivat%20SaiPan%20kohtaloksi%20Turussa%20%E2%80%94%20katso%20maalikooste/20162052/4">Omat virheet koituivat SaiPan kohtaloksi Turussa — katso maalikooste</a></div><span class="nl-info"> <span class="date">30.12.2016&nbsp;21:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/12/28/SaiPalle%20arvokas%20vierasvoitto%20Ilveksest%C3%A4%20%E2%80%94%20katso%20maalikooste/20162046/4">SaiPalle arvokas vierasvoitto Ilveksestä — katso maalikooste</a></div><span class="nl-info"> <span class="date">28.12.2016&nbsp;21:39</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/11/23/Kopteri%20kieppuu%20vinhasti%20vain%20metrien%20p%C3%A4%C3%A4ss%C3%A4%20s%C3%A4hk%C3%B6linjasta%20%E2%80%94%20nouse%20sahauskopterin%20kyytiin%20videolla/20161780/4">Kopteri kieppuu vinhasti vain metrien päässä sähkölinjasta — nouse sahauskopterin kyytiin videolla</a></div><span class="nl-info"> <span class="date">23.11.2016&nbsp;20:12</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/11/20/Ei%20mik%C3%A4%C3%A4n%20perinteinen%20virsilevy%20%E2%80%94%20autenttinen%20Orpokotijuhlat%20Saarella%20ilmestyy%2025.%20marraskuuta/2016121499017/4">Ei mikään perinteinen virsilevy — autenttinen Orpokotijuhlat Saarella ilmestyy 25. marraskuuta</a></div><span class="nl-info"> <span class="date">20.11.2016&nbsp;15:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/11/19/SaiPalle%20kitker%C3%A4%20tappio%20lahtelaisia%20vastaan%20%E2%80%94%20katso%20maalikooste/20161748/4">SaiPalle kitkerä tappio lahtelaisia vastaan — katso maalikooste</a></div><span class="nl-info"> <span class="date">19.11.2016&nbsp;19:28</span></span></ul></div><div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13059;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/02/Remu-koiran%20pissareissu%20ven%C3%A4hti%20pitk%C3%A4ksi%E2%80%89%E2%80%94%E2%80%89laiton%20rajanylitys%20p%C3%A4%C3%A4ttyi%20onnellisesti/2017521857216/16" target="_blank">Remu-koiran pissareissu venähti pitkäksi — laiton rajanylitys päättyi onnellisesti</a> <small>(2.2. 9:12)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/02/Pankinjohtaja%3A%20Opeta%20lapsellesi%20rahank%C3%A4ytt%C3%B6%C3%A4%20ennen%20kuin%20h%C3%A4n%20t%C3%A4ytt%C3%A4%C3%A4%2018/2017521857217/16" target="_blank">Pankinjohtaja: Opeta lapsellesi rahankäyttöä ennen kuin hän täyttää 18</a> <small>(2.2. 8:43)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/02/Keinonsa%20kullakin%E2%80%89%E2%80%94%E2%80%89imatralaiset%20Myllerin%20identtiset%20kaksospojat%20helpottavat%20tunnistamistaan%20nimikkov%C3%A4reill%C3%A4/2017521856173/16" target="_blank">Keinonsa kullakin — imatralaiset Myllerin identtiset kaksospojat helpottavat tunnistamistaan nimikkoväreillä</a> <small>(2.2. 7:46)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/02/Imatran%20seudun%20s%C3%A4hk%C3%B6%20mukana%20energiatehokkuussopimuksessa%20my%C3%B6s%20vuodet%202017%E2%80%942025%2C%20omasta%20energiank%C3%A4yt%C3%B6st%C3%A4%20tarkoitus%20s%C3%A4%C3%A4st%C3%A4%C3%A4%20kuusi%20prosenttia/2017521856855/16" target="_blank">Imatran seudun sähkö mukana energiatehokkuussopimuksessa myös vuodet 2017—2025, omasta energiankäytöstä tarkoitus säästää kuusi prosenttia</a> <small>(2.2. 7:13)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2017/02/02/Koskiksen%20ty%C3%B6ntekij%C3%A4t%20v%C3%A4ist%C3%B6%C3%B6n%20kaupungintalolle%E2%80%89%E2%80%94%E2%80%89nuoriso%20toivoo%20ohjaajat%20m%C3%A4kk%C3%A4rille%20tai%20Korvenkannan%20huoltikselle/2017521857212/16" target="_blank">Koskiksen työntekijät väistöön kaupungintalolle — nuoriso toivoo ohjaajat mäkkärille tai Korvenkannan huoltikselle</a> <small>(2.2. 6:30)</small></li></ul></div><h3 class='h_uutiset'><a href="http://www.esaimaa.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_7297">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7297' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7297'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7297' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/28/Eksote%20toimii%20hyvin/2017121835019/68">Eksote toimii hyvin</a> <span class="date">28.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/27/Kulttuuritoimi%20pit%C3%A4%C3%A4%20linjansa%21/2017121823846/68">Kulttuuritoimi pitää linjansa!</a> <span class="date">27.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/29/El%C3%A4m%C3%A4nkatsomustieto%20on%20vaihtoehto%20uskonnolle/2017121818513/68">Elämänkatsomustieto on vaihtoehto uskonnolle</a> <span class="date">29.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/27/Kansallispuistokin%20%20kaipaa%20mets%C3%A4nhoitoa/2017121815159/68">Kansallispuistokin  kaipaa metsänhoitoa</a> <span class="date">27.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/28/Eksotessa%20toimitaan%20esimerkillisesti/2017121828977/68">Eksotessa toimitaan esimerkillisesti</a> <span class="date">28.1.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7297" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/10/H%C3%A4t%C3%A4ist%C3%A4%20tulkintaa%20edustajakyselyst%C3%A4/2017121752867/68">Hätäistä tulkintaa edustajakyselystä</a> <span class="date">10.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/11/Sairaalan%20p%C3%A4ivystys%20luokatonta/2017121744246/68">Sairaalan päivystys luokatonta</a> <span class="date">11.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/11/Lappeenranta%20%20hukkaa%20vahvuutensa/2017121752861/68">Lappeenranta  hukkaa vahvuutensa</a> <span class="date">11.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/14/Tuore%20Huhtiniemi-kohu%20on%20aivan%20turha/2017121776879/68">Tuore Huhtiniemi-kohu on aivan turha</a> <span class="date">14.1.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2017/01/06/Henkil%C3%B6kunta%20on%20%20saunansa%20ansainnut/2017121742293/68">Henkilökunta on  saunansa ansainnut</a> <span class="date">6.1.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.esaimaa.fi/tapahtumat">Tapahtumakalenteri</a></h3><div class="vcalendar bottomspacer">
<div class="otabs" id="tapahtumat_7480"><ul class="ot-nav"><li><a href='#tapahtumat_Kaikki_7480' class='current'>Kaikki</a></li><li><a href='#tapahtumat_Kulttuuri_7480'>Kulttuuri</a></li><li><a href='#tapahtumat_Urheilu_7480' class='last'>Urheilu</a></li>
</ul><div class="list-wrap"><ul id="tapahtumat_Kaikki_7480" class="news-list"><span class="dateTitle">Torstai, 2.2.2017</span>
<li class="news-list">
<a id="pop84357-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=84357&amp;date=20170202&amp;user=__public__"><span class="summary">Päiväkoti Satulaivan näyttely</span></a></li>
<li class="news-list">
<a id="pop83196-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83196&amp;date=20170202&amp;user=__public__"><span class="summary">Omaa aikaa</span></a></li>
<li class="news-list">
<a id="pop78273-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=78273&amp;date=20170202&amp;user=__public__"><span class="time">11:00 - 17:00</span><span class="summary">Tunteella liikkeellä - Emotion in Motion</span></a></li>
<li class="news-list">
<a id="pop83879-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83879&amp;date=20170202&amp;user=__public__"><span class="time">13:00 - 00:00</span><span class="summary">Onneli, Anneli ja Salaperäinen muukalainen (S)</span></a></li>
<li class="news-list">
<a id="pop83789-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83789&amp;date=20170202&amp;user=__public__"><span class="time">15:40 - 17:50</span><span class="summary">La La Land (S)</span></a></li>
<li class="news-list">
<a id="pop83640-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83640&amp;date=20170202&amp;user=__public__"><span class="time">17:00 - 18:30</span><span class="summary">Luento: Kodinpuhdistus luonnollisilla aineilla</span></a></li>
<li class="news-list">
<a id="pop82989-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=82989&amp;date=20170202&amp;user=__public__"><span class="time">17:30 - 19:30</span><span class="summary">Keskustan kevään avoin alueraatikokous </span></a></li>
<li class="news-list">
<a id="pop83798-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83798&amp;date=20170202&amp;user=__public__"><span class="time">18:00 - 19:30</span><span class="summary">Armoton maa (16)</span></a></li>
<li class="news-list">
<a id="pop83853-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83853&amp;date=20170202&amp;user=__public__"><span class="time">19:00 - 21:00</span><span class="summary">Erja Lyytinen - Stolen Hearts -levynjulkaisukeikka</span></a></li>
<li class="news-list">
<a id="pop83805-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83805&amp;date=20170202&amp;user=__public__"><span class="time">19:40 - 21:30</span><span class="summary">xXx: Return Of Xander Cage 2D (12)</span></a></li>

</ul><ul id="tapahtumat_Kulttuuri_7480" class="news-list hide" style="position: relative; top: 0px; left: 0px; display: none;"><span class="dateTitle">Torstai, 2.2.2017</span>
<li class="news-list">
<a id="pop83162-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83162&amp;date=20170202&amp;user=__public__"><span class="summary">Minäkään en kaikkea usko</span></a></li>
<li class="news-list">
<a id="pop80058-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80058&amp;date=20170202&amp;user=__public__"><span class="summary">Väri on valoa - Saimaalta itään värivalokuvin</span></a></li>
<li class="news-list">
<a id="pop84460-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=84460&amp;date=20170202&amp;user=__public__"><span class="summary">Imatran seutu sodassa, sisämaasta rajaseuduksi</span></a></li>
<li class="news-list">
<a id="pop83926-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83926&amp;date=20170202&amp;user=__public__"><span class="time">12:50 - 00:00</span><span class="summary">Luokkakokous 2 - Polttarit (12)</span></a></li>
<li class="news-list">
<a id="pop83880-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83880&amp;date=20170202&amp;user=__public__"><span class="time">15:10 - 00:00</span><span class="summary">Assassin's Creed 3D (12)</span></a></li>
<li class="news-list">
<a id="pop83789-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83789&amp;date=20170202&amp;user=__public__"><span class="time">15:40 - 17:50</span><span class="summary">La La Land (S)</span></a></li>
<li class="news-list">
<a id="pop83778-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83778&amp;date=20170202&amp;user=__public__"><span class="time">17:00 - 18:50</span><span class="summary">Onneli, Anneli ja salaperäinen muukalainen (S)</span></a></li>
<li class="news-list">
<a id="pop83805-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83805&amp;date=20170202&amp;user=__public__"><span class="time">19:40 - 21:30</span><span class="summary">xXx: Return Of Xander Cage 2D (12)</span></a></li>
<li class="news-list">
<a id="pop83893-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83893&amp;date=20170202&amp;user=__public__"><span class="time">20:00 - 00:00</span><span class="summary">Passengers 2D (12)</span></a></li>
<li class="news-list">
<a id="pop83896-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83896&amp;date=20170202&amp;user=__public__"><span class="time">20:10 - 00:00</span><span class="summary">xXx: Return of Xander Cage 3D (12)</span></a></li>

</ul><ul id="tapahtumat_Urheilu_7480" class="news-list hide" style="position: relative; top: 0px; left: 0px; display: none;"><span class="dateTitle">Torstai, 2.2.2017</span>
<li class="news-list">
<a id="pop33178-20170202" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=33178&amp;date=20170202&amp;user=__public__"><span class="time">18:00 - 20:30</span><span class="summary">Maastopyörälenkki</span></a></li>

<span class="dateTitle">Lauantai, 4.2.2017</span>
<li class="news-list">
<a id="pop83659-20170204" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=83659&amp;date=20170204&amp;user=__public__"><span class="time">17:30 - 19:30</span><span class="summary">Naisten lentopallon 2-sarjan ottelu</span></a></li>

<span class="dateTitle">Sunnuntai, 5.2.2017</span>
<li class="news-list">
<a id="pop84094-20170205" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=84094&amp;date=20170205&amp;user=__public__"><span class="time">15:00 - 00:00</span><span class="summary">Petanquen viikkokisa</span></a></li>

<span class="dateTitle">Tiistai, 7.2.2017</span>
<li class="news-list">
<a id="pop84097-20170207" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=84097&amp;date=20170207&amp;user=__public__"><span class="time">17:30 - 00:00</span><span class="summary">Petanquen harjoitukset</span></a></li>
<li class="news-list">
<a id="pop33178-20170207" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=33178&amp;date=20170207&amp;user=__public__"><span class="time">18:00 - 20:30</span><span class="summary">Maastopyörälenkki</span></a></li>
<li class="news-list">
<a id="pop84439-20170207" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=84439&amp;date=20170207&amp;user=__public__"><span class="time">18:00 - 19:00</span><span class="summary">Talvijuoksu</span></a></li>

<span class="dateTitle">Torstai, 9.2.2017</span>
<li class="news-list">
<a id="pop33178-20170209" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=33178&amp;date=20170209&amp;user=__public__"><span class="time">18:00 - 20:30</span><span class="summary">Maastopyörälenkki</span></a></li>

</ul></div></div></div><a href="http://www.esaimaa.fi/laivat" target="_blank"><img class=" append-bottom" src="/tiedostot/EtSa_laivalista.jpg" alt="" border="0" width="300" height="160" /></a><div class="teksti "><p>Seuraa Saimaan laivaliikennett&auml; osoitteessa <a href="http://www.esaimaa.fi/laivat" target="_blank">Esaimaa.fi/laivat</a>.</p></div><h3 class='h_uutiset'>Luetuimmat kolumnit</h3>
<div class="otabs" id="luetuimmat_6973">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_6973' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_6973'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_6973' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/29/Nuorten%20naisten%20keidas/2017121836119/67">Nuorten naisten keidas</a> <span class="date">29.1.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/28/Respecti%C3%A4%20%20uskaltajille/2017121836070/67">Respectiä  uskaltajille</a> <span class="date">28.1.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/31/Kolumni%3A%20Villin%20l%C3%A4nnen%20malli/2017121846523/67">Kolumni: Villin lännen malli</a> <span class="date">31.1.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/30/Kolumni%3A%20Alakulttuuri-kaupunki/2017121825322/67">Kolumni: Alakulttuuri-kaupunki</a> <span class="date">30.1.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/26/Kolumni%3A%20Amerikka%20on%20%20aina%20ollut%20%E2%80%9Densin%E2%80%9D/2017121823485/67">Kolumni: Amerikka on  aina ollut ”ensin”</a> <span class="date">26.1.&nbsp;13:15</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_6973" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/21/Kolumni%3A%20Kun%20sanoja%20ei%20ole/2017121799392/67">Kolumni: Kun sanoja ei ole</a> <span class="date">21.1.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/20/Kolumni%3A%20Sorjonen%20ja%20Veera/2017121798182/67">Kolumni: Sorjonen ja Veera</a> <span class="date">20.1.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/15/P%C3%A4%C3%A4toimittajalta%3A%20Huhtiniemest%C3%A4%20%20j%C3%A4%C3%A4%20ruma%20j%C3%A4lki/2017121777996/67">Päätoimittajalta: Huhtiniemestä  jää ruma jälki</a> <span class="date">15.1.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/29/Nuorten%20naisten%20keidas/2017121836119/67">Nuorten naisten keidas</a> <span class="date">29.1.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/01/08/Kansanedustajien%20v%C3%A4litodistus/2017121744538/67">Kansanedustajien välitodistus</a> <span class="date">8.1.&nbsp;13:15</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/02/Sanomalehtiviikolla%20kouluissa%20luetaan%20uutisia%20l%C3%B6h%C3%B6sohvalla%20ja%20tehd%C3%A4%C3%A4n%20omia%20juttuja/2017221856624/4" target="_blank">Sanomalehtiviikolla kouluissa luetaan uutisia löhösohvalla ja tehdään omia juttuja</a> <small>(2.2. 8:30)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/02/P%C3%A4iv%C3%A4koitolapsille%20kulkul%C3%A4tk%C3%A4t%20%E2%80%94%20Kouvola%20on%20aikeissa%20aloittaa%20vuorohoitolasten%20tuntiperusteisen%20laskutuksen%20ensi%20vuonna/2017221855947/4" target="_blank">Päiväkoitolapsille kulkulätkät — Kouvola on aikeissa aloittaa vuorohoitolasten tuntiperusteisen laskutuksen ensi vuonna</a> <small>(2.2. 7:32)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/02/Kaakkois-Suomen%20maistraatti%20valvoo%20liki%20370%20lapsen%20varoja/2017221856637/4" target="_blank">Kaakkois-Suomen maistraatti valvoo liki 370 lapsen varoja</a> <small>(2.2. 5:34)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/02/Pankinjohtaja%3A%20Opeta%20lapsellesi%20rahank%C3%A4ytt%C3%B6%C3%A4%20ennen%20kuin%20h%C3%A4n%20t%C3%A4ytt%C3%A4%C3%A4%2018/2017221856552/4" target="_blank">Pankinjohtaja: Opeta lapsellesi rahankäyttöä ennen kuin hän täyttää 18</a> <small>(2.2. 5:03)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2017/02/01/Kouvojen%20Poikola%20%C3%A4%C3%A4rimm%C3%A4isen%20pettynyt%20toteutukseen%20%E2%80%94%20%E2%80%9DAnnoimme%20kaverille%20avaimet%20k%C3%A4teen%E2%80%9D/2017221857937/4" target="_blank">Kouvojen Poikola äärimmäisen pettynyt toteutukseen — ”Annoimme kaverille avaimet käteen”</a> <small>(1.2. 22:43)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/02/Jukka%20Kopra%20jatkaa%20kokoomuksen%20ryhm%C3%A4n%20varapuheenjohtajana%20/2017521857491/4" target="_blank">Jukka Kopra jatkaa kokoomuksen ryhmän varapuheenjohtajana</a> <small>(2.2. 9:13)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/02/Mik%C3%A4%20on%20t%C3%A4m%C3%A4n%20popparin%20oikea%20nimi%20%E2%80%94%20Vastaa%20koululaisten%20tietovisaan/2017521853103/4" target="_blank">Mikä on tämän popparin oikea nimi? — Vastaa koululaisten tietovisaan</a> <small>(2.2. 8:26)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/02/Euroopan%20%E2%80%9Dhurja%20vuosi%E2%80%9D%20j%C3%A4tti%20paljon%20taakkaa%20%E2%80%94%20Suhdanteet%20paranemaan%20p%C3%A4in%20my%C3%B6s%20Kymenlaaksossa/2017321856634/4" target="_blank">Euroopan ”hurja vuosi” jätti paljon taakkaa — Suhdanteet paranemaan päin myös Kymenlaaksossa</a> <small>(2.2. 7:25)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/02/Seuraavaksi%20KOKSista%20vied%C3%A4%C3%A4n%20kirurgiaa/2017321856179/4" target="_blank">Seuraavaksi KOKSista viedään kirurgiaa</a> <small>(2.2. 6:37)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2017/02/02/Virolahdella%20jopa%20100%20prosentin%20korotus%20vanhusten%20vuokriin/2017321856756/4" target="_blank">Virolahdella jopa 100 prosentin korotus vanhusten vuokriin</a> <small>(2.2. 5:57)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/talous/art-2000005071082.html?ref=rss" target="_blank">Nokian liikevoitto supistui odotuksia vähemmän – vain 300 miljoonaa euroa</a> <small>(2.2. 9:47)</small></li>
<li class="news-list"><a href="http://www.hs.fi/elama/art-2000005069909.html?ref=rss" target="_blank">Lapsista koulitaan ylireippaita, ja se on vaarallista, sanoo psykologi: ”On huolestuttavaa, jos lapsi ei koskaan kiukuttele”</a> <small>(2.2. 9:43)</small></li>
<li class="news-list"><a href="http://www.hs.fi/talous/art-2000005071179.html?ref=rss" target="_blank">Suomi sai viidennen 10 miljardin euron pörssiyhtiön – tulostaan parantanut Kesko kasvaa kovaa vauhtia yritysostoilla</a> <small>(2.2. 9:39)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005071150.html?ref=rss" target="_blank">Donald Trumpin golfklubi hävisi oikeudenkäynnin ja joutuu maksamaan miljoonakorvaukset – ”Te olette ulkona”</a> <small>(2.2. 9:08)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005069933.html?ref=rss" target="_blank">Moderaattorit kertovat, miten verkkopalstoja valvotaan – ”Ihmiset ovat lakanneet välittämästä omasta maineestaan”</a> <small>(2.2. 8:58)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005071157.html?ref=rss" target="_blank">Fortumin tulos petti, mutta liikevaihto yllätti iloisesti</a> <small>(2.2. 9:51)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005071170.html?ref=rss" target="_blank">Kesko rojahti tappiolle</a> <small>(2.2. 9:50)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005071173.html?ref=rss" target="_blank">Nokia: Apple ei ole hyväksynyt mitään Nokian patenttitarjouksista</a> <small>(2.2. 9:32)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000005071162.html?ref=rss" target="_blank">OP:n tulos paisui viidenneksen – tänä vuonna nousua ei odoteta</a> <small>(2.2. 9:28)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005071084.html?ref=rss" target="_blank">Nokian Renkaat teki tulosta yli odotusten</a> <small>(2.2. 8:56)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Palaute</a></h3><div class="teksti "><p>Anna palautetta toimitukselle&nbsp;<a href="http://www.esaimaa.fi/page.php?page_id=96">t&auml;st&auml;</a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.esaimaa.fi/page.php?page_id=97">t&auml;ll&auml; lomakkeella</a>.</p></div><h3 class='h_harmaa'><a href="/kuvakulma">Lukijoiden kuvat</a></h3><div class="teksti "><p><a href="http://www.esaimaa.fi/kuvakulma">Lukijoiden kuvat</a></p></div><h3>Lähetä estari</h3><div class="teksti "><p>L&auml;het&auml; mielipiteesi Etel&auml;-Saimaan Estarit-palstalle. Kirjoita viestin alkuun <strong>ES KUUMAT</strong> ja v&auml;lily&ouml;nnin j&auml;lkeen oma viestisi. L&auml;het&auml; viestisi numeroon <strong>13355</strong>. Viestin maksimipituus on 160 merkki&auml;. Viestin hinta on 0,70 euroa.</p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Eeva Sederholm<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lauritsalantie 1, PL 3<br />
53501 Lappeenranta<br />
(05) 538 813
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.esaimaa.fi"><img class="clearfix" src="http://www.esaimaa.fi/images/logo_etsa.png" alt="Etelä-Saimaa" width="230" height="26" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.esaimaa.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td></tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.esaimaa.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.esaimaa.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"etsa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=etsa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10038"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=859c02eef5e8e87c&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=esaimaa&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=esaimaa&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
