<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Saimaan ammattikorkeakoulusta valmistuu 168 opiskelijaa &ndash; katso lista t&auml;&auml;lt&auml; | Etel&auml;-Saimaa</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="101008743314220" />
<meta name="description" content="Saimaan ammattikorkeakoulussa vietetään keskiviikkona joulukuun valmistujaisia. Linnalan ja Skinnarilan kampuksilta valmistuu yhteensä 168 opiskelijaa. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Saimaan ammattikorkeakoulusta valmistuu 168 opiskelijaa – katso lista täältä" />
<meta property="og:description" content="Saimaan ammattikorkeakoulussa vietetään keskiviikkona joulukuun valmistujaisia. Linnalan ja Skinnarilan kampuksilta valmistuu yhteensä 168 opiskelijaa. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.esaimaa.fi/Online/2016/12/21/Saimaan%20ammattikorkeakoulusta%20valmistuu%20168%20opiskelijaa%20%E2%80%93%20katso%20lista%20t%C3%A4%C3%A4lt%C3%A4/2016121689188/4" />
<link rel="canonical" href="http://www.esaimaa.fi/Online/2016/12/21/Saimaan%20ammattikorkeakoulusta%20valmistuu%20168%20opiskelijaa%20%E2%80%93%20katso%20lista%20t%C3%A4%C3%A4lt%C3%A4/2016121689188/4" />
<meta property="og:site_name" content="Etelä-Saimaa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Etelä-Saimaa" />
<meta name="twitter:title" content="Saimaan ammattikorkeakoulusta valmistuu 168 opiskelijaa – katso lista täältä" />
<meta name="twitter:description" content="Saimaan ammattikorkeakoulussa vietetään keskiviikkona joulukuun valmistujaisia. Linnalan ja Skinnarilan kampuksilta valmistuu yhteensä 168 opiskelijaa. " />
<meta property="og:image" content="http://www.esaimaa.fi/f/5/5f/big_21689222.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<link rel="image_src" href="http://www.esaimaa.fi/f/5/5f/big_21689222.jpg" />
<meta name="twitter:image" content="http://www.esaimaa.fi/f/5/5f/big_21689222.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Etelä-Saimaa">
<meta name="application-name" content="Etelä-Saimaa">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.esaimaa.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-1']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "etsa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<!-- interstitial -->
<script type="text/javascript" src="http://www.esaimaa.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12987;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12985;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZGLSC');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1636;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Keskiviikko 21. joulukuuta 2016 vko 51</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.esaimaa.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.esaimaa.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.esaimaa.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=lappeenranta" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=etsa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.esaimaa.fi/"><img src="http://www.esaimaa.fi/images/etsa_toplogo.png" alt="Etelä-Saimaa" width="540" height="62" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.esaimaa.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.esaimaa.fi/mediamyynti" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.esaimaa.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.esaimaa.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.esaimaa.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.esaimaa.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.esaimaa.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.esaimaa.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.esaimaa.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.esaimaa.fi/laivat" title="Laivat">Laivat</a></li><li><a href="http://www.esaimaa.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/videot/" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.esaimaa.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13727;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-etelä-saimaa" role="main"><h1>Saimaan ammattikorkeakoulusta valmistuu 168 opiskelijaa – katso lista täältä</h1><span class="news-info"><span class="date">21.12.2016 11:09</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: MIKA STRANDÉN</div><div class="imageBox"><a href="/f/5/5f/big_21689222.jpg" rel="lightbox-img" title="Saimaan ammattikorkeakoulu toimii Lappeenrannassa ja Imatralla. Kuva on Lappeenrannan kampukselta Skinnarilasta. Kuva: MIKA STRANDÉN" data-ajax="false" ><img src="/f/5/5f/panorama_21689222.jpg" class=" clickable" width="464" height="310" border="0"  alt="Saimaan ammattikorkeakoulu toimii Lappeenrannassa ja Imatralla. Kuva on Lappeenrannan kampukselta Skinnarilasta."/></a></div><div class="caption">Saimaan ammattikorkeakoulu toimii Lappeenrannassa ja Imatralla. Kuva on Lappeenrannan kampukselta Skinnarilasta.</div></div>
<p>Saimaan ammattikorkeakoulussa vietetään keskiviikkona joulukuun valmistujaisia. Linnalan ja Skinnarilan kampuksilta valmistuu yhteensä 168 opiskelijaa. </p><p>Heistä 145 on suorittanut ammattikorkeakoulututkinnon ja 25 ylemmän ammattikorkeakoulututkinnon. Katso lista valmistuneista alta.</p><h3 class="valiotsikko">Liiketalous, Lappeenranta </h3><p><b>Tradenomi (AMK)</b></p><p>Degree Programme in International Business: Gladkoskok Kristina, Venäjä; Muhonen Santeri, Lappeenranta; Tcoriev Artem, Lappeenranta; Toivonen Kim, Lappeenranta; Veselova Anna, Venäjä.</p><p>Liiketalouden koulutusohjelma: Kärkkäinen Taru, Raasepori; Lassila Anna-Sofia, Lappeenranta; Saarainen Minna, Espoo; Vanhanen Julia, Lappeenranta.</p><p><b>Tradenomi (ylempi AMK)</b></p><p>Liiketalouden ylempi AMK-koulutus: Karvinen Ann-Mari, Lappeenranta.</p><p>Master’s Degree Programmme in International Business Management: Dragusha Cajup, Britannia.</p><h3 class="valiotsikko">Tekniikka, Lappeenranta </h3><p><b>Insinööri (AMK)</b></p><p>Kone- ja tuotantotekniikan koulutusohjelma: Hämäläinen Virve, Imatra; Kajanoja Otto, Lappeenranta; Tervo Tuomas, Lappeenranta; Vilkko Satu, Imatra. </p><p>Rakennus- ja yhdyskuntatekniikan koulutus: Arabov Aleksandr, Venäjä; Bogun Inna, Venäjä; Korovina Maria, Venäjä; Martianov Vitalii, Venäjä; Mosienko Oksana, Venäjä; Popov Leonid, Venäjä.</p><p>Rakennustekniikan koulutusohjelma: Norokivi Tomi, Porvoo.</p><p>Tietotekniikan koulutusohjelma: Koskelainen Juha, Lappeenranta; Laine Esa, Lappeenranta.</p><p><b>Rakennusmestari (AMK)</b></p><p>Rakennusalan työnjohdon koulutusohjelma: Jäppinen Pekka, Lappeenranta; Kankkunen Juha, Taipalsaari; Paavilainen Tommi, Espoo; Ristavaara Panu, Riihimäki; Sinisalo Petri, Hyvinkää; Sirenne Onni, Lappeenranta; Skyttä Henri, Imatra; Turunen Sami, Lappeenranta; Valmi Mikko, Imatra; Yli-Torkko Jani, Lappeenranta.</p><p><b>Insinööri (ylempi AMK)</b></p><p>Rakentamisen koulutusohjelma: Hakonen Raimo, Helsinki.</p><h3 class="valiotsikko">Sosiaali- ja terveysala, Lappeenranta </h3><p><b>Ensihoitaja (AMK)</b></p><p>Adam Linda, Jyväskylä; Issakainen Tiia-Maarit, Rantasalmi; Jäämaa Jarmo, Hämeenkoski; Karstila Heini, Lappeenranta; Konttori Heli, Hollola; Kyllönen Laura, Kuusamo;</p><p>Rantalainen Jonna, Mikkeli; Ruti Laura, Lappeenranta; Ulmanen Kaisa, Siilinjärvi; Ulmanen Pipsa, Lappeenranta.</p><p><b>Fysioterapeutti (AMK)</b></p><p>Dillström Annina, Lappeenranta; Hilkko Elina, Lappeenranta; Honka Laura, Turku; Hyyrynen Eevastiina, Lappeenranta; Jurva Veera, Oulu; Jussila Katariina, Lappeenranta; </p><p>Kalvio Elina, Nastola; Kauppila Samu, Kouvola; Kirvesmies Salli, Lappeenranta; Knuuttila Otso, Nurmijärvi; Kotajärvi Tiia, Lappeenranta; Levänen Tuomo, Lappeenranta; Liukko Emma, Jyväskylä; Myllynen Mimmi, Lappeenranta; Paakki Elisa, Taipalsaari; Rytkönen Valtteri, Varkaus; Sorvali Aleksi, Lappeenranta; Syrjänen Elina, Järvenpää; Tuunila Niina, Lappeenranta; Törö Teemu, Lappeenranta; Valjakka Juho, Lappeenranta; Vartiala Aino, Lappeenranta; Villinger Ellinoora, Lappeenranta.</p><p><b>Sairaanhoitaja (AMK)</b></p><p>Fränti Iiris, Lappeenranta; Hallén Mattias, Lappeenranta; Heiskanen Minttu, Hämeenlinna; Julkunen Seppo, Lappeenranta; Kimari Riikka, Lappeenranta; Leinonen Isabella, Imatra; Luostarinen Auli, Lappeenranta; Matikainen Minna, Imatra; Ollikainen Elena, Taipalsaari; Peippo Satu, Lappeenranta; Pulkkinen Mirja, Taipalsaari; Risu Emmi, Lappeenranta; Salonen Suvi, Lappeenranta;</p><p>Sinkkonen Sina, Luumäki; Suurpää Sanna, Lappeenranta; Takkunen Noora, Lappeenranta; Tanninen Essi, Helsinki; Wallenius Elina, Imatra; Vesala Juuli, Lemi.</p><p><b>Terveydenhoitaja (AMK)</b></p><p>Pöllänen Kati, Lappeenranta; Salonen Satu, Imatra.</p><p><b>Sosionomi (AMK)</b></p><p>Hietavuori Taru, Porvoo; Jämsén Tessa, Lappeenranta; Kervinen Lotta, Lappeenranta; Kiiskinen Mikko, Lappeenranta; Koli Tanja-Mariel, Lappeenranta; Kuittinen Reetamari, Tampere; Lampinen Essi, Vantaa; Lehto Oili, Lappeenranta; Lyijynen Jonna, Lappeenranta; Malkki Päivi, Taipalsaari; Mentula Lilli, Lappeenranta; Meuronen Pirjo, Lappeenranta; Mikkola Riikka, Lappeenranta; Niinivaara Satu, Imatra; Oinonen Sanna, Lappeenranta; Olkkonen Miia, Lappeenranta; Pitkänen Tiina, Kuopio; Purho Riikka, Lappeenranta; Purhonen Niina, Imatra; Rajaniemi Frida-Liina, Jyväskylä; Reinikainen Essi, Kouvola; Skoutti Miia, Lappeenranta; Suomalainen Ulla, Lappeenranta; Tiainen Hanna, Lappeenranta; Tikka Annaliina, Joensuu; Timperi Riikka, Lappeenranta; Tomppo Sanna, Lappeenranta; Vanamo Saila, Savitaipale; Vertanen Kiira, Lappeenranta.</p><p><b>Toimintaterapeutti (AMK)</b></p><p>Klar Tiina, Imatra; Munukka Anna, Lappeenranta; Teno Maarit, Lahti; Vanamo Pirita, Lahti; Väre Eetu, Lappeenranta.</p><p><b>Ensihoitaja (ylempi AMK)</b></p><p>Jauhanen Anna-Liisa, Lappeenranta; Pätilä Jonna, Lappeenranta; Venesoja Anu, Imatra.</p><p><b>Fysioterapeutti (ylempi AMK)</b></p><p>Huuskonen Merja, Kouvola; Majander Tiina, Pyhtää.</p><p><b>Sairaanhoitaja (ylempi AMK)</b></p><p>Kauppi Anu, Lappeenranta; Kuitikka Eeva, Mikkeli; Luostarinen Kaisa, Imatra; Maaronen Anu, Lappeenranta; Multanen Emma, Lappeenranta; Seppälä-Näkki Tuija, Lappeenranta.</p><p><b>Sosionomi (ylempi AMK)</b></p><p>Pekki Mervi, Lappeenranta.</p><p><b>Terveydenhoitaja (ylempi AMK)</b></p><p>Lapatto Mia, Lappeenranta; Vilén Tuula, Kouvola.</p><h3 class="valiotsikko">Hotelli- ja ravintola-ala, Imatra </h3><p><b>Restonomi (AMK)</b></p><p>Degree Programme in Hotel, Restaurant and Tourism Management: Churina Aleksandra, Venäjä; Levkovich Taisia, Venäjä; Rakovets Elizaveta, Venäjä; Sinodalova Mariia, Venäjä.</p><p>Hotelli- ja ravintola-alan koulutusohjelma: Airikka Jasmine, Hamina; Hynninen Reetta, Lappeenranta; Jäppinen Sini, Imatra; Kilappa Kia, Imatra; Koskinen Henri, Akaa; Lindewall Kiia, Mikkeli; Lääperi Mari, Lappeenranta; Maljanen Sara, Lappeenranta; Rautio Päivi, Lappeenranta; Rämä Martin, Hamina; Tukiainen Minni, Lappeenranta; Uosukainen Niina, Imatra.</p><h3 class="valiotsikko">Kuvataide, Imatra </h3><p><b>Kuvataiteilija (ylempi AMK)</b></p><p>Auvinen Marko, Tampere; Heikkinen Teemu, Imatra; Koyama Yasushi, Helsinki; Kunnas Eila, Nastola; Leskinen Eliisa, Imatra; Nuutinen Maria, Lappeenranta; Suvela Jarkko, Turku.</p></div></div><img src="/kuva.php?news_id=2016121689188" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2016/12/20/SaiPa%20l%C3%A4htee%20jouluun%20ilman%20pisteit%C3%A4/2016121687036/4" ><div class="rmbImage"><img src="/f/4/43/small_21687445.jpg"  border="0"  alt="Frans Tuohimaa torjui voitot viime vieraspeleistä Vaasasta ja Mikkelistä, mutta nyt oli tappion vuoro."/></div>SaiPa lähtee jouluun ilman pisteitä</a><a href="/Online/2016/12/20/Eetu%20Koski%20palaa%20kaukaloon%20SaiPan%20viimeisess%C3%A4%20kotiottelussa%20t%C3%A4n%C3%A4%20vuonna%20%E2%80%93%20katso%20kokoonpano%20t%C3%A4%C3%A4lt%C3%A4/2016121685150/4" ><div class="rmbImage"><img src="/f/e/e1/small_21685163.jpg"  border="0"  alt="Eetu Koski nähdään tänään SaiPan kolmosketjussa ottelussa HIFK:ta vastaan. Arkistokuva."/></div>Eetu Koski palaa kaukaloon SaiPan viimeisessä kotiottelussa tänä vuonna – katso kokoonpano täältä</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.esaimaa.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Etel%C3%A4-Saimaa%3A%20%20Saimaan%20ammattikorkeakoulusta%20valmistuu%20168%20opiskelijaa%20%E2%80%93%20katso%20lista%20t%C3%A4%C3%A4lt%C3%A4 - http%3A%2F%2Fwww.esaimaa.fi%2FOnline%2F2016%2F12%2F21%2FSaimaan%2520ammattikorkeakoulusta%2520valmistuu%2520168%2520opiskelijaa%2520%25E2%2580%2593%2520katso%2520lista%2520t%25C3%25A4%25C3%25A4lt%25C3%25A4%2F2016121689188%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=101008743314220";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.esaimaa.fi/Online/2016/12/21/Saimaan%20ammattikorkeakoulusta%20valmistuu%20168%20opiskelijaa%20%E2%80%93%20katso%20lista%20t%C3%A4%C3%A4lt%C3%A4/2016121689188/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Etelä-Saimaa:  Saimaan ammattikorkeakoulusta valmistuu 168 opiskelijaa – katso lista täältä</b></p><p><img src="http://www.esaimaa.fi/f/5/5f/thumb_21689222.jpg" border="0" alt="" style="float: left; padding: 8px;" />Saimaan ammattikorkeakoulussa vietetään keskiviikkona joulukuun valmistujaisia. Linnalan ja Skinnarilan kampuksilta valmistuu yhteensä 168 opiskelijaa. Heistä 145 on suorittanut ammattikorkeakoulututkinnon ja 25 ylemmän ammattikorkeakoulututkinnon. Katso lista valmistuneista alta.Liiketalous, Lappeenranta Tradenomi (AMK)Degree Programme in International Business: Gladkoskok Kristina, Venäjä; Muhonen Santeri, Lappeenranta; Tcoriev Artem, Lappeenranta; Toivonen Kim, Lappeenranta; Veselova Anna, Venäjä.Liiketalouden koulutusohjelma: Kärkkäinen Taru, Raasepori; Lassila Anna-Sofia, Lappeenranta; Saarainen Minna, Espoo; Vanhanen Julia, Lappeenranta.Tradenomi (ylempi AMK)Liiketalouden ylempi AMK-koulutus: Karvinen Ann-Mari, Lappeenranta.Master’s Degree Programmme in International Business Management: Dragusha Cajup, Britannia.Tekniikka, Lappeenranta Insinööri (AMK)Kone- ja tuotantotekniikan koulutusohjelma: Hämäläinen Virve, Imatra; Kajanoja Otto, Lappeenranta; Tervo Tuomas, Lappeenranta; Vilkko Satu, Imatra. Rakennus- ja yhdyskuntatekniikan koulutus: Arabov Aleksandr, Venäjä; Bogun Inna, Venäjä; Korovina Maria, Venäjä; Martianov Vitalii, Venäjä; Mosienko Oksana, Venäjä; Popov Leonid, Venäjä.Rakennustekniikan koulutusohjelma: Norokivi Tomi, Porvoo.Tietotekniikan koulutusohjelma: Koskelainen Juha, Lappeenranta; Laine Esa, Lappeenranta.Rakennusmestari (AMK)Rakennusalan työnjohdon koulutusohjelma: Jäppinen Pekka, Lappeenranta; Kankkunen Juha, Taipalsaari; Paavilainen Tommi, Espoo; Ristavaara Panu, Riihimäki; Sinisalo Petri, Hyvinkää; Sirenne Onni, Lappeenranta; Skyttä Henri, Imatra; Turunen Sami, Lappeenranta; Valmi Mikko, Imatra; Yli-Torkko Jani, Lappeenranta.Insinööri (ylempi AMK)Rakentamisen koulutusohjelma: Hakonen Raimo, Helsinki.Sosiaali- ja terveysala, Lappeenranta Ensihoitaja (AMK)Adam Linda, Jyväskylä; Issakainen Tiia-Maarit, Rantasalmi; Jäämaa Jarmo, Hämeenkoski; Karstila Heini, Lappeenranta; Konttori Heli, Hollola; Kyllönen Laura, Kuusamo;Rantalainen Jonna, Mikkeli; Ruti Laura, Lappeenranta; Ulmanen Kaisa, Siilinjärvi; Ulmanen Pipsa, Lappeenranta.Fysioterapeutti (AMK)Dillström Annina, Lappeenranta; Hilkko Elina, Lappeenranta; Honka Laura, Turku; Hyyrynen Eevastiina, Lappeenranta; Jurva Veera, Oulu; Jussila Katariina, Lappeenranta; Kalvio Elina, Nastola; Kauppila Samu, Kouvola; Kirvesmies Salli, Lappeenranta; Knuuttila Otso, Nurmijärvi; Kotajärvi Tiia, Lappeenranta; Levänen Tuomo, Lappeenranta; Liukko Emma, Jyväskylä; Myllynen Mimmi, Lappeenranta; Paakki Elisa, Taipalsaari; Rytkönen Valtteri, Varkaus; Sorvali Aleksi, Lappeenranta; Syrjänen Elina, Järvenpää; Tuunila Niina, Lappeenranta; Törö Teemu, Lappeenranta; Valjakka Juho, Lappeenranta; Vartiala Aino, Lappeenranta; Villinger Ellinoora, Lappeenranta.Sairaanhoitaja (AMK)Fränti Iiris, Lappeenranta; Hallén Mattias, Lappeenranta; Heiskanen Minttu, Hämeenlinna; Julkunen Seppo, Lappeenranta; Kimari Riikka, Lappeenranta; Leinonen Isabella, Imatra; Luostarinen Auli, Lappeenranta; Matikainen Minna, Imatra; Ollikainen Elena, Taipalsaari; Peippo Satu, Lappeenranta; Pulkkinen Mirja, Taipalsaari; Risu Emmi, Lappeenranta; Salonen Suvi, Lappeenranta;Sinkkonen Sina, Luumäki; Suurpää Sanna, Lappeenranta; Takkunen Noora, Lappeenranta; Tanninen Essi, Helsinki; Wallenius Elina, Imatra; Vesala Juuli, Lemi.Terveydenhoitaja (AMK)Pöllänen Kati, Lappeenranta; Salonen Satu, Imatra.Sosionomi (AMK)Hietavuori Taru, Porvoo; Jämsén Tessa, Lappeenranta; Kervinen Lotta, Lappeenranta; Kiiskinen Mikko, Lappeenranta; Koli Tanja-Mariel, Lappeenranta; Kuittinen Reetamari, Tampere; Lampinen Essi, Vantaa; Lehto Oili, Lappeenranta; Lyijynen Jonna, Lappeenranta; Malkki Päivi, Taipalsaari; Mentula Lilli, Lappeenranta; Meuronen Pirjo, Lappeenranta; Mikkola Riikka, Lappeenranta; Niinivaara Satu, Imatra; Oinonen Sanna, Lappeenranta; Olkkonen Miia, Lappeenranta; Pitkänen Tiina, Kuopio; Purho Riikka, Lappeenranta; Purhonen Niina, Imatra; Rajaniemi Frida-Liina, Jyväskylä; Reinikainen Essi, Kouvola; Skoutti Miia, Lappeenranta; Suomalainen Ulla, Lappeenranta; Tiainen Hanna, Lappeenranta; Tikka Annaliina, Joensuu; Timperi Riikka, Lappeenranta; Tomppo Sanna, Lappeenranta; Vanamo Saila, Savitaipale; Vertanen Kiira, Lappeenranta.Toimintaterapeutti (AMK)Klar Tiina, Imatra; Munukka Anna, Lappeenranta; Teno Maarit, Lahti; Vanamo Pirita, Lahti; Väre Eetu, Lappeenranta.Ensihoitaja (ylempi AMK)Jauhanen Anna-Liisa, Lappeenranta; Pätilä Jonna, Lappeenranta; Venesoja Anu, Imatra.Fysioterapeutti (ylempi AMK)Huuskonen Merja, Kouvola; Majander Tiina, Pyhtää.Sairaanhoitaja (ylempi AMK)Kauppi Anu, Lappeenranta; Kuitikka Eeva, Mikkeli; Luostarinen Kaisa, Imatra; Maaronen Anu, Lappeenranta; Multanen Emma, Lappeenranta; Seppälä-Näkki Tuija, Lappeenranta.Sosionomi (ylempi AMK)Pekki Mervi, Lappeenranta.Terveydenhoitaja (ylempi AMK)Lapatto Mia, Lappeenranta; Vilén Tuula, Kouvola.Hotelli- ja ravintola-ala, Imatra Restonomi (AMK)Degree Programme in Hotel, Restaurant and Tourism Management: Churina Aleksandra, Venäjä; Levkovich Taisia, Venäjä; Rakovets Elizaveta, Venäjä; Sinodalova Mariia, Venäjä.Hotelli- ja ravintola-alan koulutusohjelma: Airikka Jasmine, Hamina; Hynninen Reetta, Lappeenranta; Jäppinen Sini, Imatra; Kilappa Kia, Imatra; Koskinen Henri, Akaa; Lindewall Kiia, Mikkeli; Lääperi Mari, Lappeenranta; Maljanen Sara, Lappeenranta; Rautio Päivi, Lappeenranta; Rämä Martin, Hamina; Tukiainen Minni, Lappeenranta; Uosukainen Niina, Imatra.Kuvataide, Imatra Kuvataiteilija (ylempi AMK)Auvinen Marko, Tampere; Heikkinen Teemu, Imatra; Koyama Yasushi, Helsinki; Kunnas Eila, Nastola; Leskinen Eliisa, Imatra; Nuutinen Maria, Lappeenranta; Suvela Jarkko, Turku.</p><p>Lue koko uutinen: <br /><a href="http://www.esaimaa.fi/Online/2016/12/21/Saimaan%20ammattikorkeakoulusta%20valmistuu%20168%20opiskelijaa%20%E2%80%93%20katso%20lista%20t%C3%A4%C3%A4lt%C3%A4/2016121689188/4">http://www.esaimaa.fi/Online/2016/12/21/Saimaan%20ammattikorkeakoulusta%20valmistuu%20168%20opiskelijaa%20%E2%80%93%20katso%20lista%20t%C3%A4%C3%A4lt%C3%A4/2016121689188/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="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" />
	<input type="hidden" name="newstitle" value="Etelä-Saimaa:  Saimaan ammattikorkeakoulusta valmistuu 168 opiskelijaa – katso lista täältä" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.esaimaa.fi%2Ff%2F5%2F5f%2Fthumb_21689222.jpg" />
	<input type="hidden" name="csum" value="8cd8ddc208d765d5efbe1aa90fc2f91e772ca008" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2016/12/21/Saimaan%20ammattikorkeakoulusta%20valmistuu%20168%20opiskelijaa%20%E2%80%93%20katso%20lista%20t%C3%A4%C3%A4lt%C3%A4/2016121689188/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2016/12/21/Saimaan%20ammattikorkeakoulusta%20valmistuu%20168%20opiskelijaa%20%E2%80%93%20katso%20lista%20t%C3%A4%C3%A4lt%C3%A4/2016121689188/4#kommentoi" /><input type="hidden" name="forumId" value="6" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 7 + 1?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="7.1" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.esaimaa.fi/page.php?page_id=382">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/81/small_21689446.jpg"  border="0"  alt="Motonetin uudet tilat rakenneetaan Lappeenrannan Hyrymäkeen AD varaosamaailman viereen. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/SSR%20Kaakkois-Suomi%20rakentaa%20uuden%20Motonetin%20Lappeenrantaan/2016121689390/4">SSR Kaakkois-Suomi rakentaa uuden Motonetin Lappeenrantaan</a></div><div class="news-ingress"><a href="/Online/2016/12/21/SSR%20Kaakkois-Suomi%20rakentaa%20uuden%20Motonetin%20Lappeenrantaan/2016121689390/4"><p>Rakennusyhtiö SSR Kaakkois-Suomi rakentaa Lappeenrannan uuden Motonetin.</p></a></div><div class="nl-info"> <span class="date">12:45</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_21689394.jpg"  border="0"  alt="Catzin Chandrea Jones haastoi Liepajan Kristine Silarajaa, kun joukkueet kohtasivat Lappeenrannassa 10. tammikuuta. Latvian maajoukkuepelaaja Silaraja valittiin Viro—Latvia-liigan parhaaksi takapelaajaksi viime kaudella."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Catz%20aloittaa%20kansainv%C3%A4liset%20pelit%20Latviassa%20tammikuun%20alussa/2016121689365/4">Catz aloittaa kansainväliset pelit Latviassa tammikuun alussa</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Catz%20aloittaa%20kansainv%C3%A4liset%20pelit%20Latviassa%20tammikuun%20alussa/2016121689365/4"><p>Catz aloittaa kuluvan kauden taipaleensa Viro—Latvia-liigassa tammikuun alussa.</p></a></div><div class="nl-info"> <span class="date">12:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Kouvolan%20Keltakankaan%20mopokolarissa%20kuoli%20vuonna%202001%20syntynyt%20poika/2016521688923/4">Kouvolan Keltakankaan mopokolarissa kuoli vuonna 2001 syntynyt poika</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Kouvolan%20Keltakankaan%20mopokolarissa%20kuoli%20vuonna%202001%20syntynyt%20poika/2016521688923/4"><p>Kouvolan Keltakankaan tiistai-illan liikenneonnettomuudessa kuollut on vuonna 2001 syntynyt poika.</p></a></div><div class="nl-info"> <span class="date">11:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5f/small_21689222.jpg"  border="0"  alt="Saimaan ammattikorkeakoulu toimii Lappeenrannassa ja Imatralla. Kuva on Lappeenrannan kampukselta Skinnarilasta."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Saimaan%20ammattikorkeakoulusta%20valmistuu%20168%20opiskelijaa%20%E2%80%93%20katso%20lista%20t%C3%A4%C3%A4lt%C3%A4/2016121689188/4">Saimaan ammattikorkeakoulusta valmistuu 168 opiskelijaa – katso lista täältä</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Saimaan%20ammattikorkeakoulusta%20valmistuu%20168%20opiskelijaa%20%E2%80%93%20katso%20lista%20t%C3%A4%C3%A4lt%C3%A4/2016121689188/4"><p>Saimaan ammattikorkeakoulussa vietetään keskiviikkona joulukuun valmistujaisia.</p></a></div><div class="nl-info"> <span class="date">11:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/de/small_21670109.jpg"  border="0"  alt="Riitta Laitinen muutti vanhalle sukutilalleen Ohtaniemeen viitisen vuotta sitten Helsingistä. Kuva on piharakennuksesta, jossa Laitinen tarjoili tämänkin joulun alla kyläläisille glögiä. Paikassa on pidetty paljon myös häitä."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Presidenttien%20kokki%20muutti%20Ohtaniemeen%20Saraj%C3%A4rvelle%20%E2%80%94%20%E2%80%9Dnyky%C3%A4%C3%A4n%20ei%20tule%20sellaisia%20juttuja%2C%20joista%20en%20selvi%C3%A4isi%E2%80%9D/2016521687466/4">Presidenttien kokki muutti Ohtaniemeen Sarajärvelle — ”nykyään ei tule sellaisia juttuja, joista en selviäisi”</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Presidenttien%20kokki%20muutti%20Ohtaniemeen%20Saraj%C3%A4rvelle%20%E2%80%94%20%E2%80%9Dnyky%C3%A4%C3%A4n%20ei%20tule%20sellaisia%20juttuja%2C%20joista%20en%20selvi%C3%A4isi%E2%80%9D/2016521687466/4"><p>Täysin syrjäseudulla, melkein 400 neliötä ja valtava pihapiiri.</p></a></div><div class="nl-info"> <span class="date">11:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/15/small_21682276.jpg"  border="0"  alt="Aatu Yli-Rahko, Maaria Jokimies ja Ella Silvennoinen (oik.) kertovat, että muiden taide inspiroi omaakin tekemistä, vaikka ala olisi eri."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Taiteilijakommuunissa%20on%20tilaa%20ajatella%20ja%20ty%C3%B6skennell%C3%A4/2016121685000/4">Taiteilijakommuunissa on tilaa ajatella ja työskennellä</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Taiteilijakommuunissa%20on%20tilaa%20ajatella%20ja%20ty%C3%B6skennell%C3%A4/2016121685000/4"><p>Tirilän taiteilijakommuunissa asuvat Ella Silvennoinen, Maaria Jokimies ja Aatu Yli-Rahko kertovat, että kimppakämpässä houkutti tila, ja lisäksi se, että kaikki maksavat vuokraa nyt paljon vähemmän kuin yksiö maksaisi.</p></a></div><div class="nl-info"> <span class="date">10:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7d/small_21685710.jpg"  border="0"  alt="Nykyistä tehokkaamman jäänmurtoaluksen tarve on tullut Saimaalla eteen useasti. Viime tammikuussa jäänmurtaja Protector jäi toiseksi taistelussa jäätä vastaan."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Saimaa%20saa%20uuden%20ja%20entist%C3%A4%20tehokkaamman%20j%C3%A4%C3%A4nmurtajan%20%E2%80%93%20pystyy%20avaamaan%2012%2C6%20metrin%20levyisen%20kulku-uran/2016121688796/4">Saimaa saa uuden ja entistä tehokkaamman jäänmurtajan – pystyy avaamaan 12,6 metrin levyisen kulku-uran</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Saimaa%20saa%20uuden%20ja%20entist%C3%A4%20tehokkaamman%20j%C3%A4%C3%A4nmurtajan%20%E2%80%93%20pystyy%20avaamaan%2012%2C6%20metrin%20levyisen%20kulku-uran/2016121688796/4"><p>Saimaalle on haussa nykyistä tehokkaampi jäänmurtaja.</p></a></div><div class="nl-info"> <span class="date">9:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6a/small_21256048.jpg"  border="0"  alt=" "/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Valtiolle%20tuomitut%20koirat%20ovat%20edelleen%20omistajiensa%20hallussa%20el%C3%A4intenpitokiellosta%20huolimatta/2016121686421/4">Valtiolle tuomitut koirat ovat edelleen omistajiensa hallussa eläintenpitokiellosta huolimatta</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Valtiolle%20tuomitut%20koirat%20ovat%20edelleen%20omistajiensa%20hallussa%20el%C3%A4intenpitokiellosta%20huolimatta/2016121686421/4"><p>Käräjäoikeuden valtiolle menetetyksi tuomitsemat koirat ovat edelleen kennelissään Luumäellä.</p></a></div><div class="nl-info"> <span class="date">9:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cf/small_KAISLARANTA_2P_VOISALMI.jpg"  border="0"  alt="Kaava-alueen rantaan jää kaikille avoin rantakaistale ja polku."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Kaislarantaan%20ei%20tulekaan%20kerrostaloja%2C%20mutta%20liikenneympyr%C3%A4%20tulee/2016121686156/4">Kaislarantaan ei tulekaan kerrostaloja, mutta liikenneympyrä tulee</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Kaislarantaan%20ei%20tulekaan%20kerrostaloja%2C%20mutta%20liikenneympyr%C3%A4%20tulee/2016121686156/4"><p>Pienkerrostalot karsiutuivat Lappeenrannan Voisalmen Kaislarannan kaavasuunnitelmasta.</p></a></div><div class="nl-info"> <span class="date">8:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b4/small_21685985.jpg"  border="0"  alt="Lumi ja aika ajoin aurinkokin ovat valaiseet vuoden pimeimpiä aikoja Etelä-Karjalassa. Aurinkoinen itsenäisyyspäivä jäi monien mieleen. Kuvassa itsenäisyyspäivän auringonlasku Lappeenrannan Myllysaaresta käsin."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Kaamos%20alkaa%20taittua%20perjantaina%E2%80%89%E2%80%94%E2%80%89auringonpaistetunteja%20ei%20Etel%C3%A4-Karjalassa%20en%C3%A4%C3%A4%20mitata/2016121686213/4">Kaamos alkaa taittua perjantaina — auringonpaistetunteja ei Etelä-Karjalassa enää mitata</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Kaamos%20alkaa%20taittua%20perjantaina%E2%80%89%E2%80%94%E2%80%89auringonpaistetunteja%20ei%20Etel%C3%A4-Karjalassa%20en%C3%A4%C3%A4%20mitata/2016121686213/4"><p>Tänään, talvipäivänseisauksena, päivän pituus on Lappeenrannassa 5 tuntia 31 minuuttia.</p></a></div><div class="nl-info"> <span class="date">7:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/49/small_21686715.jpg"  border="0"  alt="Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Etel%C3%A4-Karjalan%20tyyriit%20valokuituhankkeet%20kaipaavat%20viel%C3%A4%20runsaasti%20tukirahaa/2016121686445/4">Etelä-Karjalan tyyriit valokuituhankkeet kaipaavat vielä runsaasti tukirahaa</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Etel%C3%A4-Karjalan%20tyyriit%20valokuituhankkeet%20kaipaavat%20viel%C3%A4%20runsaasti%20tukirahaa/2016121686445/4"><p>Savitaipale ja Taipalsaari rakentavat kovalla vauhdilla valokuituyhteyksiä kuntiinsa.</p></a></div><div class="nl-info"> <span class="date">7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/38/small_21686529.jpg"  border="0"  alt="Lappeenrannan Neulasepänkadulla myynnissä oleva kolmikerroksista omakotitalo on rakennettu vuonna 1948 ja remontoitu 1970-luvulla, kertoo kiinteistönvälittäjä Anne Juutilainen. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/21/Asuntokauppa%20on%20piristynyt%20Etel%C3%A4-Karjalassa%20hieman%20viime%20vuodesta/2016121686397/4">Asuntokauppa on piristynyt Etelä-Karjalassa hieman viime vuodesta</a></div><div class="news-ingress"><a href="/Online/2016/12/21/Asuntokauppa%20on%20piristynyt%20Etel%C3%A4-Karjalassa%20hieman%20viime%20vuodesta/2016121686397/4"><p>Asuntoja on myyty Etelä-Karjalassa tänä vuonna hieman enemmän kuin viime vuonna.</p></a></div><div class="nl-info"> <span class="date">6:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/SaiPa%20h%C3%A4visi%20HIFK%3Alle%202800%20katsojan%20edess%C3%A4%2C%20katso%20ottelun%20maalit/20161980/4">SaiPa hävisi HIFK:lle 2800 katsojan edessä, katso ottelun maalit</a></div><div class="news-ingress"><a href="/Online/2016/12/20/SaiPa%20h%C3%A4visi%20HIFK%3Alle%202800%20katsojan%20edess%C3%A4%2C%20katso%20ottelun%20maalit/20161980/4"><p>Helsingin IFK päihitti SaiPan tiistai-illan Liiga-ottelussa.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;21:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/43/small_21687445.jpg"  border="0"  alt="Frans Tuohimaa torjui voitot viime vieraspeleistä Vaasasta ja Mikkelistä, mutta nyt oli tappion vuoro."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/SaiPa%20l%C3%A4htee%20jouluun%20ilman%20pisteit%C3%A4/2016121687036/4">SaiPa lähtee jouluun ilman pisteitä</a></div><div class="news-ingress"><a href="/Online/2016/12/20/SaiPa%20l%C3%A4htee%20jouluun%20ilman%20pisteit%C3%A4/2016121687036/4"><p>SaiPa joutuu lähtemään lyhyelle joulutauolle tappio niskassaan.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;20:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Kentt%C3%A4mestarin%20erikoinen%20Kisapuistossa%20%E2%80%94%20SaiPa%20kavensi%202%E2%80%943%3Aeen/20161979/4">Kenttämestarin erikoinen Kisapuistossa — SaiPa kavensi 2—3:een</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Kentt%C3%A4mestarin%20erikoinen%20Kisapuistossa%20%E2%80%94%20SaiPa%20kavensi%202%E2%80%943%3Aeen/20161979/4"><p>SaiPa sai apuja Kisapuiston kaukalolta tiistai-illtan kotiottelussa Helsingin IFK:ta vastaan.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;20:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fe/small_21686903.png"  border="0"  alt="Hermanni Natunen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Hermanni%20Natunen%20aloittaa%20kauppiasuransa%20Taavetin%20K-marketista%2C%20Minna%20ja%20Aki%20Tuviala%20j%C3%A4%C3%A4v%C3%A4t%20vapaalle/2016121685974/4">Hermanni Natunen aloittaa kauppiasuransa Taavetin K-marketista, Minna ja Aki Tuviala jäävät vapaalle</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Hermanni%20Natunen%20aloittaa%20kauppiasuransa%20Taavetin%20K-marketista%2C%20Minna%20ja%20Aki%20Tuviala%20j%C3%A4%C3%A4v%C3%A4t%20vapaalle/2016121685974/4"><p>K-market Taavetti Luumäellä saa uuden kauppiaan.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;20:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_21686846.jpg"  border="0"  alt="Joulukinkun paistorasvaa ei saa kaataa viemäriin. Rasva pitää jäähdyttää, ja sen voi vaikka viedä kierrätykseen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Joulukinkusta%20tirisev%C3%A4st%C3%A4%20rasvasta%20valmistetaan%20biodieseli%C3%A4%20%E2%80%94%20J%C3%A4%C3%A4hdytetyn%20kinkunpaistorasvan%20voi%20kierr%C3%A4tt%C3%A4%C3%A4%20Lappeenrannassakin/2016121685653/4">Joulukinkusta tirisevästä rasvasta valmistetaan biodieseliä — Jäähdytetyn kinkunpaistorasvan voi kierrättää Lappeenrannassakin</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Joulukinkusta%20tirisev%C3%A4st%C3%A4%20rasvasta%20valmistetaan%20biodieseli%C3%A4%20%E2%80%94%20J%C3%A4%C3%A4hdytetyn%20kinkunpaistorasvan%20voi%20kierr%C3%A4tt%C3%A4%C3%A4%20Lappeenrannassakin/2016121685653/4"><p>Tänä jouluna järjestetään kiertotalouden hengessä joulukinkun paistorasvan keräyskampanja.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;19:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Meltolan%20ampujalle%20vaaditaan%207%2C5%20vuoden%20vankilatuomiota%20/2016521686921/4">Meltolan ampujalle vaaditaan 7,5 vuoden vankilatuomiota </a></div><div class="news-ingress"><a href="/Online/2016/12/20/Meltolan%20ampujalle%20vaaditaan%207%2C5%20vuoden%20vankilatuomiota%20/2016521686921/4"><p>Syyttäjä vaatii seitsemän ja puolen vuoden vankilatuomiota Meltolassa rivitalon pihassa pienoispistoolilla ampuneelle miehelle.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;18:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e5/small_tupakalla_parvekkeella_vinkki.jpg"  border="0"  alt="Perustulokokeilun 2 000 osallistujaa saavat kirjeen Kelalta. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Perustulokokeilun%202%E2%80%89000%20ty%C3%B6tt%C3%B6m%C3%A4n%20koeryhm%C3%A4%20on%20arvottu%2C%20kokeiluun%20osallistuminen%20on%20pakollista/2016121682034/4">Perustulokokeilun 2 000 työttömän koeryhmä on arvottu, kokeiluun osallistuminen on pakollista</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Perustulokokeilun%202%E2%80%89000%20ty%C3%B6tt%C3%B6m%C3%A4n%20koeryhm%C3%A4%20on%20arvottu%2C%20kokeiluun%20osallistuminen%20on%20pakollista/2016121682034/4"><p>Kela on arponut 2 000 henkilön perustulokoeryhmän.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;18:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b0/small_21686057.jpg"  border="0"  alt="Kirjaston mittasuhteiltaan tasapainoisille sisätiloille ei Killan mielestä löydy vertaa Lappeenrannassa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/%22Kaikkea%20kulttuuria%20ei%20pid%C3%A4%20tunkea%20markettiin%22%2C%20Kilta%20s%C3%A4ilytt%C3%A4isi%20kaupunginkirjaston/2016121685991/4">"Kaikkea kulttuuria ei pidä tunkea markettiin", Kilta säilyttäisi kaupunginkirjaston</a></div><div class="news-ingress"><a href="/Online/2016/12/20/%22Kaikkea%20kulttuuria%20ei%20pid%C3%A4%20tunkea%20markettiin%22%2C%20Kilta%20s%C3%A4ilytt%C3%A4isi%20kaupunginkirjaston/2016121685991/4"><p>Lappeenrannan Kilta ryhtyi taisteluun Lappeenrannan kaupunginkirjaston puolesta.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;17:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3f/small_21685988.jpg"  border="0"  alt="Tilanne harmittaa kaupunginjohtaja Pertti Lintusta. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Kaupunginjohtaja%20Pertti%20Lintunen%20suivaantunut%20Imatran%20kaistatarkastuskent%C3%A4n%20sulkemisesta%20%E2%80%94%20%E2%80%9DTuntuu%20todella%20kohtuuttomalta%20ja%20ep%C3%A4loogiselta%2C%20ett%C3%A4%20homma%20ei%20pelaa%E2%80%9D/2016521685944/4">Kaupunginjohtaja Pertti Lintunen suivaantunut Imatran kaistatarkastuskentän sulkemisesta — ”Tuntuu todella kohtuuttomalta ja epäloogiselta, että homma ei pelaa”</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Kaupunginjohtaja%20Pertti%20Lintunen%20suivaantunut%20Imatran%20kaistatarkastuskent%C3%A4n%20sulkemisesta%20%E2%80%94%20%E2%80%9DTuntuu%20todella%20kohtuuttomalta%20ja%20ep%C3%A4loogiselta%2C%20ett%C3%A4%20homma%20ei%20pelaa%E2%80%9D/2016521685944/4"><p>Imatran rajanylityspaikan kaistatarkastuskentän kiinni pitäminen suututtaa paitsi verkkokeskustelijoita myös kaupunginjohtajaa.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;16:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Arkistosta%3A%20Suomi-palkinnon%20saanut%20Kasperi%20Laine%20vuonna%202014%3A%20%E2%80%9DTied%C3%A4n%2C%20ett%C3%A4%20musiikkini%20on%20pelastanut%20ainakin%20kaksi%20ihmist%C3%A4%20itsemurhalta%22/2016121684449/4">Arkistosta: Suomi-palkinnon saanut Kasperi Laine vuonna 2014: ”Tiedän, että musiikkini on pelastanut ainakin kaksi ihmistä itsemurhalta"</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Arkistosta%3A%20Suomi-palkinnon%20saanut%20Kasperi%20Laine%20vuonna%202014%3A%20%E2%80%9DTied%C3%A4n%2C%20ett%C3%A4%20musiikkini%20on%20pelastanut%20ainakin%20kaksi%20ihmist%C3%A4%20itsemurhalta%22/2016121684449/4"><p>Lappeenrantalaislähtöinen räppäri Kasperi Laine sai Suomi-palkinnon maanantaina.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;15:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ea/small_Sieppaa_81.jpg"  border="0"  alt="Timo Juhani Mykrällä saattaa olla yllään kuvissa näkyvät pipo ja toppatakki."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Joutsenolainen%20mies%20katosi%20Mikkeliss%C3%A4%2C%20poliisi%20pyyt%C3%A4%C3%A4%20havaintoja/20161976/4">Joutsenolainen mies katosi Mikkelissä, poliisi pyytää havaintoja</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Joutsenolainen%20mies%20katosi%20Mikkeliss%C3%A4%2C%20poliisi%20pyyt%C3%A4%C3%A4%20havaintoja/20161976/4"><p>Poliisi pyytää havaintoja Mikkelissä kadonneesta 54-vuotiaasta Timo Juhani Mykrästä.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;14:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5b/small_poliisi_4.jpg"  border="0"  alt=" "/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Kolmen%20ven%C3%A4l%C3%A4ismiehen%20ep%C3%A4ill%C3%A4%C3%A4n%20tehtailleen%20varkauksia%20autoihin%20Lappeenrannassa%20%E2%80%93%20avasivat%20ovet%20kauko-ohjattavalla%20mekanismilla/2016121685338/4">Kolmen venäläismiehen epäillään tehtailleen varkauksia autoihin Lappeenrannassa – avasivat ovet kauko-ohjattavalla mekanismilla</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Kolmen%20ven%C3%A4l%C3%A4ismiehen%20ep%C3%A4ill%C3%A4%C3%A4n%20tehtailleen%20varkauksia%20autoihin%20Lappeenrannassa%20%E2%80%93%20avasivat%20ovet%20kauko-ohjattavalla%20mekanismilla/2016121685338/4"><p>Kolmen venäläismiehen epäillään anastaneen omaisuutta lukituista autoista Lappeenrannan alueella loppuvuoden aikana.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;14:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/86/small_21685230.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Eksoten%20varastettu%20pakettiauto%20l%C3%B6ytyi%20Mikkelist%C3%A4%20%E2%80%93%20toinen%20teosta%20ep%C3%A4ilty%20lappeenrantalaismies%20on%20tunnustanut%20teon/2016121685108/4">Eksoten varastettu pakettiauto löytyi Mikkelistä – toinen teosta epäilty lappeenrantalaismies on tunnustanut teon</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Eksoten%20varastettu%20pakettiauto%20l%C3%B6ytyi%20Mikkelist%C3%A4%20%E2%80%93%20toinen%20teosta%20ep%C3%A4ilty%20lappeenrantalaismies%20on%20tunnustanut%20teon/2016121685108/4"><p>Lappeenrannasta lokakuussa varastettu Etelä-Karjalan sosiaali- ja terveyspiirin (Eksote) pakettiauto on löytynyt Mikkelistä.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;13:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e1/small_21685163.jpg"  border="0"  alt="Eetu Koski nähdään tänään SaiPan kolmosketjussa ottelussa HIFK:ta vastaan. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Eetu%20Koski%20palaa%20kaukaloon%20SaiPan%20viimeisess%C3%A4%20kotiottelussa%20t%C3%A4n%C3%A4%20vuonna%20%E2%80%93%20katso%20kokoonpano%20t%C3%A4%C3%A4lt%C3%A4/2016121685150/4">Eetu Koski palaa kaukaloon SaiPan viimeisessä kotiottelussa tänä vuonna – katso kokoonpano täältä</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Eetu%20Koski%20palaa%20kaukaloon%20SaiPan%20viimeisess%C3%A4%20kotiottelussa%20t%C3%A4n%C3%A4%20vuonna%20%E2%80%93%20katso%20kokoonpano%20t%C3%A4%C3%A4lt%C3%A4/2016121685150/4"><p>Eetu Koski palaa tiistaina SaiPan kokoonpanoon ottelussa HIFK:ta vastaan.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;13:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/de/small_20237114.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/20/Kolumni%3A%20Lupaan%20lis%C3%A4t%C3%A4%20kulttuuria%20arkeeni/2016121647507/67">Kolumni: Lupaan lisätä kulttuuria arkeeni</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/20/Kolumni%3A%20Lupaan%20lis%C3%A4t%C3%A4%20kulttuuria%20arkeeni/2016121647507/67"><p>Muutin takaisin kotikaupunkiini Lappeenrantaan pari vuotta sitten.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/03/small_21684957.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Ty%C3%B6tt%C3%B6mien%20m%C3%A4%C3%A4r%C3%A4%20laski%20eniten%20Savitaipaleella%20ja%20Luum%C3%A4ell%C3%A4%20%E2%80%93%20Lappeenrannan%20kehitys%20maan%20keskitasoa/2016121684441/4">Työttömien määrä laski eniten Savitaipaleella ja Luumäellä – Lappeenrannan kehitys maan keskitasoa</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Ty%C3%B6tt%C3%B6mien%20m%C3%A4%C3%A4r%C3%A4%20laski%20eniten%20Savitaipaleella%20ja%20Luum%C3%A4ell%C3%A4%20%E2%80%93%20Lappeenrannan%20kehitys%20maan%20keskitasoa/2016121684441/4"><p>Lappeenrannan työllisyystilanne on kohentunut viime vuodesta.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;12:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e4/small_21675351.jpg"  border="0"  alt="Haikulaisten judoperhe yhteispotretissa: takana vanhemmat Timo ja Katja Haikulainen, eturivissä pojat Joonas, Timi ja Tuomas."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Yht%C3%A4%20judoa%20koko%20perhe%20%E2%80%93%20%E2%80%9DKaikki%20heittely%20on%20todella%20kivaa%20ja%20kisat%20kanssa%E2%80%9D/2016121675352/4">Yhtä judoa koko perhe – ”Kaikki heittely on todella kivaa ja kisat kanssa”</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Yht%C3%A4%20judoa%20koko%20perhe%20%E2%80%93%20%E2%80%9DKaikki%20heittely%20on%20todella%20kivaa%20ja%20kisat%20kanssa%E2%80%9D/2016121675352/4"><p>Koko Haikulaisten perhe on judokärpäsen puraisema.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;12:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5e/small_21652195.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Komisario%20Timo%20Kuokkanen%3A%20J%C3%A4ykk%C3%A4%20j%C3%A4rjestelm%C3%A4%20haittaa%20tehovalvonnan%20j%C3%A4rjest%C3%A4mist%C3%A4%20/2016521684071/4">Komisario Timo Kuokkanen: Jäykkä järjestelmä haittaa tehovalvonnan järjestämistä </a></div><div class="news-ingress"><a href="/Online/2016/12/20/Komisario%20Timo%20Kuokkanen%3A%20J%C3%A4ykk%C3%A4%20j%C3%A4rjestelm%C3%A4%20haittaa%20tehovalvonnan%20j%C3%A4rjest%C3%A4mist%C3%A4%20/2016521684071/4"><p>Viime viikolla Kaakkois-Suomessa suorittamansa tehovalvonnan lomassa poliisipartiot huomasivat, että sakon kirjoittamiseen kuluva aika on nyt huomattavasti pidempi kuin ennen sakkolakiuudistusta.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;11:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/20/small_1157965.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Poliisin%20tehovalvonnassa%20Kaakkois-Suomessa%20j%C3%A4i%20kiinni%20kymmeni%C3%A4%20autoilijoita%2C%20jotka%20eiv%C3%A4t%20k%C3%A4ytt%C3%A4neet%20turvavy%C3%B6t%C3%A4/2016521684070/4">Poliisin tehovalvonnassa Kaakkois-Suomessa jäi kiinni kymmeniä autoilijoita, jotka eivät käyttäneet turvavyötä</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Poliisin%20tehovalvonnassa%20Kaakkois-Suomessa%20j%C3%A4i%20kiinni%20kymmeni%C3%A4%20autoilijoita%2C%20jotka%20eiv%C3%A4t%20k%C3%A4ytt%C3%A4neet%20turvavy%C3%B6t%C3%A4/2016521684070/4"><p>Kaakkois-Suomen poliisilaitoksen alueella viime viikolla suoritetussa tehovalvonnassa jäi kiinni 40 henkilöä, jotka eivät käyttäneet turvavyötä.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;10:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_21684348.jpg"  border="0"  alt="Kansanedustaja Suna Kymäläinen ilmaisi kannattavansa eutanasia laillistamista Ilta-Sanomien kyselyssä."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/IS%20kysyi%20kansanedustajilta%3A%20Etel%C3%A4karjalaiset%20empiv%C3%A4t%20kantaansa%20eutanasiaan%20%E2%80%93%20Suna%20Kym%C3%A4l%C3%A4inen%20laillistamisen%20kannalla/2016121684327/4">IS kysyi kansanedustajilta: Eteläkarjalaiset empivät kantaansa eutanasiaan – Suna Kymäläinen laillistamisen kannalla</a></div><div class="news-ingress"><a href="/Online/2016/12/20/IS%20kysyi%20kansanedustajilta%3A%20Etel%C3%A4karjalaiset%20empiv%C3%A4t%20kantaansa%20eutanasiaan%20%E2%80%93%20Suna%20Kym%C3%A4l%C3%A4inen%20laillistamisen%20kannalla/2016121684327/4"><p>Etelä-Karjalan kuudesta kansanedustajasta neljä empii kantaansa eutanasiaan.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;10:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_21684089.jpg"  border="0"  alt="Sumu on ollut sakeaa viime päivinä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Oletko%20ihmetellyt%20viime%20p%C3%A4ivien%20sakeita%20sumuja%20Syyn%C3%A4%20poikkeuksellisen%20l%C3%A4mmin%20ilma%20tuhannen%20metrin%20korkeudessa/2016121683798/4">Oletko ihmetellyt viime päivien sakeita sumuja? Syynä poikkeuksellisen lämmin ilma tuhannen metrin korkeudessa</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Oletko%20ihmetellyt%20viime%20p%C3%A4ivien%20sakeita%20sumuja%20Syyn%C3%A4%20poikkeuksellisen%20l%C3%A4mmin%20ilma%20tuhannen%20metrin%20korkeudessa/2016121683798/4"><p>Sakea sumu on heikentänyt näkyvyyttä viime päivinä Etelä-Karjalassa ja muualla eteläisessä Suomessa.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;9:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_21656859.jpg"  border="0"  alt="Lotta Ellosen mukaan harrastustakuu olisi hyvä asia monelle nuorelle."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Nuoret%20haluavat%20%C3%A4%C3%A4nens%C3%A4%20kuuluviin%20%E2%80%94%20Yh%C3%A4%20useampi%20ei%20pysty%20harrastamaan%20kalliiden%20maksujen%20takia/2016121669354/4">Nuoret haluavat äänensä kuuluviin — Yhä useampi ei pysty harrastamaan kalliiden maksujen takia</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Nuoret%20haluavat%20%C3%A4%C3%A4nens%C3%A4%20kuuluviin%20%E2%80%94%20Yh%C3%A4%20useampi%20ei%20pysty%20harrastamaan%20kalliiden%20maksujen%20takia/2016121669354/4"><p>Yhä useampi nuori jää harrastustoiminnan ulkopuolelle korkeiden kustannusten takia.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;9:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/42/small_21679665.jpg"  border="0"  alt="Tomi Paukkunen (vas.), Karri Virtanen, Vilja Mielonen ja Tuomas Haaparanta pitävät Lappeenrannan keskustaa hyvänä paikkana toimintakeskukselle. Nyt pitää matkustaa Taipalsaarelle asti."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Vammaisten%20toimintakeskukselle%20ei%20vain%20l%C3%B6ydy%20tiloja%2C%20Eksote%20yritt%C3%A4%C3%A4%20taas%20/2016121681611/4">Vammaisten toimintakeskukselle ei vain löydy tiloja, Eksote yrittää taas </a></div><div class="news-ingress"><a href="/Online/2016/12/20/Vammaisten%20toimintakeskukselle%20ei%20vain%20l%C3%B6ydy%20tiloja%2C%20Eksote%20yritt%C3%A4%C3%A4%20taas%20/2016121681611/4"><p></p><p> Vammaisten ihmisten toimintakeskukselle Taiskalle ei ole löytyä uusia tiloja.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;8:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/79/small_21681342.jpg"  border="0"  alt="Kaistatarkastuskenttä Imatran raja-asemalla pysyy kiinni aiempaa useammin. Lauantain vilkkaampi liikenne ohjataan jatkossa päärakennuksen kautta."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/%20Imatran%20kaistatarkastuskentt%C3%A4%20kiinni%20my%C3%B6s%20viikonlopun%20ruuhka-aikoina/2016521682096/4"> Imatran kaistatarkastuskenttä kiinni myös viikonlopun ruuhka-aikoina</a></div><div class="news-ingress"><a href="/Online/2016/12/20/%20Imatran%20kaistatarkastuskentt%C3%A4%20kiinni%20my%C3%B6s%20viikonlopun%20ruuhka-aikoina/2016521682096/4"><p>Imatran rajanylityspaikan kaistatarkastuskenttä on jatkossa pois käytöstä tavallisina viikonloppuina ruuhka-aikoinakin.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;7:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ae/small_21681610.jpg"  border="0"  alt="Lahti ei ole Lappeenrannan teknilliselle yliopistolle outo paikka, sillä on ollut kaupungissa yli 20 oma tutkimusyksikkö."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Lahdessa%20ei%20opiskelisi%20tuhat%20vaan%20200%20Lappeenrannan%20teknillisen%20yliopiston%20opiskelijaa/2016121681561/4">Lahdessa ei opiskelisi tuhat vaan 200 Lappeenrannan teknillisen yliopiston opiskelijaa</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Lahdessa%20ei%20opiskelisi%20tuhat%20vaan%20200%20Lappeenrannan%20teknillisen%20yliopiston%20opiskelijaa/2016121681561/4"><p>Lappeenrannan yliopiston rehtori Juha-Matti Saksa hieraisi silmiään viime viikonloppuna.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/db/small_21678903.jpg"  border="0"  alt="Lappeenrannan joulukadulla oli tungosta tiistaina, kun joulupukki ja pakkasukko kävivät vierailulla."/></div></div>
<div class="news-title"><a href="/Online/2016/12/20/Joulukatu%20hiljenee%2C%20mutta%20kaupoissa%20k%C3%A4y%20kuhina%20aattoon%20saakka/2016121680799/4">Joulukatu hiljenee, mutta kaupoissa käy kuhina aattoon saakka</a></div><div class="news-ingress"><a href="/Online/2016/12/20/Joulukatu%20hiljenee%2C%20mutta%20kaupoissa%20k%C3%A4y%20kuhina%20aattoon%20saakka/2016121680799/4"><p>Lappeenrannan joulukatu hiljenee tiistai-iltana.</p></a></div><div class="nl-info"> <span class="date">20.12.&nbsp;6:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f4/small_h_53179864.jpg"  border="0"  alt=" "/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/12%20kuoli%20rekan%20sy%C3%B6ksytty%C3%A4%20v%C3%A4kijoukkoon%20Berliinin%20joulumarkkinoilla%20%E2%80%94%20Monet%20asiat%20viittaavat%20tahalliseen%20hy%C3%B6kk%C3%A4ykseen/20161974/4">12 kuoli rekan syöksyttyä väkijoukkoon Berliinin joulumarkkinoilla — Monet asiat viittaavat tahalliseen hyökkäykseen</a></div><div class="news-ingress"><a href="/Online/2016/12/19/12%20kuoli%20rekan%20sy%C3%B6ksytty%C3%A4%20v%C3%A4kijoukkoon%20Berliinin%20joulumarkkinoilla%20%E2%80%94%20Monet%20asiat%20viittaavat%20tahalliseen%20hy%C3%B6kk%C3%A4ykseen/20161974/4"><p>12 ihmistä kuoli ja ainakin 48 loukkaantui rekan syöksyttyä väkijoukkoon Berliinin joulumarkkinoilla Charlottenburgin kaupunginosassa maanantaina.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;22:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fd/small_21681925.jpg"  border="0"  alt="Tuula Kuningas halusi vielä jatkaa yrittäjänä, vaikka tuli tuhosi työpaikan. Tilaisuus jatkamiseen tarjoutui Kahvi-Pakarissa. Kuva on otettu elokuussa Jurvalan tavernassa.
"/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Kahvi-Pakari%20Luum%C3%A4en%20Jurvalassa%20jatkaa%20el%C3%A4m%C3%A4%C3%A4ns%C3%A4%2C%20Tuula%20Kuninkaasta%20tulee%20uusi%20henget%C3%A4r/2016121681987/4">Kahvi-Pakari Luumäen Jurvalassa jatkaa elämäänsä, Tuula Kuninkaasta tulee uusi hengetär</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Kahvi-Pakari%20Luum%C3%A4en%20Jurvalassa%20jatkaa%20el%C3%A4m%C3%A4%C3%A4ns%C3%A4%2C%20Tuula%20Kuninkaasta%20tulee%20uusi%20henget%C3%A4r/2016121681987/4"><p>Kahvi-Pakarin taru jatkuu sittenkin Luumäen Jurvalassa.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;19:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ed/small_21679963.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Imatran%20kuudesluokkalaiset%20juhlivat%20itsen%C3%A4isyytt%C3%A4/2016521681360/4">Imatran kuudesluokkalaiset juhlivat itsenäisyyttä</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Imatran%20kuudesluokkalaiset%20juhlivat%20itsen%C3%A4isyytt%C3%A4/2016521681360/4"><p>Imatran koulujen kuutosluokkalaiset saivat itsenäisyysjuhlansa.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;19:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Ven%C3%A4j%C3%A4n%20suurl%C3%A4hettil%C3%A4s%20ammuttiin%20kuoliaaksi%20taiden%C3%A4yttelyss%C3%A4%20Turkissa/20161972/4">Venäjän suurlähettiläs ammuttiin kuoliaaksi taidenäyttelyssä Turkissa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Ven%C3%A4j%C3%A4n%20suurl%C3%A4hettil%C3%A4s%20ammuttiin%20kuoliaaksi%20taiden%C3%A4yttelyss%C3%A4%20Turkissa/20161972/4"><p>Venäjän Turkin-suurlähettiläs kuoli maanantaina Ankarassa aseellisen hyökkäyksen jälkeen, vahvisti Venäjän ulkoministeriö.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;18:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_kaukas_1.jpg"  border="0"  alt="UPM:n Lappeenrannan Kaukaan tehtaat."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Oikeus%20hylk%C3%A4si%20syytteet%20UPM%3An%20ty%C3%B6njohtoa%20vastaan%2C%20ty%C3%B6ntekij%C3%A4n%20kuolema%20ei%20ollut%20ty%C3%B6njohdon%20syy/2016121679893/4">Oikeus hylkäsi syytteet UPM:n työnjohtoa vastaan, työntekijän kuolema ei ollut työnjohdon syy</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Oikeus%20hylk%C3%A4si%20syytteet%20UPM%3An%20ty%C3%B6njohtoa%20vastaan%2C%20ty%C3%B6ntekij%C3%A4n%20kuolema%20ei%20ollut%20ty%C3%B6njohdon%20syy/2016121679893/4"><p>Käräjäoikeus hylkäsi kaikki syytteet työturvallisuusrikoksesta UPM:n Kaukaan paperitehtaan työnjohtoa vastaan.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;17:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cd/small_2813889.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/MLL%3An%20Lasten%20ja%20nuorten%20puhelin%20p%C3%A4ivyst%C3%A4%C3%A4%20joulunakin%20/2016521679647/4">MLL:n Lasten ja nuorten puhelin päivystää joulunakin </a></div><div class="news-ingress"><a href="/Online/2016/12/19/MLL%3An%20Lasten%20ja%20nuorten%20puhelin%20p%C3%A4ivyst%C3%A4%C3%A4%20joulunakin%20/2016521679647/4"><p>Mannerheimin Lastensuojeluliiton Lasten ja nuorten puhelin päivystää joulun aikaan joka päivä kello 14–17.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;15:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/af/small_21680875.jpg"  border="0"  alt="Toimitusjohtaja Kimmo Rauma Visedon kokoonpanohallissa Lappeenrannan Lentokentäntiellä. Visedo valmistaa muun muassa kuvassa näkyviä laivan pääpotkurin sähkömoottoreita. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Lappeenrantalainen%20Visedo%20ker%C3%A4si%2020%20miljoonaa%20euroa%20rahoittajilta/2016121680849/4">Lappeenrantalainen Visedo keräsi 20 miljoonaa euroa rahoittajilta</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Lappeenrantalainen%20Visedo%20ker%C3%A4si%2020%20miljoonaa%20euroa%20rahoittajilta/2016121680849/4"><p>Lappeenrantalainen cleantech-yritys Visedo on kerännyt 20 miljoonan euron rahoituspaketin liiketoimintansa laajentamiseen.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;15:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ae/small_Mari_Pajari_1.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Mari%20Pajari%20Uutisvuoksen%20p%C3%A4%C3%A4toimittajaksi/20161971/4">Mari Pajari Uutisvuoksen päätoimittajaksi</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Mari%20Pajari%20Uutisvuoksen%20p%C3%A4%C3%A4toimittajaksi/20161971/4"><p>Kaakon Viestintä on nimittänyt Mari Pajarin Uutisvuoksen vakinaiseksi päätoimittajaksi.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;15:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_7_08268242.jpg"  border="0"  alt="Ruotsalaisyhtye Europe saapuu kesällä Imatralle. Kuvassa yhtyeen laulaja Joey Tempest Tukholmassa marraskuussa 2016."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Europe%20saapuu%20Imatralle%20ensi%20kes%C3%A4n%C3%A4%20%E2%80%94%20muutama%20Pitstop%20Partyjen%20esiintyj%C3%A4%20viel%C3%A4%20julkaisematta/2016521679717/4">Europe saapuu Imatralle ensi kesänä — muutama Pitstop Partyjen esiintyjä vielä julkaisematta</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Europe%20saapuu%20Imatralle%20ensi%20kes%C3%A4n%C3%A4%20%E2%80%94%20muutama%20Pitstop%20Partyjen%20esiintyj%C3%A4%20viel%C3%A4%20julkaisematta/2016521679717/4"><p>Europe saapuu esiintymään Pitstop Party Imatra 2017 -tapahtumaan.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;14:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/48/small_21679726.jpg"  border="0"  alt="Tammikuu oli viime vuonna touko—elokuuta lukuunottamatta vilkkainta aikaa rajanylityspaikoilla. Imatralla rajan ylitti viime tammikuussa 141 000 matkustajaa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Joulu%2C%20uusivuosi%20ja%20ruplan%20vahvistuminen%20n%C3%A4kyv%C3%A4t%20rajalla%20%E2%80%93%20lauantaina%20it%C3%A4rajan%20ylitti%20kaakossa%2027%20000%20matkustajaa/2016121679390/4">Joulu, uusivuosi ja ruplan vahvistuminen näkyvät rajalla – lauantaina itärajan ylitti kaakossa 27 000 matkustajaa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Joulu%2C%20uusivuosi%20ja%20ruplan%20vahvistuminen%20n%C3%A4kyv%C3%A4t%20rajalla%20%E2%80%93%20lauantaina%20it%C3%A4rajan%20ylitti%20kaakossa%2027%20000%20matkustajaa/2016121679390/4"><p>Viime viikonloppu oli yksi vuoden vilkkaimmista rajanylityspaikoilla.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;13:53</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/54/small_16606453.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/19/Kolumni%3A%20Mets%C3%A4biotalous%20maakunnan%20selk%C3%A4ranka/2016121669822/67">Kolumni: Metsäbiotalous maakunnan selkäranka</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/19/Kolumni%3A%20Mets%C3%A4biotalous%20maakunnan%20selk%C3%A4ranka/2016121669822/67"><p>Kolme hyvää uutista viime viikoilta ilahduttaa.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_21679577.jpg"  border="0"  alt="Imatran Meltolan Kärrykujan ampumatapauksen epäillään liittyneen liivijengien välienselvittelyyn."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Yhdelle%20syyte%20Imatran%20Meltolan%20ampumatapauksesta%2C%20moottoripy%C3%B6r%C3%A4kerhon%20j%C3%A4sent%C3%A4%20ei%20syytet%C3%A4/2016121679101/4">Yhdelle syyte Imatran Meltolan ampumatapauksesta, moottoripyöräkerhon jäsentä ei syytetä</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Yhdelle%20syyte%20Imatran%20Meltolan%20ampumatapauksesta%2C%20moottoripy%C3%B6r%C3%A4kerhon%20j%C3%A4sent%C3%A4%20ei%20syytet%C3%A4/2016121679101/4"><p>Vain ampuja saa syytteen Imatran Meltolassa viime joulukuussa tapahtuneesta ampumatapauksesta.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;12:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_onnettomuusjunarata.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Yksi%20kuoli%20junaonnettomuudessa%20Kouvolassa%20sunnuntai-iltana%20%E2%80%94%20Allegro%20my%C3%B6h%C3%A4styi%201%2C5%20tuntia/2016521678321/4">Yksi kuoli junaonnettomuudessa Kouvolassa sunnuntai-iltana — Allegro myöhästyi 1,5 tuntia</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Yksi%20kuoli%20junaonnettomuudessa%20Kouvolassa%20sunnuntai-iltana%20%E2%80%94%20Allegro%20my%C3%B6h%C3%A4styi%201%2C5%20tuntia/2016521678321/4"><p>Kouvolassa tapahtui sunnuntai-iltana rautatieonnettomuus, jossa kuoli yksi ihminen.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;12:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Omakotitalon%20ulkorakennus%20tuhoutui%20tulipalossa%20Ruokolahdella/2016521678320/4">Omakotitalon ulkorakennus tuhoutui tulipalossa Ruokolahdella</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Omakotitalon%20ulkorakennus%20tuhoutui%20tulipalossa%20Ruokolahdella/2016521678320/4"><p>Ruokolahden Mustaniementiellä maanantaiaamuna palossa tuhoutuneen ulkorakennuksen jälkisammutustyöt on saatu päätökseen.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;11:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/01/small_21669992.jpg"  border="0"  alt="Tuikku on ainoa valonlähde kynttiläuinneilla, näyttää Lauritsalan hallin altaan reunalla Aija Rautio."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Tuli%20ja%20vesi%20tekev%C3%A4t%20yhteisty%C3%B6t%C3%A4%20kynttil%C3%A4uinnilla%20%E2%80%94%22Aamulla%20se%20voi%20olla%20kevyt%20her%C3%A4tys%22/2016121670708/4">Tuli ja vesi tekevät yhteistyötä kynttiläuinnilla —"Aamulla se voi olla kevyt herätys"</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Tuli%20ja%20vesi%20tekev%C3%A4t%20yhteisty%C3%B6t%C3%A4%20kynttil%C3%A4uinnilla%20%E2%80%94%22Aamulla%20se%20voi%20olla%20kevyt%20her%C3%A4tys%22/2016121670708/4"><p>Lappeenrannan ja Lauritsalan uimahalleissa järjestetään kynttiläuinti maanantaina ja tiistaina.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;11:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/25/small_joulukatu_1.jpg"  border="0"  alt="Joulukatu alkoi täyttyä iloisista ihmisistä hyvissä ajoin ennen Joulupukin ja Pakkasukon saapumista."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Kansa%20ker%C3%A4%C3%A4ntyy%20Joulukadulle%20%E2%80%93%20Joulupukki%20ja%20Pakkasukko%20kohtaavat%20Lappeenrannan%20keskustassa/2016121678153/4">Kansa kerääntyy Joulukadulle – Joulupukki ja Pakkasukko kohtaavat Lappeenrannan keskustassa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Kansa%20ker%C3%A4%C3%A4ntyy%20Joulukadulle%20%E2%80%93%20Joulupukki%20ja%20Pakkasukko%20kohtaavat%20Lappeenrannan%20keskustassa/2016121678153/4"><p>Lappeenrannan Joulukatu on täyttynyt Joulupukkia ja Pakkasukkoa odottavista ihmisistä maanantaiaamuna.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;10:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a3/small_21678133.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Nelj%C3%A4%20nuorta%20miest%C3%A4%20ep%C3%A4iltyn%C3%A4%20Mikkelin%20r%C3%A4j%C3%A4ytyksist%C3%A4%3A%20Ep%C3%A4illyilt%C3%A4%20l%C3%B6ytyi%20huomattava%20m%C3%A4%C3%A4r%C3%A4%20dynamiittia%20ja%20useita%20nalleja/2016121678123/4">Neljä nuorta miestä epäiltynä Mikkelin räjäytyksistä: Epäillyiltä löytyi huomattava määrä dynamiittia ja useita nalleja</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Nelj%C3%A4%20nuorta%20miest%C3%A4%20ep%C3%A4iltyn%C3%A4%20Mikkelin%20r%C3%A4j%C3%A4ytyksist%C3%A4%3A%20Ep%C3%A4illyilt%C3%A4%20l%C3%B6ytyi%20huomattava%20m%C3%A4%C3%A4r%C3%A4%20dynamiittia%20ja%20useita%20nalleja/2016121678123/4"><p>Poliisi on selvittänyt Mikkelin Ihastjärvellä marraskuussa tapahtuneet räjäytykset.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;10:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/df/small_21677804.jpg"  border="0"  alt="Kotiteollisuus soittaa Lappeenrannan Marian aukiolla lauantaina 17. kesäkuuta."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Kotiteollisuus%20nousee%20Marian%20aukion%20lavalle%20Lappeefesteill%C3%A4%20%E2%80%93%20Kaija%20Koo%20t%C3%A4ydent%C3%A4%C3%A4%20lauantain%20esiintyj%C3%A4listaa/2016121677781/4">Kotiteollisuus nousee Marian aukion lavalle Lappeefesteillä – Kaija Koo täydentää lauantain esiintyjälistaa</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Kotiteollisuus%20nousee%20Marian%20aukion%20lavalle%20Lappeefesteill%C3%A4%20%E2%80%93%20Kaija%20Koo%20t%C3%A4ydent%C3%A4%C3%A4%20lauantain%20esiintyj%C3%A4listaa/2016121677781/4"><p>Kaija Koo ja Kotiteollisuus ovat ensi kesänä järjestettävän Lappeefestin uusimmat kiinnitykset.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;9:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_saara.png"  border="0"  alt="Saara Aalto on tuonut suomalaista musiikkiosaamista miljoonien televisionkatsojien silmien eteen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Saara%20Aalto%20sai%20Suomi-palkinnon%20%E2%80%94%20kahdeksan%20palkitun%20joukossa%20my%C3%B6s%20Lappeenrannan%20laulukilpailujen%20tuomari%20Matti%20Salminen/20161960/4">Saara Aalto sai Suomi-palkinnon — kahdeksan palkitun joukossa myös Lappeenrannan laulukilpailujen tuomari Matti Salminen</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Saara%20Aalto%20sai%20Suomi-palkinnon%20%E2%80%94%20kahdeksan%20palkitun%20joukossa%20my%C3%B6s%20Lappeenrannan%20laulukilpailujen%20tuomari%20Matti%20Salminen/20161960/4"><p>Opetus- ja kulttuuriministeri Sanni Grahn-Laasonen on jakanut kahdeksan Suomi-palkintoa tänään maanantaina.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;9:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Kuljettaja%20menetti%20autonsa%20hallinnan%20sunnuntai-iltana%20Luum%C3%A4ell%C3%A4%20%E2%80%93%20t%C3%B6rm%C3%A4si%20vastaantulijaan%20suoralla%20tiell%C3%A4/2016121677553/4">Kuljettaja menetti autonsa hallinnan sunnuntai-iltana Luumäellä – törmäsi vastaantulijaan suoralla tiellä</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Kuljettaja%20menetti%20autonsa%20hallinnan%20sunnuntai-iltana%20Luum%C3%A4ell%C3%A4%20%E2%80%93%20t%C3%B6rm%C3%A4si%20vastaantulijaan%20suoralla%20tiell%C3%A4/2016121677553/4"><p>Kaksi autoa törmäsi toisiinsa sunnuntai-iltana Vintturimäentiellä Luumäellä.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;8:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3c/small_21671301.jpg"  border="0"  alt="Katoava Pohjola -sarjan susidokumentissa näytettiin muun muassa laillinen susijahti ja sen päätös Pohjois-Savossa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Susidokumentti%20kuumensi%20toimittajan%20s%C3%A4hk%C3%B6postin%E2%80%89%E2%80%94%E2%80%89maltilliset%20keskitien%20kulkijat%20eiv%C3%A4t%20uskalla%20ottaa%20kantaa%20julkisesti/2016121671386/4">Susidokumentti kuumensi toimittajan sähköpostin — maltilliset keskitien kulkijat eivät uskalla ottaa kantaa julkisesti</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Susidokumentti%20kuumensi%20toimittajan%20s%C3%A4hk%C3%B6postin%E2%80%89%E2%80%94%E2%80%89maltilliset%20keskitien%20kulkijat%20eiv%C3%A4t%20uskalla%20ottaa%20kantaa%20julkisesti/2016121671386/4"><p>Ylen Katoava Pohjola -sarjan susidokumentti sai toimittaja Kimmo Ohtosen sähköpostin laulamaan.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;8:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Mies%20loukkasi%20k%C3%A4tens%C3%A4%20hirvikolarissa%20Savitaipaleen%20ja%20Mikkelin%20rajalla%20%E2%80%93%20hirvi%20kuoli/2016121677531/4">Mies loukkasi kätensä hirvikolarissa Savitaipaleen ja Mikkelin rajalla – hirvi kuoli</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Mies%20loukkasi%20k%C3%A4tens%C3%A4%20hirvikolarissa%20Savitaipaleen%20ja%20Mikkelin%20rajalla%20%E2%80%93%20hirvi%20kuoli/2016121677531/4"><p>Mikkelin suunnasta kohti Lappeenrantaa ajanut mies törmäsi autollaan hirveen sunnuntai-iltana valtatiellä 13.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;7:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0e/small_21668965.jpg"  border="0"  alt="Turvetuotannon jälkeen soita on yleensä metsitetty."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Raatesuon%20turpeennosto%20loppuu%20Ruokolahdella/2016521670706/4">Raatesuon turpeennosto loppuu Ruokolahdella</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Raatesuon%20turpeennosto%20loppuu%20Ruokolahdella/2016521670706/4"><p>Vapo lopettaa vuodenvaihteessa turpeennoston Ruokolahdella sijaitsevalta Raatesuolta.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;6:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/69/small_21658606.jpg"  border="0"  alt="Yhdessä tekeminen ei ole kiinni rahasta, vaan ajasta ja viitseliäisyydestä, sanoo Lasse Hyytinen. Onni-poika komppaa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/19/Suomalaisilla%20isill%C3%A4%20ja%20pojilla%20synkkaa%20entist%C3%A4%20paremmin/2016121666943/4">Suomalaisilla isillä ja pojilla synkkaa entistä paremmin</a></div><div class="news-ingress"><a href="/Online/2016/12/19/Suomalaisilla%20isill%C3%A4%20ja%20pojilla%20synkkaa%20entist%C3%A4%20paremmin/2016121666943/4"><p>Lasse ja Onni Hyytinen pelaavat jääkiekkoa, niinkuin pelaavat monesti.</p></a></div><div class="nl-info"> <span class="date">19.12.&nbsp;6:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/NST%20voittoon%20Kuopiossa%2C%20Petteri%20Puustiselle%20tehot%205%2B1/2016121676487/4">NST voittoon Kuopiossa, Petteri Puustiselle tehot 5+1</a></div><div class="news-ingress"><a href="/Online/2016/12/18/NST%20voittoon%20Kuopiossa%2C%20Petteri%20Puustiselle%20tehot%205%2B1/2016121676487/4"><p>NST Lappeenrannan suunta salibandyn miesten 1.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;20:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c0/small_21656794.jpg"  border="0"  alt="Taipalsaari on mukana toiminnassa, jonka tavoitteena on saada tietyille kohteille Geopark-status ja matkailunäkyvyyttä. 
Kyläniemen Rastiniemi on eteläisen Saimaan hienoimpia geologisia kohteita. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Taipalsaari%20j%C3%A4tt%C3%A4%C3%A4%20Wirman%20ja%20ostaa%20palvelut%20Pro%20Agrialta/2016121656128/4">Taipalsaari jättää Wirman ja ostaa palvelut Pro Agrialta</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Taipalsaari%20j%C3%A4tt%C3%A4%C3%A4%20Wirman%20ja%20ostaa%20palvelut%20Pro%20Agrialta/2016121656128/4"><p>Taipalsaaren yrittäjät saavat jatkossa hakea neuvoja Pro Agriasta.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;19:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e1/small_21676299.jpg"  border="0"  alt="Imatran Ketterä on varannut Jarno Lippojoelle ison roolin edustusjoukkueen nykyisyydessä ja lähitulevaisuudessa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Jarno%20Lippojoki%20solmi%20Imatran%20Ketter%C3%A4n%20kanssa%202%2B1-vuotisen%20jatkosopimuksen/2016121676275/4">Jarno Lippojoki solmi Imatran Ketterän kanssa 2+1-vuotisen jatkosopimuksen</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Jarno%20Lippojoki%20solmi%20Imatran%20Ketter%C3%A4n%20kanssa%202%2B1-vuotisen%20jatkosopimuksen/2016121676275/4"><p>Kapteeni Jarno Lippojoki on solminut Imatran Ketterän kanssa pitkän jatkosopimuksen.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;18:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/35/small_21673869.jpg"  border="0"  alt="Demareiden puheenjohtajakisaan ilmoittautunut Timo Harakka kävi Lappeenrannan Oleksilla toukokuussa 2014. Kuvassa hän juttelee Pertti Lautamäen kanssa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Onko%20hyv%C3%A4%2C%20ett%C3%A4%20Antti%20Rinteelle%20l%C3%B6ytyi%20haastaja%20%E2%80%94%E2%80%89ja%20pit%C3%A4isik%C3%B6%20haastajia%20l%C3%B6yty%C3%A4%20lis%C3%A4%C3%A4/2016121673851/4">Onko hyvä, että Antti Rinteelle löytyi haastaja — ja pitäisikö haastajia löytyä lisää?</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Onko%20hyv%C3%A4%2C%20ett%C3%A4%20Antti%20Rinteelle%20l%C3%B6ytyi%20haastaja%20%E2%80%94%E2%80%89ja%20pit%C3%A4isik%C3%B6%20haastajia%20l%C3%B6yty%C3%A4%20lis%C3%A4%C3%A4/2016121673851/4"><p>Timo Harakan olisi kannattanut odotella ennen demareiden puheenjohtajakisaan lähtemistään.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;18:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e3/small_tuubajoulu_pienn.jpg"  border="0"  alt="Lappeenrannan tuubisteilla oli keikka Isossa-Kristiinassa myös viime vuonna joulun alla."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Matalat%20vasket%20t%C3%B6r%C3%A4ytt%C3%A4v%C3%A4t%20tuubajoulua%20Isossa-Kristiinassa%20tiistaina/2016121669461/4">Matalat vasket töräyttävät tuubajoulua Isossa-Kristiinassa tiistaina</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Matalat%20vasket%20t%C3%B6r%C3%A4ytt%C3%A4v%C3%A4t%20tuubajoulua%20Isossa-Kristiinassa%20tiistaina/2016121669461/4"><p>Lappeenrannan kauppakeskus Isossa-Kristiinassa on tiistaina tarjolla tuubajoulu.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;17:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/12/small_21675862.jpg"  border="0"  alt="John McFarland (kesk.) kävi läpi SaiPan taktiikoita valmentaja Tuomo Ropon aamuharjoituksissa 11. elokuuta."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/SaiPa%20purki%20John%20McFarlandin%20sopimuksen/2016121675851/4">SaiPa purki John McFarlandin sopimuksen</a></div><div class="news-ingress"><a href="/Online/2016/12/18/SaiPa%20purki%20John%20McFarlandin%20sopimuksen/2016121675851/4"><p>Hyökkääjä John McFarlandin pelit SaiPassa on pelattu.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;16:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_21675705.jpg"  border="0"  alt="13-14 -vuotiaiden tyttöjen Ofelie -tanssiryhmä esitti teoksen nimeltä Maalarit."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Lauritsalan%20Visan%20tanssijat%20pistiv%C3%A4t%20taulut%20ja%20patsaat%20ja%20vartijat%20sekaisin%20talvin%C3%A4yt%C3%B6ksess%C3%A4%C3%A4n%20-%20katso%20kuvakooste/2016121675428/4">Lauritsalan Visan tanssijat pistivät taulut ja patsaat ja vartijat sekaisin talvinäytöksessään - katso kuvakooste</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Lauritsalan%20Visan%20tanssijat%20pistiv%C3%A4t%20taulut%20ja%20patsaat%20ja%20vartijat%20sekaisin%20talvin%C3%A4yt%C3%B6ksess%C3%A4%C3%A4n%20-%20katso%20kuvakooste/2016121675428/4"><p>En tiedä, mihin taidegalleriaan Lauritsalan Visan tanssijoiden talvinäytös sunnuntaina sijoittui, mutta ainakin sen kokoelmat saisivat minkä tahansa muun gallerian kateudesta kalpeaksi.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;16:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d0/small_21676132.jpg"  border="0"  alt="Veiterän Tero Liimatainen viimeisteli läpiajon päätteeksi kotijoukkueen voittolukemiksi 10—1."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Veiter%C3%A4%20ilotulitti%20jo%20ennen%20joulua%20kotiyleis%C3%B6ns%C3%A4%20riemuksi/2016121675530/4">Veiterä ilotulitti jo ennen joulua kotiyleisönsä riemuksi</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Veiter%C3%A4%20ilotulitti%20jo%20ennen%20joulua%20kotiyleis%C3%B6ns%C3%A4%20riemuksi/2016121675530/4"><p>Veiterä korjasi ongelmansa yhdessä yössä Oulun Luistinseuran kustannuksella miesten jääpalloliigassa.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;15:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/78/small_ekso.png"  border="0"  alt="Eksoten logo on sinivihreä."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Oletko%20n%C3%A4hnyt%20Eksoten%20pakettiautoa%20%20%E2%80%94%20Varastettiin%20Lappeenrannasta%2C%20n%C3%A4hty%20ehk%C3%A4%20my%C3%B6s%20Mikkeliss%C3%A4/20161963/4">Oletko nähnyt Eksoten pakettiautoa?  — Varastettiin Lappeenrannasta, nähty ehkä myös Mikkelissä</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Oletko%20n%C3%A4hnyt%20Eksoten%20pakettiautoa%20%20%E2%80%94%20Varastettiin%20Lappeenrannasta%2C%20n%C3%A4hty%20ehk%C3%A4%20my%C3%B6s%20Mikkeliss%C3%A4/20161963/4"><p>Etelä-Karjalan sosiaali- ja terveyspiirin omistuksessa oleva auto varastettiin lokakuun lopussa Lappeenrannasta.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;15:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/02/small_Planistry_vintage.jpg"  border="0"  alt="Bändiin kuuluvat JP Suomalainen, Atte Alanen, Juho Krouvi, Anssi Lohko ja Tarmo Tikkinen  . "/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Lappeenrannasta%20ponnistava%20Planistry-b%C3%A4ndi%20on%20matkalla%20maailmanmaineeseen/2016121671431/4">Lappeenrannasta ponnistava Planistry-bändi on matkalla maailmanmaineeseen</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Lappeenrannasta%20ponnistava%20Planistry-b%C3%A4ndi%20on%20matkalla%20maailmanmaineeseen/2016121671431/4"><p>Lappeenrannasta lähtöisin oleva Planistry on saanut mediahuomiota ja radiosoittoa Iso-Britanniassa asti.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;15:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ce/small_Starbox_Xmas_Swiss_Roll_1.jpg"  border="0"  alt="Sanjan kääretortuista olisi vaikea valita, mistä leikkaa palasen. Ehkäpä yhden jokaisesta!"/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Starboxin%20bloggareiden%20maukkaat%20jouluvinkit%3A%20k%C3%A4%C3%A4retorttu%2C%20piparkakku-toffeet%20ja%20Raijan%20piparit/2016521669880/4">Starboxin bloggareiden maukkaat jouluvinkit: kääretorttu, piparkakku-toffeet ja Raijan piparit</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Starboxin%20bloggareiden%20maukkaat%20jouluvinkit%3A%20k%C3%A4%C3%A4retorttu%2C%20piparkakku-toffeet%20ja%20Raijan%20piparit/2016521669880/4"><p> </p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;14:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_20237078.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/18/Ketk%C3%A4%20t%C3%A4%C3%A4ll%C3%A4%20johtavat%20jatkossa/2016121670683/67">Ketkä täällä johtavat jatkossa?</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/18/Ketk%C3%A4%20t%C3%A4%C3%A4ll%C3%A4%20johtavat%20jatkossa/2016121670683/67"><p>Etelä-Karjala on tulevina vuosina isojen muutosten edessä.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/97/small_21640169.jpg"  border="0"  alt="Iina Särkkä on aktviinen sateenkaariperheiden puolustaja."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Tietoa%20ja%20toimintaa%20seksuaaliv%C3%A4hemmist%C3%B6jen%20puolesta%20%E2%80%94%20yritt%C3%A4j%C3%A4%20Iina%20S%C3%A4rkk%C3%A4%20puhuu%20Suomea%20tasa-arvoisemmaksi%20/2016121661719/4">Tietoa ja toimintaa seksuaalivähemmistöjen puolesta — yrittäjä Iina Särkkä puhuu Suomea tasa-arvoisemmaksi </a></div><div class="news-ingress"><a href="/Online/2016/12/18/Tietoa%20ja%20toimintaa%20seksuaaliv%C3%A4hemmist%C3%B6jen%20puolesta%20%E2%80%94%20yritt%C3%A4j%C3%A4%20Iina%20S%C3%A4rkk%C3%A4%20puhuu%20Suomea%20tasa-arvoisemmaksi%20/2016121661719/4"><p>Kun Iina Särkkä oli yhdeksän vuotta sitten raskaana, hän muutti hollantilaisen Annet-puolisonsa kanssa Suomeen.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;13:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1f/small_21652800.jpg"  border="0"  alt="Henri Laari on ammattikokki, joka vaihtoi alaa sepäksi. Nyt hän tekee keskiaikaisen näköisiä veitsiä ja puukkoja pajassaan Savitaipaleella."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Kokista%20tuli%20sepp%C3%A4%2C%20joka%20tekee%20raskaita%20veitsi%C3%A4%20keitti%C3%B6%C3%B6n/2016121652854/4">Kokista tuli seppä, joka tekee raskaita veitsiä keittiöön</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Kokista%20tuli%20sepp%C3%A4%2C%20joka%20tekee%20raskaita%20veitsi%C3%A4%20keitti%C3%B6%C3%B6n/2016121652854/4"><p>Yksi seppä takoo riimukirjailtuja veitsiä, toinen koruja ja patsaita.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;9:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/22/small_21669600.pdf"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Hirvivaaramerkkej%C3%A4%20rutkasti%20lis%C3%A4%C3%A4%20Etel%C3%A4-Karjalan%20teille%E2%80%89%E2%80%94%E2%80%89tutkijat%20kyseenalaistavat%20niiden%20tehon/2016121670868/4">Hirvivaaramerkkejä rutkasti lisää Etelä-Karjalan teille — tutkijat kyseenalaistavat niiden tehon</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Hirvivaaramerkkej%C3%A4%20rutkasti%20lis%C3%A4%C3%A4%20Etel%C3%A4-Karjalan%20teille%E2%80%89%E2%80%94%E2%80%89tutkijat%20kyseenalaistavat%20niiden%20tehon/2016121670868/4"><p>Kaakkois-Suomen elinkeino-, liikenne- ja ympäristökeskus (ELY) päivitti hirvivaaratilanteen.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;7:34</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/31/small_21669671.jpg"  border="0"  alt="Lappeenrannan kaupunginjohtaja Kimmo Jarva ei usko sote-uudistuksen toteutumiseen suunnitellusti. Laajan päivystyksen sairaalan saaminen Lappeenrantaan on kuitenkin hyvä asia. Uuden K-sairaalan rakennustyöt ovat hyvässä vauhdissa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Tulee%20sutta%20ja%20sekundaa%2C%20Etel%C3%A4-Karjalan%20kuntajohtajien%20usko%20soteen%20horjuu%20/2016121671445/4">Tulee sutta ja sekundaa, Etelä-Karjalan kuntajohtajien usko soteen horjuu </a></div><div class="news-ingress"><a href="/Online/2016/12/18/Tulee%20sutta%20ja%20sekundaa%2C%20Etel%C3%A4-Karjalan%20kuntajohtajien%20usko%20soteen%20horjuu%20/2016121671445/4"><p>Sote-uudistus heikentää maaseutukuntien palveluja.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;6:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f2/small_21669204.jpg"  border="0"  alt="Osaston puheenjohtaja Antti Gren avasi tilaisuuden."/></div></div>
<div class="news-title"><a href="/Online/2016/12/18/Paperiliiton%20Lauritsalan%20osasto%20julkaisi%20historiikin/2016121669198/4">Paperiliiton Lauritsalan osasto julkaisi historiikin</a></div><div class="news-ingress"><a href="/Online/2016/12/18/Paperiliiton%20Lauritsalan%20osasto%20julkaisi%20historiikin/2016121669198/4"><p>Paperiliiton Lauritsalan osasto 44 juhlisti 110-vuotistaivaltaan julkaisemalla historiikin.</p></a></div><div class="nl-info"> <span class="date">18.12.&nbsp;4:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1b/small_21674389.jpg"  border="0"  alt="Catzin Meriem Eerikinharju pyrki karkuun Espoo Basket Teamin kapteenilta Lotta Aaltoselta, kun joukkueet kohtasivat Lappeenrannassa 22. lokakuuta. Aaltonen pelasi Catzissa kaudet 2011-2012 ja 2012-2013 ja voitti molempina kausina SM-kultaa ja Suomen cupin."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Catzille%20yhden%20pisteen%20vierasvoitto%20Espoo%20Basket%20Teamista/2016121674301/4">Catzille yhden pisteen vierasvoitto Espoo Basket Teamista</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Catzille%20yhden%20pisteen%20vierasvoitto%20Espoo%20Basket%20Teamista/2016121674301/4"><p>Catz Lappeenranta kampesi itsensä voittajana tauolle naisten Korisliigassa.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;20:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0d/small_21629316.jpg"  border="0"  alt="Monissa perheissä syödään jouluna kinkkua. Tänä vuonna kinkkurasvan voi lahjoittaa hyväntekeväisyyteen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Kinkunpaistinrasvalla%20tehd%C3%A4%C3%A4n%20hyv%C3%A4ntekev%C3%A4isyytt%C3%A4%20%E2%80%94%20ker%C3%A4yspisteet%20my%C3%B6s%20Lappeenrannassa/2016521674172/4">Kinkunpaistinrasvalla tehdään hyväntekeväisyyttä — keräyspisteet myös Lappeenrannassa</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Kinkunpaistinrasvalla%20tehd%C3%A4%C3%A4n%20hyv%C3%A4ntekev%C3%A4isyytt%C3%A4%20%E2%80%94%20ker%C3%A4yspisteet%20my%C3%B6s%20Lappeenrannassa/2016521674172/4"><p>Suomessa syödään joka joulu jopa 7 miljoonaa kiloa kinkkua.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;19:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6a/small_21674232.jpg"  border="0"  alt="Heidi Lirkillä on tärkeä rooli NST:n pelissä ykkösketjun keskushyökkääjänä."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Heidi%20Lirkki%20auttoi%20NST%3An%20jouluksi%20takaisin%20voittokantaan/2016121674186/4">Heidi Lirkki auttoi NST:n jouluksi takaisin voittokantaan</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Heidi%20Lirkki%20auttoi%20NST%3An%20jouluksi%20takaisin%20voittokantaan/2016121674186/4"><p>Heidi Lirkin kaksi maalia johdattivat NST:n kotivoittoon Porvoon Salibandyseurasta naisten salibandyliigassa.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;18:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/50/small_21673899.jpg"  border="0"  alt="Veiterän Tero Liimatainen pujotteli porilaisten keskellä lauantain jääpalloliigan ottelussa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Ropo%20runnoi%20Veiter%C3%A4n%20ansaittuun%20voittoon%20yliajalla/2016121674098/4">Ropo runnoi Veiterän ansaittuun voittoon yliajalla</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Ropo%20runnoi%20Veiter%C3%A4n%20ansaittuun%20voittoon%20yliajalla/2016121674098/4"><p>Veiterä laittoi itsensä koville porilaista Narukerää vastaan jääpalloliigan ottelussa lauantaina.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;18:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/43/small_21673622.jpg"  border="0"  alt="Tuore Jazz jäärä Ilkka Keronen (keskellä) jatkaa vasemmalla istuvan Pauli Niirasen foniperinnettä. Oikealla soittaa myös Jorma K. Mattila."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Saksofonisti%20Ilkka%20Kerosesta%20seitsem%C3%A4s%20Jazz-j%C3%A4%C3%A4r%C3%A4/2016121673608/4">Saksofonisti Ilkka Kerosesta seitsemäs Jazz-jäärä</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Saksofonisti%20Ilkka%20Kerosesta%20seitsem%C3%A4s%20Jazz-j%C3%A4%C3%A4r%C3%A4/2016121673608/4"><p>Vuoden 2016 Jazz jäärä -tunnustus on myönnetty Ilkka Keroselle.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;18:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Diesel%20k%C3%A4ry%C3%A4%C3%A4%20Vaneritien%20ty%C3%B6maalla%20Lappeenrannassa%20%E2%80%94%20pakokaasupilvi%20l%C3%A4hti%20l%C3%A4mmittimest%C3%A4/20161958/4">Diesel käryää Vaneritien työmaalla Lappeenrannassa — pakokaasupilvi lähti lämmittimestä</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Diesel%20k%C3%A4ry%C3%A4%C3%A4%20Vaneritien%20ty%C3%B6maalla%20Lappeenrannassa%20%E2%80%94%20pakokaasupilvi%20l%C3%A4hti%20l%C3%A4mmittimest%C3%A4/20161958/4"><p>Käryävä diesellämmitin on aiheuttanut pakokaasupilven Lappeenrannassa Vanerikadun ympäristössä.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;16:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b0/small_21671151.jpg"  border="0"  alt="Joulu on postin sesonkiaikaa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Jouluinen%20lahjaliikenne%20kiihtyy%2C%20posti%20kertoo%20toimittavansa%20paketteja%20noudettaviksi%20l%C3%A4pi%20viikonlopun/2016521671927/4">Jouluinen lahjaliikenne kiihtyy, posti kertoo toimittavansa paketteja noudettaviksi läpi viikonlopun</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Jouluinen%20lahjaliikenne%20kiihtyy%2C%20posti%20kertoo%20toimittavansa%20paketteja%20noudettaviksi%20l%C3%A4pi%20viikonlopun/2016521671927/4"><p>Posti toimittaa joulunalusviikkoina yli miljoona pakettia ja noin 40 miljoonaa lähetystä viikossa.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;16:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6f/small_panorama_21456279.jpg"  border="0"  alt="Rajalla on ollut vilkas päivä. Muualla jonot ovat helpottaneet, mutta Imatralla ruuhka jatkuu."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/T%C3%A4n%C3%A4%C3%A4n%20on%20vilkas%20p%C3%A4iv%C3%A4%20rajalla%20%E2%80%94%20Imatralla%20viel%C3%A4%20jonoja%2C%20illaksi%20ruuhkautuu%20uudestaan/20161957/4">Tänään on vilkas päivä rajalla — Imatralla vielä jonoja, illaksi ruuhkautuu uudestaan</a></div><div class="news-ingress"><a href="/Online/2016/12/17/T%C3%A4n%C3%A4%C3%A4n%20on%20vilkas%20p%C3%A4iv%C3%A4%20rajalla%20%E2%80%94%20Imatralla%20viel%C3%A4%20jonoja%2C%20illaksi%20ruuhkautuu%20uudestaan/20161957/4"><p>Kaakkois-Suomen rajalla on tänään ollut vilkas päivä, kun Venäjältä on saapunut runsaasti jouluostoksilla kävijöitä.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;15:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_21673568.jpg"  border="0"  alt="Ongelmapelaamiseen liittyy erilaisia ongelmia eri puolilla maata."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Rahapelit%20ja%20riskijuominen%20liittyv%C3%A4t%20eniten%20yhteen%20Etel%C3%A4-Karjalassa%20/2016121673417/4">Rahapelit ja riskijuominen liittyvät eniten yhteen Etelä-Karjalassa </a></div><div class="news-ingress"><a href="/Online/2016/12/17/Rahapelit%20ja%20riskijuominen%20liittyv%C3%A4t%20eniten%20yhteen%20Etel%C3%A4-Karjalassa%20/2016121673417/4"><p>Jos pelaat rahapelejä ongelmaksi asti ja asut Etelä-Karjalassa, sinulla on maan selvästi korkein todennäköisyys kuluttaa liikaa alkoholia.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;15:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ed/small_20237111.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/17/Kolumni%3A%20Kuudenkympin%20villityksi%C3%A4/2016121418255/67">Kolumni: Kuudenkympin villityksiä</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/17/Kolumni%3A%20Kuudenkympin%20villityksi%C3%A4/2016121418255/67"><p>Luulet sie olevais kuolematon?</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1c/small_21653018.jpg"  border="0"  alt="Jaana ja Hannu Rinne ovat remontoineet Kiviniemen kartanon entisajan materiaaleja ja tekniikoita käyttäen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Tavoitteena%20kartano%2C%20joka%20henkii%20entisajan%20estetiikkaa/2016521659800/4">Tavoitteena kartano, joka henkii entisajan estetiikkaa</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Tavoitteena%20kartano%2C%20joka%20henkii%20entisajan%20estetiikkaa/2016521659800/4"><p>Kun Hannu ja Jaana Rinne ostivat vuonna 2003 Pyhtään Kiviniemestä vanhan kartanon, oli edessä mittava urakka.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;12:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Dr%20Bombay%20Imatran%20Go90%60s%20-festareille%20ensi%20kes%C3%A4n%C3%A4/2016121673172/4">Dr Bombay Imatran Go90`s -festareille ensi kesänä</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Dr%20Bombay%20Imatran%20Go90%60s%20-festareille%20ensi%20kes%C3%A4n%C3%A4/2016121673172/4"><p>Dr Bombay, Taikapeili sekä 2.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;10:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f8/small_21670717.jpg"  border="0"  alt="Kuutostien ja Nuijamaantien kainalossa oleva niin sanottu Ikean tontti on nyt Ikean tontti. Ikea osti tontin Lappeenrannan kaupungilta 25. marraskuuta reilulla kymmenellä miljoonalla eurolla."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Ikea%20ja%20Lappeenrannan%20kaupunki%20tekiv%C3%A4t%20tonttikaupat%20Mustolassa/2016121670721/4">Ikea ja Lappeenrannan kaupunki tekivät tonttikaupat Mustolassa</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Ikea%20ja%20Lappeenrannan%20kaupunki%20tekiv%C3%A4t%20tonttikaupat%20Mustolassa/2016121670721/4"><p>Lappeenrannan kaupunki ja huonekalujätti Ikea allekirjoittivat marraskuun lopulla kauppakirjan Mustolan tontista.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;9:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c0/small_21670953.jpg"  border="0"  alt="Huhtiniemen leirintäalue voi näillä näkymin jatkaa toimintaansa ainakin muutaman vuoden. Hotellia tuskin nousee alueelle ainakaan lähivuosina."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Ultivista%20venytt%C3%A4%C3%A4%20ilmoitustaan%20Huhtiniemen%20hotellin%20rakentamisesta/2016121670900/4">Ultivista venyttää ilmoitustaan Huhtiniemen hotellin rakentamisesta</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Ultivista%20venytt%C3%A4%C3%A4%20ilmoitustaan%20Huhtiniemen%20hotellin%20rakentamisesta/2016121670900/4"><p>Kiinteistösijoitusyhtiö Ultivista pitää loppuun saakka yllä jännitystä Huhtiniemen hotellihankkeessa.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c5/small_21669842.jpg"  border="0"  alt="Saimaa Adventures on Antti ja Ville Harisen välinevuokrausta ja ohjelmapalveluja ja tarjoava yritys Rauhassa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/17/Joulunaika%20on%20kevennettyj%C3%A4%20ohjelmapaketteja%20lapsiperheille/2016521671671/4">Joulunaika on kevennettyjä ohjelmapaketteja lapsiperheille</a></div><div class="news-ingress"><a href="/Online/2016/12/17/Joulunaika%20on%20kevennettyj%C3%A4%20ohjelmapaketteja%20lapsiperheille/2016521671671/4"><p>Sukset odottavat vielä hiihtäjiään.</p></a></div><div class="nl-info"> <span class="date">17.12.&nbsp;6:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/KooKoo%20voitti%20SaiPan%20viime%20hetkien%20maalilla%20%E2%80%94%20katso%20kamppailun%20maalikooste%20t%C3%A4st%C3%A4/20161955/4">KooKoo voitti SaiPan viime hetkien maalilla — katso kamppailun maalikooste tästä</a></div><div class="news-ingress"><a href="/Online/2016/12/16/KooKoo%20voitti%20SaiPan%20viime%20hetkien%20maalilla%20%E2%80%94%20katso%20kamppailun%20maalikooste%20t%C3%A4st%C3%A4/20161955/4"><p>Kouvolan KooKoo vei SaiPalta pisteet jääkiekkoliigan ottelussa perjantaina Lappeenrannassa.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;22:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/fa/small_21672109.jpg"  border="0"  alt="SaiPan maalivahti Jussi Markkanen oli voimaton, kun Anrei Hakulinen survoi KooKoon tasoihin kolmannessa erässä."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/KooKoon%20Josh%20Green%20upotti%20SaiPan%20Kisapuistossa/2016121671942/4">KooKoon Josh Green upotti SaiPan Kisapuistossa</a></div><div class="news-ingress"><a href="/Online/2016/12/16/KooKoon%20Josh%20Green%20upotti%20SaiPan%20Kisapuistossa/2016121671942/4"><p>SaiPan kausi jääkiekkoliigassa jatkuu hankalana.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;20:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Oikeus%20katsoi%20alikersantin%20syyllistyneen%20alokkaiden%20simputukseen%20Lappeenrannassa/2016121671203/4">Oikeus katsoi alikersantin syyllistyneen alokkaiden simputukseen Lappeenrannassa</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Oikeus%20katsoi%20alikersantin%20syyllistyneen%20alokkaiden%20simputukseen%20Lappeenrannassa/2016121671203/4"><p>Alikersantin todettiin Etelä-Karjalan käräjäoikeudessa syyllistyneen simputukseen.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;20:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ea/small_21671327.jpg"  border="0"  alt="Rauhan Miljoonasaunan nimii on perua saunan historiasta: se toimi aikoinaan Rauhan sairaalan johtohenkilöiden edustussaunana."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Lappeenranta%20aikoo%20lunastaa%20Miljoonasaunan%20ja%20palauttaa%20alueen%20virkistysaluek%C3%A4ytt%C3%B6%C3%B6n/2016121671227/4">Lappeenranta aikoo lunastaa Miljoonasaunan ja palauttaa alueen virkistysaluekäyttöön</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Lappeenranta%20aikoo%20lunastaa%20Miljoonasaunan%20ja%20palauttaa%20alueen%20virkistysaluek%C3%A4ytt%C3%B6%C3%B6n/2016121671227/4"><p>Lappeenrannan kaupunki aikoo ostaa joutsenolaiselta Ismo Pätäriltä Rauhan rannassa sijaitsevan vanhan saunan ja noin 200 neliön määräalan.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;19:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6a/small_21671525.jpg"  border="0"  alt="MMA Lappeenrannan Jukka Paananen (vas.) ja Pasi Maliniemi olivat järjestelyissä mukana, kun Fight Night -ottelutapahtuma vietiin Kourulan palloiluhallista Kisapuiston jäähalliin vuonna 2011."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/MMA%20Lappeenrannan%20Jukka%20Paananen%20aloittaa%20Cagen%20matchmakerina/2016121671482/4">MMA Lappeenrannan Jukka Paananen aloittaa Cagen matchmakerina</a></div><div class="news-ingress"><a href="/Online/2016/12/16/MMA%20Lappeenrannan%20Jukka%20Paananen%20aloittaa%20Cagen%20matchmakerina/2016121671482/4"><p>Lappeenrantalainen Jukka Paananen aloittaa vastuullisessa tehtävässä suomalaisessa Cage-ammattilaisvapaaottelupromootiossa.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;17:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Etel%C3%A4-Karjalassa%20on%20nyt%20eritt%C3%A4in%20liukasta%20%E2%80%94%20tunnin%20sis%C3%A4%C3%A4n%20per%C3%A4%C3%A4najo%2C%20auto%20katolleen%20ja%20risteyskolari/2016121671257/4">Etelä-Karjalassa on nyt erittäin liukasta — tunnin sisään peräänajo, auto katolleen ja risteyskolari</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Etel%C3%A4-Karjalassa%20on%20nyt%20eritt%C3%A4in%20liukasta%20%E2%80%94%20tunnin%20sis%C3%A4%C3%A4n%20per%C3%A4%C3%A4najo%2C%20auto%20katolleen%20ja%20risteyskolari/2016121671257/4"><p>Pelti on kolissut Etelä-Karjalassa perjantaina iltapäivällä.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;17:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f9/small_13947569.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/80%2C5%20prosenttia%20kutsuntaik%C3%A4luokasta%20armeijaan%20Kaakkois-Suomessa/2016521669973/4">80,5 prosenttia kutsuntaikäluokasta armeijaan Kaakkois-Suomessa</a></div><div class="news-ingress"><a href="/Online/2016/12/16/80%2C5%20prosenttia%20kutsuntaik%C3%A4luokasta%20armeijaan%20Kaakkois-Suomessa/2016521669973/4"><p>Kaakkois-Suomen kutsunnat päättyivät torstaina 15.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;17:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_21667286.jpg"  border="0"  alt="Piparien kanssa nautitaan usein sinihomejuustoa. Miksi ei siis leipoa homejuustoa pipareihin?"/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Aurajuusto%2C%20vuohenjuusto%20ja%20juusto%E2%80%89%E2%80%94%E2%80%89perjantain%20naposteluvinkeiss%C3%A4%20makeita%20ja%20suolaisia/2016121667227/4">Aurajuusto, vuohenjuusto ja juusto — perjantain naposteluvinkeissä makeita ja suolaisia</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Aurajuusto%2C%20vuohenjuusto%20ja%20juusto%E2%80%89%E2%80%94%E2%80%89perjantain%20naposteluvinkeiss%C3%A4%20makeita%20ja%20suolaisia/2016121667227/4"><p>Starbox-bloggaaja Janne Kujalan joulukalenteri esittelee kolme mainiota pikkuleivonnaista juustolla.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;16:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/94/small_21670778.jpg"  border="0"  alt="Koulukoira Reima aloitti Korvenkylän koululla marraskuun lopulla."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Koulukoira%20Reima%20aloitti%20ty%C3%B6t%20Korvenkyl%C3%A4n%20koululla%20%E2%80%93%20%E2%80%9DViel%C3%A4%20on%20v%C3%A4lill%C3%A4%20ollut%20pient%C3%A4%20haukkumista%2C%20jos%20k%C3%A4yt%C3%A4v%C3%A4st%C3%A4%20kuuluu%20%C3%A4%C3%A4ni%C3%A4%E2%80%9D/2016121670573/4">Koulukoira Reima aloitti työt Korvenkylän koululla – ”Vielä on välillä ollut pientä haukkumista, jos käytävästä kuuluu ääniä”</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Koulukoira%20Reima%20aloitti%20ty%C3%B6t%20Korvenkyl%C3%A4n%20koululla%20%E2%80%93%20%E2%80%9DViel%C3%A4%20on%20v%C3%A4lill%C3%A4%20ollut%20pient%C3%A4%20haukkumista%2C%20jos%20k%C3%A4yt%C3%A4v%C3%A4st%C3%A4%20kuuluu%20%C3%A4%C3%A4ni%C3%A4%E2%80%9D/2016121670573/4"><p>Koulukoira Reima on ilahduttanut Korvenkylän koulun oppilaita ja opettajia Lappeenrannan Rauhassa marraskuun lopulta saakka.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;15:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5a/small_viemari_viipurissa.jpg"  border="0"  alt="Punaisenlähteentorille on ilmestynyt valtava kaivaus viemäririkon takia. (47news.ru/Kuvankaappaus)"/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Uutissivusto%3A%20Suomalaisten%20yli%2070%20vuotta%20sitten%20rakentama%20viem%C3%A4ri%20hajosi%20Viipurin%20keskustassa%20%E2%80%93%20likavedet%20valuneet%20kellareihin/2016121668921/4">Uutissivusto: Suomalaisten yli 70 vuotta sitten rakentama viemäri hajosi Viipurin keskustassa – likavedet valuneet kellareihin</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Uutissivusto%3A%20Suomalaisten%20yli%2070%20vuotta%20sitten%20rakentama%20viem%C3%A4ri%20hajosi%20Viipurin%20keskustassa%20%E2%80%93%20likavedet%20valuneet%20kellareihin/2016121668921/4"><p>Viipurissa on korjattu viime viikosta lähtien Punaisenlähteentorilla hajonnutta viemäriä.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;14:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/89/small_21669961.jpg"  border="0"  alt="Imatran kaupunginvaltuuston puheenjohtaja Tiina Wilén-Jäppinen siunattiin Tainionkosken kirkossa."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Tiina%20Wil%C3%A9n-J%C3%A4ppinen%20siunattiin%20t%C3%A4n%C3%A4%C3%A4n%20Imatralla%20Tainionkosken%20kirkossa/2016521669975/4">Tiina Wilén-Jäppinen siunattiin tänään Imatralla Tainionkosken kirkossa</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Tiina%20Wil%C3%A9n-J%C3%A4ppinen%20siunattiin%20t%C3%A4n%C3%A4%C3%A4n%20Imatralla%20Tainionkosken%20kirkossa/2016521669975/4"><p>Tiina Wilén-Jäppinen on siunattu haudan lepoon.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;14:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5c/small_21669580.jpg"  border="0"  alt="Vuonna 2014 joulupukin ja pakkasukon kohtaamisessa näytti tältä. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Joulupukin%20ja%20Pakkasukon%20kohtaaminen%20sulkee%20rajan%20Nuijamaalla%20maanantaina%20%E2%80%93%20tapaaminen%20jatkuu%20keskustan%20juhlissa/2016121669571/4">Joulupukin ja Pakkasukon kohtaaminen sulkee rajan Nuijamaalla maanantaina – tapaaminen jatkuu keskustan juhlissa</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Joulupukin%20ja%20Pakkasukon%20kohtaaminen%20sulkee%20rajan%20Nuijamaalla%20maanantaina%20%E2%80%93%20tapaaminen%20jatkuu%20keskustan%20juhlissa/2016121669571/4"><p>Joulupukki ja Pakkasukko tapaavat perinteiseen tapaan Nuijamaan rajanylityspaikalla maanantaiaamuna.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;14:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bd/small_21664110.jpg"  border="0"  alt="Artem Igosta olisi kiva tuoda Artem x Yonas -yhtye keikalle Igon vanhaan kotikaupunkiin Lappeenrantaan."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Artem%20Igon%2C%2023%2C%20lapsuudenmaisema%20oli%20Iso-Kristiina%20%E2%80%94%20Nyt%20Artem%20x%20Yonasin%20musiikki%20levi%C3%A4%C3%A4%20ymp%C3%A4ri%20Suomea/2016121661176/4">Artem Igon, 23, lapsuudenmaisema oli Iso-Kristiina — Nyt Artem x Yonasin musiikki leviää ympäri Suomea</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Artem%20Igon%2C%2023%2C%20lapsuudenmaisema%20oli%20Iso-Kristiina%20%E2%80%94%20Nyt%20Artem%20x%20Yonasin%20musiikki%20levi%C3%A4%C3%A4%20ymp%C3%A4ri%20Suomea/2016121661176/4"><p>Oli vuosi 1993, kun Artem Igo syntyi Petroskoissa.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;13:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/22/small_21638228.jpg"  border="0"  alt="Jussi Markkanen on torjuntavuorossa SaiPan maalilla, kun joukkue kohtaa illalla KooKoon."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Jussi%20Markkanen%20palaa%20SaiPan%20maalille%20Frans%20Tuohimaan%20voittoputkesta%20huolimatta/2016121669724/4">Jussi Markkanen palaa SaiPan maalille Frans Tuohimaan voittoputkesta huolimatta</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Jussi%20Markkanen%20palaa%20SaiPan%20maalille%20Frans%20Tuohimaan%20voittoputkesta%20huolimatta/2016121669724/4"><p>SaiPa hakee kolmatta perättäistä voittoa jääkiekkoliigassa jo Mikkelissä koossa olleella miehistöllä.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;13:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/11/small_20237110.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/16/Kolumni%3A%20Vesikriisi%20sihisi%20kaivossa/2016121657092/67">Kolumni: Vesikriisi sihisi kaivossa</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/16/Kolumni%3A%20Vesikriisi%20sihisi%20kaivossa/2016121657092/67"><p>Meille se iski kuin salama kirkkaalta taivaalta.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_21656871.jpg"  border="0"  alt="Kipinässä musoivat Maria Olkku, Eija Haikala ja Emmi Maijanen."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Lappeenrantalaisen%20Kipin%C3%A4n%20toinen%20levy%20pureutuu%20entist%C3%A4%20syvemm%C3%A4lle%20naisen%20ty%C3%B6nt%C3%A4yteiseen%20arkeen/2016121669598/4">Lappeenrantalaisen Kipinän toinen levy pureutuu entistä syvemmälle naisen työntäyteiseen arkeen</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Lappeenrantalaisen%20Kipin%C3%A4n%20toinen%20levy%20pureutuu%20entist%C3%A4%20syvemm%C3%A4lle%20naisen%20ty%C3%B6nt%C3%A4yteiseen%20arkeen/2016121669598/4"><p>Kansanmusiikkiyhtye Kipinän toinen levy Omaa aikaa on juuri ilmestynyt.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;12:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e8/small_21669375.jpg"  border="0"  alt="Salpapolku myötäilee Salpalinjaa Etelä-Kymenlaaksossa yhtenäisenä Etelä-Karjalan rajalle saakka. Sen varrella on paikoin entistettyjä Salpalinjan varustuksia."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Salpapolku%20ja%20Punkaharju%20ehdolla%20vuoden%20retkikohteiksi%E2%80%89%E2%80%94%E2%80%89yleis%C3%B6%C3%A4%C3%A4nestys%20alkoi/2016121669197/4">Salpapolku ja Punkaharju ehdolla vuoden retkikohteiksi — yleisöäänestys alkoi</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Salpapolku%20ja%20Punkaharju%20ehdolla%20vuoden%20retkikohteiksi%E2%80%89%E2%80%94%E2%80%89yleis%C3%B6%C3%A4%C3%A4nestys%20alkoi/2016121669197/4"><p>Vuoden retkikohde 2017 -kilpailun finaaliin on valittu kymmenen kohdetta.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;12:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/af/small_21668952.jpg"  border="0"  alt="Valtionhotelli ja Imatran kylpylä kiehtovat venäläisiä yöpymispaikkoina."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Imatra%20vet%C3%A4%C3%A4%20ven%C3%A4l%C3%A4isturisteja%20y%C3%B6pym%C3%A4%C3%A4n%20paremmin%20kuin%20Lappeenranta/2016521669123/4">Imatra vetää venäläisturisteja yöpymään paremmin kuin Lappeenranta</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Imatra%20vet%C3%A4%C3%A4%20ven%C3%A4l%C3%A4isturisteja%20y%C3%B6pym%C3%A4%C3%A4n%20paremmin%20kuin%20Lappeenranta/2016521669123/4"><p>Imatra vetää venäläisturisteja yöpymään nyt Lappeenrantaa paremmin.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;12:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bf/small_21669431.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Lappeenrannan%20teknillisest%C3%A4%20yliopistosta%20valmistuu%2088%20opiskelijaa%20%E2%80%93%20katso%20lista%20t%C3%A4%C3%A4lt%C3%A4/2016121669387/4">Lappeenrannan teknillisestä yliopistosta valmistuu 88 opiskelijaa – katso lista täältä</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Lappeenrannan%20teknillisest%C3%A4%20yliopistosta%20valmistuu%2088%20opiskelijaa%20%E2%80%93%20katso%20lista%20t%C3%A4%C3%A4lt%C3%A4/2016121669387/4"><p>Lappeenrannan teknillisestä yliopistosta valmistuu 20.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;12:08</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_21668595.jpg"  border="0"  alt="Lokakuun yöpymisluvut näyttävät myönteisiä lukuja Etelä-Karjalan majoitusliikkeille. Kuva Holiday Club Saimaasta. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Etel%C3%A4-Karjalassa%20kirjattiin%20ven%C3%A4l%C3%A4isten%20y%C3%B6pymisess%C3%A4%2030%20prosentin%20kasvu%20ja%20suomalaisten%20y%C3%B6pymisess%C3%A4%20suurimmat%20luvut%2020%20vuoteen/2016521668431/4">Etelä-Karjalassa kirjattiin venäläisten yöpymisessä 30 prosentin kasvu ja suomalaisten yöpymisessä suurimmat luvut 20 vuoteen</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Etel%C3%A4-Karjalassa%20kirjattiin%20ven%C3%A4l%C3%A4isten%20y%C3%B6pymisess%C3%A4%2030%20prosentin%20kasvu%20ja%20suomalaisten%20y%C3%B6pymisess%C3%A4%20suurimmat%20luvut%2020%20vuoteen/2016521668431/4"><p>Etelä-Karjalan matkailussa on nyt valoa näkyvissä.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;11:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_21664948.jpg"  border="0"  alt="Ohi on, Niki Tuulen varusmiesaika."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Varusmiespalveluksesta%20kotiutunut%20Imatran%20Niki%20Tuuli%20t%C3%A4ht%C3%A4%C3%A4%20huipulle%20%E2%80%94%20%22Tavoitteena%20on%20maailmanmestaruus%22/2016521668429/4">Varusmiespalveluksesta kotiutunut Imatran Niki Tuuli tähtää huipulle — "Tavoitteena on maailmanmestaruus"</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Varusmiespalveluksesta%20kotiutunut%20Imatran%20Niki%20Tuuli%20t%C3%A4ht%C3%A4%C3%A4%20huipulle%20%E2%80%94%20%22Tavoitteena%20on%20maailmanmestaruus%22/2016521668429/4"><p>Imatran Moottorikerhon Niki Tuuli on varusmiespalvelusta vapaa mies.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;11:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Hakalin%20asuntopalo%20syttyi%20luultavasti%20huolimattomasta%20tulenk%C3%A4sittelyst%C3%A4/2016121668995/4">Hakalin asuntopalo syttyi luultavasti huolimattomasta tulenkäsittelystä</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Hakalin%20asuntopalo%20syttyi%20luultavasti%20huolimattomasta%20tulenk%C3%A4sittelyst%C3%A4/2016121668995/4"><p>Lappeenrannan Hakalin keskiviikkoinen kerrostaloasunnon tulipalo syttyi poliisin teknisen tutkimuksen mukaan parvekkeen oven lähistöllä.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;11:06</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e7/small_21668949.jpg"  border="0"  alt="Kari Kalin siirtyy Viipurin golfin toimitusjohtajaksi."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Kari%20Kalin%20siirtyy%20Namikasta%20Viipurin%20Golfin%20toimitusjohtajaksi/2016121668931/4">Kari Kalin siirtyy Namikasta Viipurin Golfin toimitusjohtajaksi</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Kari%20Kalin%20siirtyy%20Namikasta%20Viipurin%20Golfin%20toimitusjohtajaksi/2016121668931/4"><p>Tietotekniikan insinööri Kari Kalin on valittu Viipurin golfin uudeksi toimitusjohtajaksi.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;10:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/37/small_21668721.jpg"  border="0"  alt="Siisteyden mestareita aletaan kouluttaa työvoimakoulutuksena. Sitä markkinoidaan muistutuksella, että puhdistuspalveluala työllistää hyvin."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Sampo%20alkaa%20kouluttaa%20siisteyden%20mestareita%20Lappeenrannassa%20ja%20Imatralla/2016121668338/4">Sampo alkaa kouluttaa siisteyden mestareita Lappeenrannassa ja Imatralla</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Sampo%20alkaa%20kouluttaa%20siisteyden%20mestareita%20Lappeenrannassa%20ja%20Imatralla/2016121668338/4"><p>Saimaan ammattiopisto Sampo aloittaa tammikuussa Siisteyden mestari -koulutuksen yhteistyössä yritysten kanssa.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;10:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9c/small_21657545.jpg"  border="0"  alt="Svetlana Härkönen valitsi sitruunankeltaisen sävyn Café Lisan seinään kotona käyttämänsä servietin innoittamana. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Kahvilan%20sisustus%20paljastaa%20omistajan%20mieltymykset/2016121666025/4">Kahvilan sisustus paljastaa omistajan mieltymykset</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Kahvilan%20sisustus%20paljastaa%20omistajan%20mieltymykset/2016121666025/4"><p>Moni kahvila on yrittäjänsä näköinen.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;9:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_21661302.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Imatran%20turvahoiva%20on%20asetettu%20konkurssiin/2016521667146/4">Imatran turvahoiva on asetettu konkurssiin</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Imatran%20turvahoiva%20on%20asetettu%20konkurssiin/2016521667146/4"><p>Imatran seudulla toiminut Imatran turvahoiva -osakeyhtiö on asetettu konkurssiin Etelä-Karjalan käräjäoikeudessa 8.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;9:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Rautj%C3%A4rvelle%20odotellaan%20lis%C3%A4%C3%A4%20pakolaisia%20/2016521665448/4">Rautjärvelle odotellaan lisää pakolaisia </a></div><div class="news-ingress"><a href="/Online/2016/12/16/Rautj%C3%A4rvelle%20odotellaan%20lis%C3%A4%C3%A4%20pakolaisia%20/2016521665448/4"><p>Rautjärvi odottaa loppuvuodeksi vielä noin kymmentä uutta pakolaista.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;9:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4b/small_21657201.jpg"  border="0"  alt="SaiPan toimitusjohtaja Marko Ek on viettänyt kuluvan viikon Maasotakoululla kertausharjoituksessa. Tauko leipätyöstä voi olla paikallaan, sillä tuoreella toimitusjohtajalla on haasteita riittänyt."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Hein%C3%A4sirkkoja%20ei%20ole%20viel%C3%A4%20hallissa%20n%C3%A4kynyt%2C%20mutta%20muut%20vitsaukset%20SaiPan%20toimitusjohtaja%20on%20saanut%20niskaansa/2016121660594/4">Heinäsirkkoja ei ole vielä hallissa näkynyt, mutta muut vitsaukset SaiPan toimitusjohtaja on saanut niskaansa</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Hein%C3%A4sirkkoja%20ei%20ole%20viel%C3%A4%20hallissa%20n%C3%A4kynyt%2C%20mutta%20muut%20vitsaukset%20SaiPan%20toimitusjohtaja%20on%20saanut%20niskaansa/2016121660594/4"><p>Liiga-SaiPan toimitusjohtaja Marko Ek tuntuu saaneen ensimmäisellä puolivuotiskaudellaan seitsemän vuoden vitsaukset hoidettavakseen.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;9:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a8/small_21664860.jpg"  border="0"  alt="Varuskunta ja sotilaat ovat lyöneet leimansa Lappeenrannan kaupunkikuvaan vuosisatojen ajan. Tässä rakuunoita tauolla todennäköisesti Leirikentän laitamilla. Gunnar Berndtsonin piirros."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Vanhat%20kuvat%20kertovat%20Rakuunam%C3%A4en%20vaiheista%20%E2%80%94%20katso%20kuvat%20t%C3%A4%C3%A4lt%C3%A4/2016121666164/4">Vanhat kuvat kertovat Rakuunamäen vaiheista — katso kuvat täältä</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Vanhat%20kuvat%20kertovat%20Rakuunam%C3%A4en%20vaiheista%20%E2%80%94%20katso%20kuvat%20t%C3%A4%C3%A4lt%C3%A4/2016121666164/4"><p>Rakuunaperinteet ulottuvat Lappeenrannassa vuoteen 1889.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;8:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4a/small_Medis.jpg"  border="0"  alt="Mediatrice Nyiramugisha Oleksin kaupassaan, asiakkaana Ernesto Navazio."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Medis%20Mama%20Africa%E2%80%89-kauppa%20lopettaa%20Oleksilla/2016121668103/4">Medis Mama Africa -kauppa lopettaa Oleksilla</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Medis%20Mama%20Africa%E2%80%89-kauppa%20lopettaa%20Oleksilla/2016121668103/4"><p>Monikulttuuriset ruokamarkkinat muuttuvat Lappeenrannan keskustassa.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;7:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/de/small_21665398.jpg"  border="0"  alt="Toistaiseksi Joutsenon jalkapallohallin maalien virkaa toimittavat vielä vanhat vihreät pressut. — Niihin maalattiin maalien kuvat joskus silloin, kun Ruotsalaisen Ranu valmensi meitä Panttereissa, hallin uusi omistaja Jari Niiranen kertoo."/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Joutsenon%20tennishalli%20muuntuu%20Kultsu-areenaksi%20kovaa%20vauhtia/2016121665881/4">Joutsenon tennishalli muuntuu Kultsu-areenaksi kovaa vauhtia</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Joutsenon%20tennishalli%20muuntuu%20Kultsu-areenaksi%20kovaa%20vauhtia/2016121665881/4"><p>Joutsenon urheilukeskukseen remontoidaan parhaillaan Kultsu-areenaa.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;7:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1a/small_21651712.jpg"  border="0"  alt="Myynnissä on edelleen CD-levyjen lisäksi myös CD-soittimia. 
— CD-soitin löytyy edullisista stereosarjoista ja CD-radio-nauhureista, Lappeenrannan Prisman viihdeosaston päälikkö Tero Imeläinen kertoo.
"/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/CD-levy%20hiipuu%20musiikin%20jakelukanavana%E2%80%89%E2%80%94%E2%80%89my%C3%B6s%20DVD-videoiden%20myynti%20on%20romahtanut/2016121662997/4">CD-levy hiipuu musiikin jakelukanavana — myös DVD-videoiden myynti on romahtanut</a></div><div class="news-ingress"><a href="/Online/2016/12/16/CD-levy%20hiipuu%20musiikin%20jakelukanavana%E2%80%89%E2%80%94%E2%80%89my%C3%B6s%20DVD-videoiden%20myynti%20on%20romahtanut/2016121662997/4"><p>Digitaalinen vallankumous syö omia lapsiaan.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d4/small_21666166.jpg"  border="0"  alt="Tainionkosken koulun kuuluu säilyä, kuuluu vanhempainyhdistyksen viesti päättäjille. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Tainionkoski%20tarjoutuu%20Imatran%20keskimm%C3%A4isen%20koulukeskuksen%20paikaksi%E2%80%89%E2%80%94%E2%80%89vanhempainyhdistys%20vieroksuu%20Mansikkalaa/2016521666018/4">Tainionkoski tarjoutuu Imatran keskimmäisen koulukeskuksen paikaksi — vanhempainyhdistys vieroksuu Mansikkalaa</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Tainionkoski%20tarjoutuu%20Imatran%20keskimm%C3%A4isen%20koulukeskuksen%20paikaksi%E2%80%89%E2%80%94%E2%80%89vanhempainyhdistys%20vieroksuu%20Mansikkalaa/2016521666018/4"><p>Tainionkoskelaiset ovat ottaneet puheenvuoron Imatran koulukeskuskeskustelussa.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/16/Imatralta%20valmistuu%20uusia%20rajavartijoita/2016521666518/4">Imatralta valmistuu uusia rajavartijoita</a></div><div class="news-ingress"><a href="/Online/2016/12/16/Imatralta%20valmistuu%20uusia%20rajavartijoita/2016521666518/4"><p>Raja- ja merivartiokoulusta valmistuu Imatralla tänään perjantaina 48 uutta raja- ja merivartijaa.</p></a></div><div class="nl-info"> <span class="date">16.12.&nbsp;6:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4a/small_21667196.jpg"  border="0"  alt="Alle 18-vuotiaat pääsevät seuraamaan ensi kesän ajoja ilmaiseksi. Kuva kesän 2016 tapahtumasta."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Imatran%20ajojen%20liput%20myyntiin%20perjantaina%E2%80%89%E2%80%94%E2%80%89alle%2018-vuotiaat%20ilmaiseksi%20ensi%20kes%C3%A4n%20kisaan/2016521667140/4">Imatran ajojen liput myyntiin perjantaina — alle 18-vuotiaat ilmaiseksi ensi kesän kisaan</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Imatran%20ajojen%20liput%20myyntiin%20perjantaina%E2%80%89%E2%80%94%E2%80%89alle%2018-vuotiaat%20ilmaiseksi%20ensi%20kes%C3%A4n%20kisaan/2016521667140/4"><p>Heinäkuussa järjestettävien Imatran ajojen lipunmyynti alkaa perjantaina.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;21:13</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9f/small_21657051.jpg"  border="0"  alt="Jyn Erso (Felicity Jones) ja Cassian Andor (Diego Luna) ovat kapinallisia vaarallisella tehtävällä uudessa Star Wars -elokuvassa."/></div></div>
<div class="news-title"><a href="/Kulttuuri---Elokuvat/2016/12/15/Arvio%3A%20Rogue%20One%20tarjoaa%20tunteellisia%20kohtauksia%20ja%20p%C3%A4%C3%A4t%C3%A4huimaavia%20avaruustaisteluita/2016121657050/61">Arvio: Rogue One tarjoaa tunteellisia kohtauksia ja päätähuimaavia avaruustaisteluita</a></div><div class="news-ingress"><a href="/Kulttuuri---Elokuvat/2016/12/15/Arvio%3A%20Rogue%20One%20tarjoaa%20tunteellisia%20kohtauksia%20ja%20p%C3%A4%C3%A4t%C3%A4huimaavia%20avaruustaisteluita/2016121657050/61"><p>40 vuotta täyttävä avaruussaaga ei osoita väsymisen merkkejä.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;20:31</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/12/small_21664796.jpg"  border="0"  alt="Raamisahan perustus on muistutuksena sahasta, jonka ympärille Saharannan asuinalue on rakentunut."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Pohjaveden%20tarkkailu%20unohtui%20kymmeneksi%20vuodeksi%20%E2%80%94%20Parikkalan%20keskustan%20pohjavedess%C3%A4%20suuria%20kloorifenolipitoisuuksia/2016121666779/4">Pohjaveden tarkkailu unohtui kymmeneksi vuodeksi — Parikkalan keskustan pohjavedessä suuria kloorifenolipitoisuuksia</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Pohjaveden%20tarkkailu%20unohtui%20kymmeneksi%20vuodeksi%20%E2%80%94%20Parikkalan%20keskustan%20pohjavedess%C3%A4%20suuria%20kloorifenolipitoisuuksia/2016121666779/4"><p>Parikkalan keskustasta Saharannan asuinalueelta on pohjavesitutkimuksissa paljastunut suuria kloorifenolipitoisuuksia.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;20:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Avustusrahoilla%20avataan%20Imatran%20olkkari/2016121666654/4">Avustusrahoilla avataan Imatran olkkari</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Avustusrahoilla%20avataan%20Imatran%20olkkari/2016121666654/4"><p>Työn Vuoksi on saamassa Raha-automaattiyhdistykseltä (RAY) 65 000 euron avustuksen.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;20:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/35/small_21666780.jpg"  border="0"  alt="Huber työllistää sata ihmistä Haminassa ja 23 Luumäellä. Arkistokuva Taavetin yksiköstä."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/J.M.%20Huber%20myy%20piidioksidiosastonsa%20saksalaisyhti%C3%B6lle%20600%20miljoonalla%20eurolla%2C%20mukana%20Haminan%20ja%20Taavetin%20yksik%C3%B6t/2016121666063/4">J.M. Huber myy piidioksidiosastonsa saksalaisyhtiölle 600 miljoonalla eurolla, mukana Haminan ja Taavetin yksiköt</a></div><div class="news-ingress"><a href="/Online/2016/12/15/J.M.%20Huber%20myy%20piidioksidiosastonsa%20saksalaisyhti%C3%B6lle%20600%20miljoonalla%20eurolla%2C%20mukana%20Haminan%20ja%20Taavetin%20yksik%C3%B6t/2016121666063/4"><p>Yhdysvaltalainen J.M.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;19:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_21665307.jpg"  border="0"  alt="Turkissa virtaavasta joesta nimensä saaneen Dicle Marketin kassalla olivat torstaina äiti ja poika, Muuzzez Altun ja Erdi Altun."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Pizzeriaperhe%20perusti%20ruokakaupan%20Lappeenrannan%20keskustaan/2016121665367/4">Pizzeriaperhe perusti ruokakaupan Lappeenrannan keskustaan</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Pizzeriaperhe%20perusti%20ruokakaupan%20Lappeenrannan%20keskustaan/2016121665367/4"><p>Marian aukion laidalla on aloittanut uusi ruokakauppa.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;19:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/02/small_21665813.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Joutsenon%20vastaanottokeskus%20yhdistyy%20Maahanmuuttovirastoon%20vuoden%20alussa%3A%20%E2%80%9DOperatiivisella%20paikallistasolla%20t%C3%A4m%C3%A4n%20ei%20pit%C3%A4isi%20n%C3%A4ky%C3%A4%20miss%C3%A4%C3%A4n%E2%80%9D/2016121665561/4">Joutsenon vastaanottokeskus yhdistyy Maahanmuuttovirastoon vuoden alussa: ”Operatiivisella paikallistasolla tämän ei pitäisi näkyä missään”</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Joutsenon%20vastaanottokeskus%20yhdistyy%20Maahanmuuttovirastoon%20vuoden%20alussa%3A%20%E2%80%9DOperatiivisella%20paikallistasolla%20t%C3%A4m%C3%A4n%20ei%20pit%C3%A4isi%20n%C3%A4ky%C3%A4%20miss%C3%A4%C3%A4n%E2%80%9D/2016121665561/4"><p>Joutsenon ja Oulun vastaanottokeskukset yhdistyvät vuoden alussa Maahanmuuttovirastoon.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;18:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Lappeenrannan%20yst%C3%A4vyyskaupungit%20tulevat%20kyl%C3%A4%C3%A4n/2016121659770/4">Lappeenrannan ystävyyskaupungit tulevat kylään</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Lappeenrannan%20yst%C3%A4vyyskaupungit%20tulevat%20kyl%C3%A4%C3%A4n/2016121659770/4"><p>Pohjoismaisten ystävyyskaupunkien edustajat saavat ensi elokuussa rautaisannoksen Lappeenranta-tietoa kolmen päivän tapaamisessa.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;17:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b8/small_21665719.jpg"  border="0"  alt="Karoliina Ahtiaisen vetämässä kerhossa ekaluokkalaisilla riitti energiaa liikkumiseen Joutsenon koulun liikuntasalissa vielä kello kolmen aikaan iltapäivällä. "/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Ekaluokkalaisilla%20energiaa%20riitt%C3%A4%C3%A4%E2%80%89%E2%80%94%E2%80%89nuoret%20liikkuvat%20liian%20v%C3%A4h%C3%A4n/2016121666462/4">Ekaluokkalaisilla energiaa riittää — nuoret liikkuvat liian vähän</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Ekaluokkalaisilla%20energiaa%20riitt%C3%A4%C3%A4%E2%80%89%E2%80%94%E2%80%89nuoret%20liikkuvat%20liian%20v%C3%A4h%C3%A4n/2016121666462/4"><p>Alakoulussa vielä noin puolet tytöistä ja pojista harrastaa päivittäin liikuntaa.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;17:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1c/small_21666338.jpg"  border="0"  alt="Jori Juhani Lasonen vangittiin epäiltynä kolmesta murhasta. Kuva vangitsemisoikeudenkäynnistä."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/IS%3A%20Imatran%20kolmoismurhasta%20ep%C3%A4ilty%20on%20alkanut%20puhua%20poliisille/2016121666260/4">IS: Imatran kolmoismurhasta epäilty on alkanut puhua poliisille</a></div><div class="news-ingress"><a href="/Online/2016/12/15/IS%3A%20Imatran%20kolmoismurhasta%20ep%C3%A4ilty%20on%20alkanut%20puhua%20poliisille/2016121666260/4"><p>Imatran kolmoissurmasta epäilty Jori Juhani Lasonen on puhunut poliisille.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;17:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/95/small_21665997.jpg"  border="0"  alt="Uudelleenhaastattelut tehdään tammikuun puolivälissä, sanoo kaupunginvaltuuston puheenjohtaja Heikki Järvenpää."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Keskinen%20ja%20%C3%84ik%C3%A4s%20haastatellaan%20uudelleen%E2%80%89%E2%80%94%20my%C3%B6s%20lappeenrantalaiset%20hakijat%20edelleen%20kisassa%20mukana/2016121665834/4">Keskinen ja Äikäs haastatellaan uudelleen — myös lappeenrantalaiset hakijat edelleen kisassa mukana</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Keskinen%20ja%20%C3%84ik%C3%A4s%20haastatellaan%20uudelleen%E2%80%89%E2%80%94%20my%C3%B6s%20lappeenrantalaiset%20hakijat%20edelleen%20kisassa%20mukana/2016121665834/4"><p>Kaikki Lappeenrannan elinvoima- ja kaupunkikehitystoimialan johtajaksi hakeneet on nyt haastateltu.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;17:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/ELY-keskuksista%20voi%20hakea%20alueellisia%20avustuksia%20kalatalouden%20kehitt%C3%A4miseen/2016521661057/4">ELY-keskuksista voi hakea alueellisia avustuksia kalatalouden kehittämiseen</a></div><div class="news-ingress"><a href="/Online/2016/12/15/ELY-keskuksista%20voi%20hakea%20alueellisia%20avustuksia%20kalatalouden%20kehitt%C3%A4miseen/2016521661057/4"><p>Avustukset kalatalouden alueelliseen edistämiseen ovat haettavana ELY-keskuksista 31.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;16:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dc/small_21664138.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Kersantti%20Honka%20ja%20rakuuna%20Kuuramaa%20kotiutuivat%20torstaina%20Rakuunam%C3%A4elt%C3%A4%3A%20%E2%80%9DEn%C3%A4%C3%A4%20ei%20tarvitse%20laittaa%20kurkkusalaatteja%20p%C3%A4%C3%A4lle%E2%80%9D/2016121665005/4">Kersantti Honka ja rakuuna Kuuramaa kotiutuivat torstaina Rakuunamäeltä: ”Enää ei tarvitse laittaa kurkkusalaatteja päälle”</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Kersantti%20Honka%20ja%20rakuuna%20Kuuramaa%20kotiutuivat%20torstaina%20Rakuunam%C3%A4elt%C3%A4%3A%20%E2%80%9DEn%C3%A4%C3%A4%20ei%20tarvitse%20laittaa%20kurkkusalaatteja%20p%C3%A4%C3%A4lle%E2%80%9D/2016121665005/4"><p>Rakuunamäen viimeisten rakuunoiden joukossa kotiutuivat kersantti Aki-Petteri Honka ja rakuuna Joel Kuuramaa.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;15:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/M-Files%20hakee%20Lappeenrannasta%20ykk%C3%B6sluokan%20osaajia%20uuteen%20yksikk%C3%B6%C3%B6n/2016121665257/4">M-Files hakee Lappeenrannasta ykkösluokan osaajia uuteen yksikköön</a></div><div class="news-ingress"><a href="/Online/2016/12/15/M-Files%20hakee%20Lappeenrannasta%20ykk%C3%B6sluokan%20osaajia%20uuteen%20yksikk%C3%B6%C3%B6n/2016121665257/4"><p>Ohjelmistoyhtiö M-Files laajentaa Lappeenrantaan.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;15:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Auto%20ulos%20Kivisaarentielt%C3%A4%20ja%20katon%20kautta%20ymp%C3%A4ri%20Konnunsuolla/2016121665599/4">Auto ulos Kivisaarentieltä ja katon kautta ympäri Konnunsuolla</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Auto%20ulos%20Kivisaarentielt%C3%A4%20ja%20katon%20kautta%20ymp%C3%A4ri%20Konnunsuolla/2016121665599/4"><p>Henkilöauto ajoi ulos Kivisaarentieltä Joutsenossa torstaina iltapäivällä.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;15:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_21665212.jpg"  border="0"  alt="Huhtiniemessä liki 30 vuotta toiminut hostelli sulkeutuu huomenna."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Huhtiniemen%20hostellin%20toiminta%20loppuu%20perjantaina/2016121665035/4">Huhtiniemen hostellin toiminta loppuu perjantaina</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Huhtiniemen%20hostellin%20toiminta%20loppuu%20perjantaina/2016121665035/4"><p>Lappeenrannan Huhtiniemessä leirintäalueen vieressä sijaitseva Finnhostel Lappeenranta lopettaa toimintansa.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;14:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Osa%20lapsista%20ei%20p%C3%A4%C3%A4se%20en%C3%A4%C3%A4%20kyykkyyn%20eik%C3%A4%20pysty%20istumaan%20selk%C3%A4%20suorassa%20%E2%80%93%20tutkimus%20piirt%C3%A4%C3%A4%20karun%20kuvan%20koululaisista/2016521661058/4">Osa lapsista ei pääse enää kyykkyyn eikä pysty istumaan selkä suorassa – tutkimus piirtää karun kuvan koululaisista</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Osa%20lapsista%20ei%20p%C3%A4%C3%A4se%20en%C3%A4%C3%A4%20kyykkyyn%20eik%C3%A4%20pysty%20istumaan%20selk%C3%A4%20suorassa%20%E2%80%93%20tutkimus%20piirt%C3%A4%C3%A4%20karun%20kuvan%20koululaisista/2016521661058/4"><p>Suomalaiset kouluikäiset pojat liikkuvat hieman aiempaa ahkerammin, tänään torstaina julkaistava kansallinen Liitu-tutkimus kertoo.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;14:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/29/small_21664153.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Viimeiset%20rakuunat%20l%C3%A4htiv%C3%A4t%20Lappeenrannasta%20%E2%80%93%20%E2%80%9DJos%20komentajalta%20kaikki%20joukot%20vied%C3%A4%C3%A4n%2C%20onhan%20se%20haikeaa%E2%80%9D/2016121664907/4">Viimeiset rakuunat lähtivät Lappeenrannasta – ”Jos komentajalta kaikki joukot viedään, onhan se haikeaa”</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Viimeiset%20rakuunat%20l%C3%A4htiv%C3%A4t%20Lappeenrannasta%20%E2%80%93%20%E2%80%9DJos%20komentajalta%20kaikki%20joukot%20vied%C3%A4%C3%A4n%2C%20onhan%20se%20haikeaa%E2%80%9D/2016121664907/4"><p>Lappeenrannan Rakuunamäellä vietettiin torstaina viimeistä kertaa varusmiesten kotiuttamisjuhlia.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;14:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_21660903.jpg"  border="0"  alt="Teatteridrinkki on hakusessa. Voittaja ratkeaa 18. tammikuuta. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Teatteri%20Imatran%20nimikkodrinkki-kilpailussa%20kuusi%20finalistia/2016521660839/4">Teatteri Imatran nimikkodrinkki-kilpailussa kuusi finalistia</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Teatteri%20Imatran%20nimikkodrinkki-kilpailussa%20kuusi%20finalistia/2016521660839/4"><p>Teatteri Imatran nimikkodrinkki-kilpailuun on valittu kuusi finalistia.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;13:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_Jari_Lindstrom2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/12/15/Kolumni%3A%20Palautetta%20puolin%20ja%20toisin/2016121651227/67">Kolumni: Palautetta puolin ja toisin</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/12/15/Kolumni%3A%20Palautetta%20puolin%20ja%20toisin/2016121651227/67"><p>Vuosi 2016 on kohta takana.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6a/small_21661304.jpg"  border="0"  alt="Lauritsalan koulukeskuksen liikuntasali. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/Lappeenrannan%205.%E2%80%948.-luokkalaisille%20koulun%20sali%20olisi%20mieleinen%20liikkumispaikka%20my%C3%B6s%20koulun%20j%C3%A4lkeen/2016121659894/4">Lappeenrannan 5.—8.-luokkalaisille koulun sali olisi mieleinen liikkumispaikka myös koulun jälkeen</a></div><div class="news-ingress"><a href="/Online/2016/12/15/Lappeenrannan%205.%E2%80%948.-luokkalaisille%20koulun%20sali%20olisi%20mieleinen%20liikkumispaikka%20my%C3%B6s%20koulun%20j%C3%A4lkeen/2016121659894/4"><p>Mahdollisuus käyttää koulun salia vapaasti koulun jälkeen lisäisi Lappeenrannan peruskoululaisten liikkumishaluja.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;12:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d0/small_18286387.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/12/15/%20Uusi%20verokortti%20on%20tulossa%20%E2%80%94%E2%80%89vanha%20voimassa%20tammikuun%20loppuun/2016521660131/4"> Uusi verokortti on tulossa — vanha voimassa tammikuun loppuun</a></div><div class="news-ingress"><a href="/Online/2016/12/15/%20Uusi%20verokortti%20on%20tulossa%20%E2%80%94%E2%80%89vanha%20voimassa%20tammikuun%20loppuun/2016521660131/4"><p>Viimeistään tammikuun puolessa välissä kotiin tuleva verokortti vuodelle 2017 on voimassa helmikuun alusta lähtien.</p></a></div><div class="nl-info"> <span class="date">15.12.&nbsp;12:10</span></div></div></div><div class="banner_content" id="zone_12941"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12941;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<iframe src='http://ko.snstatic.fi/etsa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12943;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_7070">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7070' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7070'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7070' class='news-list'>
		<li class="news-list"><a href="/Online/2016/12/15/Pizzeriaperhe%20perusti%20ruokakaupan%20Lappeenrannan%20keskustaan/2016121665367/4">Pizzeriaperhe perusti ruokakaupan Lappeenrannan keskustaan</a> <span class="date">15.12.&nbsp;19:01</span><li class="news-list"><a href="/Online/2016/12/18/SaiPa%20purki%20John%20McFarlandin%20sopimuksen/2016121675851/4">SaiPa purki John McFarlandin sopimuksen</a> <span class="date">18.12.&nbsp;16:43</span><li class="news-list"><a href="/Online/2016/12/16/Uutissivusto%3A%20Suomalaisten%20yli%2070%20vuotta%20sitten%20rakentama%20viem%C3%A4ri%20hajosi%20Viipurin%20keskustassa%20%E2%80%93%20likavedet%20valuneet%20kellareihin/2016121668921/4">Uutissivusto: Suomalaisten yli 70 vuotta sitten rakentama viemäri hajosi Viipurin keskustassa – likavedet valuneet kellareihin</a> <span class="date">16.12.&nbsp;14:51</span><li class="news-list"><a href="/Online/2016/12/16/Tiina%20Wil%C3%A9n-J%C3%A4ppinen%20siunattiin%20t%C3%A4n%C3%A4%C3%A4n%20Imatralla%20Tainionkosken%20kirkossa/2016521669975/4">Tiina Wilén-Jäppinen siunattiin tänään Imatralla Tainionkosken kirkossa</a> <span class="date">16.12.&nbsp;14:28</span><li class="news-list"><a href="/Online/2016/12/16/Lappeenranta%20aikoo%20lunastaa%20Miljoonasaunan%20ja%20palauttaa%20alueen%20virkistysaluek%C3%A4ytt%C3%B6%C3%B6n/2016121671227/4">Lappeenranta aikoo lunastaa Miljoonasaunan ja palauttaa alueen virkistysaluekäyttöön</a> <span class="date">16.12.&nbsp;19:30</span><li class="news-list"><a href="/Online/2016/12/17/Ikea%20ja%20Lappeenrannan%20kaupunki%20tekiv%C3%A4t%20tonttikaupat%20Mustolassa/2016121670721/4">Ikea ja Lappeenrannan kaupunki tekivät tonttikaupat Mustolassa</a> <span class="date">17.12.&nbsp;9:05</span><li class="news-list"><a href="/Online/2016/12/14/El%C3%A4imen%20pelastusteht%C3%A4v%C3%A4%20sai%20yll%C3%A4tt%C3%A4v%C3%A4n%20k%C3%A4%C3%A4nteen%20Taipalsaarella%20%E2%80%93%20Pelastettava%20hirvi%20olikin%20kalastamassa%20ollut%20mies/2016121656316/4">Eläimen pelastustehtävä sai yllättävän käänteen Taipalsaarella – Pelastettava hirvi olikin kalastamassa ollut mies</a> <span class="date">14.12.&nbsp;13:49</span><li class="news-list"><a href="/Online/2016/12/16/KooKoon%20Josh%20Green%20upotti%20SaiPan%20Kisapuistossa/2016121671942/4">KooKoon Josh Green upotti SaiPan Kisapuistossa</a> <span class="date">16.12.&nbsp;20:48</span><li class="news-list"><a href="/Online/2016/12/16/Oikeus%20katsoi%20alikersantin%20syyllistyneen%20alokkaiden%20simputukseen%20Lappeenrannassa/2016121671203/4">Oikeus katsoi alikersantin syyllistyneen alokkaiden simputukseen Lappeenrannassa</a> <span class="date">16.12.&nbsp;20:00</span><li class="news-list"><a href="/Online/2016/12/19/Susidokumentti%20kuumensi%20toimittajan%20s%C3%A4hk%C3%B6postin%E2%80%89%E2%80%94%E2%80%89maltilliset%20keskitien%20kulkijat%20eiv%C3%A4t%20uskalla%20ottaa%20kantaa%20julkisesti/2016121671386/4">Susidokumentti kuumensi toimittajan sähköpostin — maltilliset keskitien kulkijat eivät uskalla ottaa kantaa julkisesti</a> <span class="date">19.12.&nbsp;8:20</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7070" class="hide news-list">
<li class="news-list"><a href="/Online/2016/12/04/Mit%C3%A4%20Imatrankoskella%20oikein%20viime%20y%C3%B6n%C3%A4%20tapahtui%20%E2%80%94%20lue%20t%C3%A4st%C3%A4%2C%20mit%C3%A4%20j%C3%A4rkytt%C3%A4v%C3%A4st%C3%A4%20tapauksesta%20nyt%20tiedet%C3%A4%C3%A4n/2016521597292/4">Mitä Imatrankoskella oikein viime yönä tapahtui — lue tästä, mitä järkyttävästä tapauksesta nyt tiedetään</a> <span class="date">4.12.&nbsp;6:27</span><li class="news-list"><a href="/Online/2016/12/05/Katri%20Ik%C3%A4valko%20%E2%80%94%20aurinkoinen%20moniosaaja/2016121600389/4">Katri Ikävalko — aurinkoinen moniosaaja</a> <span class="date">5.12.&nbsp;6:00</span><li class="news-list"><a href="/Online/2016/12/07/Kommentti%3A%20Ep%C3%A4illyn%20nimen%20julkaisusta/2016121619076/4">Kommentti: Epäillyn nimen julkaisusta</a> <span class="date">7.12.&nbsp;13:40</span><li class="news-list"><a href="/Online/2016/12/10/Auto%20kiepsahti%20Kauppakadulla%20katolleen%20%E2%80%94%20ripe%C3%A4t%20ohikulkijat%20ehtiv%C3%A4t%20auttaa%20kuljettajan%20ulos%20ennen%20palokunnan%20saapumista/2016121642129/4">Auto kiepsahti Kauppakadulla katolleen — ripeät ohikulkijat ehtivät auttaa kuljettajan ulos ennen palokunnan saapumista</a> <span class="date">10.12.&nbsp;15:00</span><li class="news-list"><a href="/Online/2016/12/04/Lappeenrannan%20Helsingintien%20liikennevalot%20eiv%C3%A4t%20pelaa%20yhteen%2C%20ongelma%20tiedossa%20ja%20korjausta%20luvassa/2016121592679/4">Lappeenrannan Helsingintien liikennevalot eivät pelaa yhteen, ongelma tiedossa ja korjausta luvassa</a> <span class="date">4.12.&nbsp;6:26</span><li class="news-list"><a href="/Online/2016/12/06/Ihminen%20nukahti%20suihkuun%20%E2%80%94%20vesi%20valui%20kolmeen%20kerrokseen%20kerrostalossa%20Sammonlahdessa/20161898/4">Ihminen nukahti suihkuun — vesi valui kolmeen kerrokseen kerrostalossa Sammonlahdessa</a> <span class="date">6.12.&nbsp;8:33</span><li class="news-list"><a href="/Online/2016/12/04/Optinen%20sivellin%20maalaa%20kaikkialla%20%E2%80%94%20valokuvista%20syntyi%20monta%20samanaikaista%20n%C3%A4yttely%C3%A4/2016121591641/4">Optinen sivellin maalaa kaikkialla — valokuvista syntyi monta samanaikaista näyttelyä</a> <span class="date">4.12.&nbsp;8:00</span><li class="news-list"><a href="/Online/2016/12/15/Pizzeriaperhe%20perusti%20ruokakaupan%20Lappeenrannan%20keskustaan/2016121665367/4">Pizzeriaperhe perusti ruokakaupan Lappeenrannan keskustaan</a> <span class="date">15.12.&nbsp;19:01</span><li class="news-list"><a href="/Online/2016/12/04/Kolmen%20ihmisen%20ampuja%20oli%20mies%20%E2%80%94%20peitetyt%20ruumiit%20odottavat%20poliisin%20teknisen%20tutkinnan%20alkamista/2016121598461/4">Kolmen ihmisen ampuja oli mies — peitetyt ruumiit odottavat poliisin teknisen tutkinnan alkamista</a> <span class="date">4.12.&nbsp;2:38</span><li class="news-list"><a href="/Online/2016/11/29/Viisi%20sairaalaan%20Luum%C3%A4en%20onnettomuuden%20seurauksena%3A%20Pelastuslaitos%20irrotti%20nelj%C3%A4%20loukkaantunutta%20autosta%2C%20yksi%20oli%20lent%C3%A4nyt%20ulos/2016121541655/4">Viisi sairaalaan Luumäen onnettomuuden seurauksena: Pelastuslaitos irrotti neljä loukkaantunutta autosta, yksi oli lentänyt ulos</a> <span class="date">29.11.&nbsp;14:46</span>
</ul>

</div>
</div>
 <div id="2palstaEekoo"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=17200;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/etelasaimaa"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11371227_510385809117836_822699206_a.jpg"><span style="font-size:20px;">etelasaimaa</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BN9cxhRgUE0/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15306683_1311124632290320_5154171822777827328_n.jpg?ig_cache_key=MTQwNDQwNTIwNzA5MzI5NzQ2MA%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BNehIBsA-gj/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14499095_347555032281713_1055005583221981184_n.jpg?ig_cache_key=MTM5NTY5ODYyMTYzNDMwODEzMQ%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BNMZrdnAETQ/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14488376_1020214951420953_5829416887313760256_n.jpg?ig_cache_key=MTM5MDU5OTMyMjg0Mzc1OTgyNA%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BMv_ghtANw8/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15043606_1121804574601466_2121910003970342912_n.jpg?ig_cache_key=MTM4MjYwMjkyMjc2Nzk5ODAxMg%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BMrgihEgn0W/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c33.0.1013.1013/15057293_1673685346254820_8380542111547654144_n.jpg?ig_cache_key=MTM4MTM0MDgyMDE3ODg5NDEwMg%3D%3D.2.c" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BMQmX_Pg3FN/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c103.0.343.343/14156459_1607266409569072_2915098761694806016_n.jpg?ig_cache_key=MTM3Mzc2NjY2MDU2OTM5NTUzMw%3D%3D.2.c" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/etelasaimaa">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_harmaa'>Uusimmat videot</h3><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Online/2016/11/23/Kopteri%20kieppuu%20vinhasti%20vain%20metrien%20p%C3%A4%C3%A4ss%C3%A4%20s%C3%A4hk%C3%B6linjasta%20%E2%80%94%20nouse%20sahauskopterin%20kyytiin%20videolla/20161780/4">Kopteri kieppuu vinhasti vain metrien päässä sähkölinjasta — nouse sahauskopterin kyytiin videolla</a></div><span class="nl-info"> <span class="date">23.11.&nbsp;20:12</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/11/20/Ei%20mik%C3%A4%C3%A4n%20perinteinen%20virsilevy%20%E2%80%94%20autenttinen%20Orpokotijuhlat%20Saarella%20ilmestyy%2025.%20marraskuuta/2016121499017/4">Ei mikään perinteinen virsilevy — autenttinen Orpokotijuhlat Saarella ilmestyy 25. marraskuuta</a></div><span class="nl-info"> <span class="date">20.11.&nbsp;15:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/11/19/SaiPalle%20kitker%C3%A4%20tappio%20lahtelaisia%20vastaan%20%E2%80%94%20katso%20maalikooste/20161748/4">SaiPalle kitkerä tappio lahtelaisia vastaan — katso maalikooste</a></div><span class="nl-info"> <span class="date">19.11.&nbsp;19:28</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/11/10/SaiPan%20ja%20KalPan%20kohtaaminen%20p%C3%A4%C3%A4ttyi%20rankkarikisaan%20%E2%80%94%20katso%20maalikooste/20161673/4">SaiPan ja KalPan kohtaaminen päättyi rankkarikisaan — katso maalikooste</a></div><span class="nl-info"> <span class="date">10.11.&nbsp;21:26</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/11/08/Trump%20vai%20Clinton%20%E2%80%94%20kenet%20sin%C3%A4%20valitsisit/2016521464656/4">Trump vai Clinton — kenet sinä valitsisit?</a></div><span class="nl-info"> <span class="date">8.11.&nbsp;15:29</span></span></ul></div><div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13059;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/21/Saimaa%20saa%20uuden%20ja%20entist%C3%A4%20tehokkaamman%20j%C3%A4%C3%A4nmurtajan%20%E2%80%93%20pystyy%20avaamaan%2012%2C6%20metrin%20levyisen%20kulku-uran/2016521688915/16" target="_blank">Saimaa saa uuden ja entistä tehokkaamman jäänmurtajan – pystyy avaamaan 12,6 metrin levyisen kulku-uran</a> <small>(21.12. 12:40)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/21/Ulkoj%C3%A4%C3%A4t%20suljettu%20Imatralla%20%E2%80%94%20ensilumen%20latu%20ainoa%2C%20jossa%20kelpaa%20sivakoida%20l%C3%A4mm%C3%B6st%C3%A4%20huolimatta/2016521689303/16" target="_blank">Ulkojäät suljettu Imatralla — ensilumen latu ainoa, jossa kelpaa sivakoida lämmöstä huolimatta</a> <small>(21.12. 11:44)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/21/T%C3%A4n%C3%A4%C3%A4n%20on%20talvip%C3%A4iv%C3%A4nseisaus%20%E2%80%94%20aurinko%20alkaa%20laskea%20kello%2014.47/2016521688919/16" target="_blank">Tänään on talvipäivänseisaus — aurinko alkaa laskea kello 14.47</a> <small>(21.12. 11:38)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/21/Kolumni%3A%20Uusi%20teatteri%20ei%20ole%20vanhuksilta%20pois/2016521688914/16" target="_blank">Kolumni: Uusi teatteri ei ole vanhuksilta pois</a> <small>(21.12. 10:37)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/12/21/Kymmenen%20vinkki%C3%A4%20joulukuusen%20hoitoon/2016521684650/16" target="_blank">Kymmenen vinkkiä joulukuusen hoitoon</a> <small>(21.12. 9:43)</small></li></ul></div><h3 class='h_uutiset'><a href="http://www.esaimaa.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_7297">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7297' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7297'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7297' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/20/Teatterista%20teht%C3%A4v%C3%A4%20kokonaisarvio/2016121678877/68">Teatterista tehtävä kokonaisarvio</a> <span class="date">20.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/16/Kaavoitusuudistus%20lis%C3%A4%C3%A4%20kasvua/2016121655558/68">Kaavoitusuudistus lisää kasvua</a> <span class="date">16.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/20/Motoristin%20evankeliumi/2016121678882/68">Motoristin evankeliumi</a> <span class="date">20.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/18/Kerrostalokiusaajat%20kuriin/2016121661204/68">Kerrostalokiusaajat kuriin</a> <span class="date">18.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/17/En%20pelk%C3%A4%C3%A4%2C%20vaan%20vastustan/2016121655462/68">En pelkää, vaan vastustan</a> <span class="date">17.12.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7297" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/20/Teatterista%20teht%C3%A4v%C3%A4%20kokonaisarvio/2016121678877/68">Teatterista tehtävä kokonaisarvio</a> <span class="date">20.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/16/Kaavoitusuudistus%20lis%C3%A4%C3%A4%20kasvua/2016121655558/68">Kaavoitusuudistus lisää kasvua</a> <span class="date">16.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/20/Motoristin%20evankeliumi/2016121678882/68">Motoristin evankeliumi</a> <span class="date">20.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/18/Kerrostalokiusaajat%20kuriin/2016121661204/68">Kerrostalokiusaajat kuriin</a> <span class="date">18.12.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/12/17/En%20pelk%C3%A4%C3%A4%2C%20vaan%20vastustan/2016121655462/68">En pelkää, vaan vastustan</a> <span class="date">17.12.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.esaimaa.fi/tapahtumat">Tapahtumakalenteri</a></h3><div class="vcalendar bottomspacer">
<div class="otabs" id="tapahtumat_7480"><ul class="ot-nav"><li><a href='#tapahtumat_Kaikki_7480' class='current'>Kaikki</a></li><li><a href='#tapahtumat_Kulttuuri_7480'>Kulttuuri</a></li><li><a href='#tapahtumat_Urheilu_7480' class='last'>Urheilu</a></li>
</ul><div class="list-wrap"><ul id="tapahtumat_Kaikki_7480" class="news-list"><span class="dateTitle">Keskiviikko, 21.12.2016</span>
<li class="news-list">
<a id="pop81176-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=81176&amp;date=20161221&amp;user=__public__"><span class="summary">Joulun taikaa</span></a></li>
<li class="news-list">
<a id="pop79958-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=79958&amp;date=20161221&amp;user=__public__"><span class="summary">Kuviteltua ja kuvitettua</span></a></li>
<li class="news-list">
<a id="pop74886-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=74886&amp;date=20161221&amp;user=__public__"><span class="time">11:00 - 17:00</span><span class="summary">Perusnäyttely Rajalla - Kolme karjalaista kaupunkia</span></a></li>
<li class="news-list">
<a id="pop78273-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=78273&amp;date=20161221&amp;user=__public__"><span class="time">11:00 - 17:00</span><span class="summary">Tunteella liikkeellä - Emotion in Motion</span></a></li>
<li class="news-list">
<a id="pop60314-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=60314&amp;date=20161221&amp;user=__public__"><span class="time">11:00 - 17:00</span><span class="summary">Väri on valoa - Saimaalta itään värivalokuvin</span></a></li>
<li class="news-list">
<a id="pop81955-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=81955&amp;date=20161221&amp;user=__public__"><span class="time">12:30 - 00:00</span><span class="summary">Eput-elokuva (S)</span></a></li>
<li class="news-list">
<a id="pop81956-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=81956&amp;date=20161221&amp;user=__public__"><span class="time">13:00 - 00:00</span><span class="summary">Ihmeotukset ja niiden olinpaikat 2D (12)</span></a></li>
<li class="news-list">
<a id="pop75538-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=75538&amp;date=20161221&amp;user=__public__"><span class="time">15:00 - 16:00</span><span class="summary">Seniori-ikäisten Tapaamisiin! -tilaisuus</span></a></li>
<li class="news-list">
<a id="pop81852-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=81852&amp;date=20161221&amp;user=__public__"><span class="time">19:00 - 00:00</span><span class="summary">Helkkyen, välkkyen -joulukonsertti</span></a></li>
<li class="news-list">
<a id="pop81962-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=81962&amp;date=20161221&amp;user=__public__"><span class="time">20:20 - 00:00</span><span class="summary">Arrival (12)</span></a></li>

</ul><ul id="tapahtumat_Kulttuuri_7480" class="news-list hide" style="position: relative; top: 0px; left: 0px; display: none;"><span class="dateTitle">Keskiviikko, 21.12.2016</span>
<li class="news-list">
<a id="pop81956-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=81956&amp;date=20161221&amp;user=__public__"><span class="time">13:00 - 00:00</span><span class="summary">Ihmeotukset ja niiden olinpaikat 2D (12)</span></a></li>
<li class="news-list">
<a id="pop81902-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=81902&amp;date=20161221&amp;user=__public__"><span class="time">14:30 - 16:45</span><span class="summary">Rogue One: a Star Wars Story (12)</span></a></li>
<li class="news-list">
<a id="pop81897-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=81897&amp;date=20161221&amp;user=__public__"><span class="time">15:45 - 00:00</span><span class="summary">Viiru ja Pesonen - Paras joulu ikinä dub. (S)</span></a></li>
<li class="news-list">
<a id="pop81959-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=81959&amp;date=20161221&amp;user=__public__"><span class="time">17:40 - 00:00</span><span class="summary">Elle (16)</span></a></li>
<li class="news-list">
<a id="pop80869-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80869&amp;date=20161221&amp;user=__public__"><span class="time">18:30 - 19:30</span><span class="summary">Joulukonsertti Joutsenossa</span></a></li>
<li class="news-list">
<a id="pop81852-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=81852&amp;date=20161221&amp;user=__public__"><span class="time">19:00 - 00:00</span><span class="summary">Helkkyen, välkkyen -joulukonsertti</span></a></li>
<li class="news-list">
<a id="pop82054-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=82054&amp;date=20161221&amp;user=__public__"><span class="time">19:30 - 20:30</span><span class="summary">Trio Kouta esittää Eino Leinoa</span></a></li>
<li class="news-list">
<a id="pop81961-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=81961&amp;date=20161221&amp;user=__public__"><span class="time">19:50 - 00:00</span><span class="summary">Yön eläimet (16)</span></a></li>
<li class="news-list">
<a id="pop81870-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=81870&amp;date=20161221&amp;user=__public__"><span class="time">20:00 - 22:00</span><span class="summary">Arrival (12)</span></a></li>
<li class="news-list">
<a id="pop81962-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=81962&amp;date=20161221&amp;user=__public__"><span class="time">20:20 - 00:00</span><span class="summary">Arrival (12)</span></a></li>

</ul><ul id="tapahtumat_Urheilu_7480" class="news-list hide" style="position: relative; top: 0px; left: 0px; display: none;"><span class="dateTitle">Keskiviikko, 21.12.2016</span>
<li class="news-list">
<a id="pop82083-20161221" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=82083&amp;date=20161221&amp;user=__public__"><span class="time">20:00 - 22:00</span><span class="summary">Jääpallon Nuorten Bandyliigaa</span></a></li>

<span class="dateTitle">Torstai, 22.12.2016</span>
<li class="news-list">
<a id="pop33178-20161222" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=33178&amp;date=20161222&amp;user=__public__"><span class="time">18:00 - 20:30</span><span class="summary">Maastopyörälenkki</span></a></li>

<span class="dateTitle">Perjantai, 23.12.2016</span>
<li class="news-list">
<a id="pop82197-20161223" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=82197&amp;date=20161223&amp;user=__public__"><span class="time">13:00 - 00:00</span><span class="summary">Jouluglögit laavulla</span></a></li>

<span class="dateTitle">Tiistai, 27.12.2016</span>
<li class="news-list">
<a id="pop33178-20161227" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=33178&amp;date=20161227&amp;user=__public__"><span class="time">18:00 - 20:30</span><span class="summary">Maastopyörälenkki</span></a></li>

</ul></div></div></div><a href="http://www.esaimaa.fi/laivat" target="_blank"><img class=" append-bottom" src="/tiedostot/EtSa_laivalista.jpg" alt="" border="0" width="300" height="160" /></a><div class="teksti "><p>Seuraa Saimaan laivaliikennett&auml; osoitteessa <a href="http://www.esaimaa.fi/laivat" target="_blank">Esaimaa.fi/laivat</a>.</p></div><h3 class='h_uutiset'>Luetuimmat kolumnit</h3>
<div class="otabs" id="luetuimmat_6973">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_6973' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_6973'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_6973' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/14/Kolumni%3A%20Yhden%20asian%20aktivistit/2016121650874/67">Kolumni: Yhden asian aktivistit</a> <span class="date">14.12.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/17/Kolumni%3A%20Kuudenkympin%20villityksi%C3%A4/2016121418255/67">Kolumni: Kuudenkympin villityksiä</a> <span class="date">17.12.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/19/Kolumni%3A%20Mets%C3%A4biotalous%20maakunnan%20selk%C3%A4ranka/2016121669822/67">Kolumni: Metsäbiotalous maakunnan selkäranka</a> <span class="date">19.12.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/18/Ketk%C3%A4%20t%C3%A4%C3%A4ll%C3%A4%20johtavat%20jatkossa/2016121670683/67">Ketkä täällä johtavat jatkossa?</a> <span class="date">18.12.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/16/Kolumni%3A%20Vesikriisi%20sihisi%20kaivossa/2016121657092/67">Kolumni: Vesikriisi sihisi kaivossa</a> <span class="date">16.12.&nbsp;13:15</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_6973" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/07/Kolumni%3A%20Vihellys%20koirav%C3%A4elle/2016121543861/67">Kolumni: Vihellys koiraväelle</a> <span class="date">7.12.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/11/Surun%20keskell%C3%A4kin%20on%20taisteltava%20hyv%C3%A4n%20puolesta/2016121637016/67">Surun keskelläkin on taisteltava hyvän puolesta</a> <span class="date">11.12.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/29/Kolumni%3A%20Kuntavaalit%20ja%20%20passiivinen%2050%2B/2016121536897/67">Kolumni: Kuntavaalit ja  passiivinen 50+</a> <span class="date">29.11.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/12/05/N%C3%A4ill%C3%A4%20menn%C3%A4%C3%A4n/2016121590701/67">Näillä mennään</a> <span class="date">5.12.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/27/Sis%C3%A4lt%C3%B6johtajalta%3A%20Turkki%20on%20pippuria%20Euroopan%20unionille/2016121530220/67">Sisältöjohtajalta: Turkki on pippuria Euroopan unionille</a> <span class="date">27.11.&nbsp;13:15</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/21/Nyt%20on%20talvip%C3%A4iv%C3%A4nseisaus%20%E2%80%94%20katso%20miten%20p%C3%A4iv%C3%A4t%20alkavat%20pidenty%C3%A4%20Kouvolassa/2016521688917/4" target="_blank">Nyt on talvipäivänseisaus — katso miten päivät alkavat pidentyä Kouvolassa</a> <small>(21.12. 12:44)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/21/Joulun%20s%C3%A4%C3%A4ennuste%3A%20Harmaata%2C%20harmaata/20161984/4" target="_blank">Joulun sääennuste: Harmaata, harmaata</a> <small>(21.12. 11:50)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/21/Kirja-arvio%3A%20Mannerheim-myytin%20alta%20kuoriutuu%20uraohjus/2016221588608/4" target="_blank">Kirja-arvio: Mannerheim-myytin alta kuoriutuu uraohjus</a> <small>(21.12. 10:52)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/21/Oletko%20ihmetellyt%20viime%20p%C3%A4ivien%20sakeita%20sumuja%20Syyn%C3%A4%20poikkeuksellisen%20l%C3%A4mmin%20ilma%201000%20metrin%20korkeudessa/2016521682274/4" target="_blank">Oletko ihmetellyt viime päivien sakeita sumuja? Syynä poikkeuksellisen lämmin ilma 1000 metrin korkeudessa</a> <small>(21.12. 10:04)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/12/21/Keltakankaan%20mopokolarissa%20kuoli%20vuonna%202001%20syntynyt%20poika/2016221688532/4" target="_blank">Keltakankaan mopokolarissa kuoli vuonna 2001 syntynyt poika</a> <small>(21.12. 9:09)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/21/Nyt%20on%20talvip%C3%A4iv%C3%A4nseisaus%20%E2%80%94%20katso%20miten%20p%C3%A4iv%C3%A4t%20alkavat%20pidenty%C3%A4%20Etel%C3%A4-Kymenlaaksossa%21/2016321688391/4" target="_blank">Nyt on talvipäivänseisaus — katso miten päivät alkavat pidentyä Etelä-Kymenlaaksossa!</a> <small>(21.12. 12:44)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/21/Yksityinen%20p%C3%A4iv%C3%A4koti%20Kolibri%20lopettaa%20toimintansa%20Karhulassa/2016321689339/4" target="_blank">Yksityinen päiväkoti Kolibri lopettaa toimintansa Karhulassa</a> <small>(21.12. 12:06)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/21/Etel%C3%A4-Kymenlaaksossa%20on%20paljon%20tunnelmallisia%20katuja%20%E2%80%94%20%C3%A4%C3%A4nest%C3%A4%20mielest%C3%A4si%20kauneinta%21%20/2016321668157/4" target="_blank">Etelä-Kymenlaaksossa on paljon tunnelmallisia katuja — äänestä mielestäsi kauneinta!</a> <small>(21.12. 11:08)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/21/Karhuvuoreen%20on%20tulossa%20uusi%20p%C3%A4iv%C3%A4koti/2016321688383/4" target="_blank">Karhuvuoreen on tulossa uusi päiväkoti</a> <small>(21.12. 10:21)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/12/21/Kaasuputket%20ovat%20jo%20testiajossa%20Kotkassa/2016321688385/4" target="_blank">Kaasuputket ovat jo testiajossa Kotkassa</a> <small>(21.12. 9:31)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/urheilu/art-2000005015989.html?ref=rss" target="_blank">Euroopan Ryder Cup -legendoja pelaa ehkä Suomessa ensi juhannuksena – Linna Golf isännöi seniorikiertueen osakilpailua</a> <small>(21.12. 13:03)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005015986.html?ref=rss" target="_blank">Ruotsi valmistautuu ottamaan paikkansa YK:n turvallisuusneuvostossa –”Siellä vallitsee välillä melkein kylmän sodan tunnelma”</a> <small>(21.12. 13:02)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/art-2000005015918.html?ref=rss" target="_blank">Saksalaismediat: Berliinin iskuautosta löytyi henkilötietoja – poliisi etsii nyt tunisialaismiestä</a> <small>(21.12. 12:59)</small></li>
<li class="news-list"><a href="http://www.hs.fi/hyvinvointi/art-2000005015468.html?ref=rss" target="_blank">Vanhoja leluja ei usein kannata antaa lapselle – niissä saattaa olla terveydelle haitallista muovia, muistuttaa asiantuntija</a> <small>(21.12. 12:55)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/art-2000005015754.html?ref=rss" target="_blank">Tekijät kertovat laulun tarinan: Sydämeeni joulun teen luotiin päivässä ja Vesa-Matti Loiri lauloi klassikon kerralla purkkiin</a> <small>(21.12. 12:54)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005015842.html?ref=rss" target="_blank">Kotipizza rynnistää pörssissä: Jo +6,5 %</a> <small>(21.12. 11:57)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005015825.html?ref=rss" target="_blank">Ruotsi piti ohjauskoron odotetusti ennallaan</a> <small>(21.12. 11:47)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005015749.html?ref=rss" target="_blank">Talvivaara jatkaa osakeantiaan – 450 miljoonan velkapottia yritetään muuttaa osakkeiksi</a> <small>(21.12. 11:03)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005015470.html?ref=rss" target="_blank">Kotipizzan ilme muuttui – näin kävi myynnin</a> <small>(21.12. 10:52)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000005015433.html?ref=rss" target="_blank">20 miljardia ei ehkä riitä pankeille – tarvitaankin 52 miljardia</a> <small>(21.12. 10:38)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Palaute</a></h3><div class="teksti "><p>Anna palautetta toimitukselle&nbsp;<a href="http://www.esaimaa.fi/page.php?page_id=96">t&auml;st&auml;</a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.esaimaa.fi/page.php?page_id=97">t&auml;ll&auml; lomakkeella</a>.</p></div><h3 class='h_harmaa'><a href="/kuvakulma">Lukijoiden kuvat</a></h3><div class="teksti "><p><a href="http://www.esaimaa.fi/kuvakulma">Lukijoiden kuvat</a></p></div><h3>Lähetä estari</h3><div class="teksti "><p>L&auml;het&auml; mielipiteesi Etel&auml;-Saimaan Estarit-palstalle. Kirjoita viestin alkuun <strong>ES KUUMAT</strong> ja v&auml;lily&ouml;nnin j&auml;lkeen oma viestisi. L&auml;het&auml; viestisi numeroon <strong>13355</strong>. Viestin maksimipituus on 160 merkki&auml;. Viestin hinta on 0,70 euroa.</p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Eeva Sederholm<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lauritsalantie 1, PL 3<br />
53501 Lappeenranta<br />
(05) 538 813
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.esaimaa.fi"><img class="clearfix" src="http://www.esaimaa.fi/images/logo_etsa.png" alt="Etelä-Saimaa" width="230" height="26" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.esaimaa.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td></tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.esaimaa.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.esaimaa.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"etsa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=etsa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10038"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=859c02eef5e8e87c&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=esaimaa&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=esaimaa&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
