<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Laatokan Portin tienvarsihotellit yh&auml; kesken&thinsp;&mdash;&thinsp;rakennuslupa umpeutuu ensi vuonna | Etel&auml;-Saimaa</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="101008743314220" />
<meta name="description" content="Kuutostien varressa on Parikkalan Laatokan Portin kohdalla kolme keskentekoista rakennusta. Niitä alettiin rakentaa vuonna 2012 hotelliksi. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Laatokan Portin tienvarsihotellit yhä kesken — rakennuslupa umpeutuu ensi vuonna" />
<meta property="og:description" content="Kuutostien varressa on Parikkalan Laatokan Portin kohdalla kolme keskentekoista rakennusta. Niitä alettiin rakentaa vuonna 2012 hotelliksi. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.esaimaa.fi/Online/2016/11/23/Laatokan%20Portin%20tienvarsihotellit%20yh%C3%A4%20kesken%E2%80%89%E2%80%94%E2%80%89rakennuslupa%20umpeutuu%20ensi%20vuonna/2016121520026/4" />
<link rel="canonical" href="http://www.esaimaa.fi/Online/2016/11/23/Laatokan%20Portin%20tienvarsihotellit%20yh%C3%A4%20kesken%E2%80%89%E2%80%94%E2%80%89rakennuslupa%20umpeutuu%20ensi%20vuonna/2016121520026/4" />
<meta property="og:site_name" content="Etelä-Saimaa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Etelä-Saimaa" />
<meta name="twitter:title" content="Laatokan Portin tienvarsihotellit yhä kesken — rakennuslupa umpeutuu ensi vuonna" />
<meta name="twitter:description" content="Kuutostien varressa on Parikkalan Laatokan Portin kohdalla kolme keskentekoista rakennusta. Niitä alettiin rakentaa vuonna 2012 hotelliksi. " />
<meta property="og:image" content="http://www.esaimaa.fi/f/5/50/big_21519966.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<link rel="image_src" href="http://www.esaimaa.fi/f/5/50/big_21519966.jpg" />
<meta name="twitter:image" content="http://www.esaimaa.fi/f/5/50/big_21519966.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Etelä-Saimaa">
<meta name="application-name" content="Etelä-Saimaa">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.esaimaa.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-1']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "etsa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<!-- interstitial -->
<script type="text/javascript" src="http://www.esaimaa.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12987;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12985;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZGLSC');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1636;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Keskiviikko 23. marraskuuta 2016 vko 47</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.esaimaa.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.esaimaa.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.esaimaa.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=lappeenranta" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=etsa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.esaimaa.fi/"><img src="http://www.esaimaa.fi/images/etsa_toplogo.png" alt="Etelä-Saimaa" width="540" height="62" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.esaimaa.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.esaimaa.fi/mediamyynti" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.esaimaa.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.esaimaa.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.esaimaa.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.esaimaa.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.esaimaa.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.esaimaa.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.esaimaa.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.esaimaa.fi/laivat" title="Laivat">Laivat</a></li><li><a href="http://www.esaimaa.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/videot/" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.esaimaa.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13727;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-etelä-saimaa" role="main"><h1>Laatokan Portin tienvarsihotellit yhä kesken — rakennuslupa umpeutuu ensi vuonna</h1><span class="news-info"><span class="date">23.11.2016 8:41</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Otto Ponto</div><div class="imageBox"><a href="/f/5/50/big_21519966.jpg" rel="lightbox-img" title="Laatokan Portin hotellihankkeen rakennukset seisovat yhä keskeneräisinä Kuutostien kupeessa Parikkalan Joukiossa. Niitä alettiin rakentaa vuonna 2012, kuva on vuodelta 2014. Kuva: Otto Ponto" data-ajax="false" ><img src="/f/5/50/panorama_21519966.jpg" class=" clickable" width="464" height="309" border="0"  alt="Laatokan Portin hotellihankkeen rakennukset seisovat yhä keskeneräisinä Kuutostien kupeessa Parikkalan Joukiossa. Niitä alettiin rakentaa vuonna 2012, kuva on vuodelta 2014."/></a></div><div class="caption">Laatokan Portin hotellihankkeen rakennukset seisovat yhä keskeneräisinä Kuutostien kupeessa Parikkalan Joukiossa. Niitä alettiin rakentaa vuonna 2012, kuva on vuodelta 2014.</div></div>
<p>Kuutostien varressa on Parikkalan Laatokan Portin kohdalla kolme keskentekoista rakennusta. Niitä alettiin rakentaa vuonna 2012 hotelliksi.</p>
<p>Laatokan Portin silloinen omistaja Pekka Salmi ryhtyi hankkeeseen venäläisen investoijan kanssa. Kumppani erkani hankkeesta, ja työmaa hiljeni seuraavana vuonna.</p>
<p>Pekka Salmen toiveena oli, että jokin kansainvälinen hotelliketju ottaisi tienvarsihotellin hoitaakseen. Rakennuksetkaan eivät ole valmistuneet.</p>
<p>Parikkalan kunnan rakennustarkastaja Seppo Vento sanoo, että hotelleja koskeva rakennuslupa on voimassa ensi vuoden loppupuolelle saakka.</p>
<p>Mikäli työmaalla ei siihen mennessä näy hiiren hyppäämääkään, otetaan lupa käsittelyyn.</p>
<p>— Lupa-ajan umpeuduttua pitää ryhtyä kyselemään ja selvittämään asiaa. Jos rakentaminen jatkuu, pitää selvittää, onko viivästys vaikuttanut miten rakenteisiin ja edellyttääkö se lisätehtäviä jatkorakentamiselle. Eristyksiä ei kuitenkaan ehditty asentaa.</p>
<p>Laatokan Portti on kaupan puolella miljoonalla eurolla, mutta keskentekoiset rakennukset eivät sisälly kauppaan.</p></div><div class="author">Auli Terävä, Leena Sallinen</div><div class="clearfix"></div><div class="news_has_news_links"><b>Aiemmin aiheesta:</b><ul class="news-list"><li class="news-list"><a href="/Online/2016/11/23/Laatokan%20Portti%20pantiin%20alennusmyyntiin/2016121519957/4">Laatokan Portti pantiin alennusmyyntiin</a> <span class="date">(8:19)</span></li></ul></div></div><img src="/kuva.php?news_id=2016121520026" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2016/11/22/Moskova%2C%20lepo%21%20Suuri%20Ven%C3%A4j%C3%A4nmaa%20aukesi%20unimunille/20161773/4" ><div class="rmbImage"><img src="/f/2/2d/small_short_660a7088.jpg"  border="0"  alt="Unimunassa matkailija voi kallistaa tuolin vaakatasoon, vetää kuomun ylle ja ottaa torkut."/></div>Moskova, lepo! Suuri Venäjänmaa aukesi unimunille</a><a href="/Online/2016/11/22/P%C3%A4%C3%A4t%C3%B6s%20sijoittaa%20j%C3%A4tevedenpuhdistamo%20Hyv%C3%A4rist%C3%B6nm%C3%A4keen%20on%20edelleen%20katkera%20pala%20l%C3%A4hikylien%20asukkaille/2016121519078/4" ><div class="rmbImage"><img src="/f/2/29/small_21518662.jpg"  border="0"  alt="Hyväristönmäen jätevedenpuhdistamosta järjestettiin tiistaina toinen asukastilaisuus Myllymäen koululla. Lappeenrannan lämpövoiman vesi- ja ympäristöpäällikön Riitta Moision (selin) selvitystä hankkeen enenemisestä oli tullut kuuntelemaan 30 jätevesipuhdistamon tulevaa naapuria.   "/></div>Päätös sijoittaa jätevedenpuhdistamo Hyväristönmäkeen on edelleen katkera pala lähikylien asukkaille</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.esaimaa.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Etel%C3%A4-Saimaa%3A%20%20Laatokan%20Portin%20tienvarsihotellit%20yh%C3%A4%20kesken%E2%80%89%E2%80%94%E2%80%89rakennuslupa%20umpeutuu%20ensi%20vuonna - http%3A%2F%2Fwww.esaimaa.fi%2FOnline%2F2016%2F11%2F23%2FLaatokan%2520Portin%2520tienvarsihotellit%2520yh%25C3%25A4%2520kesken%25E2%2580%2589%25E2%2580%2594%25E2%2580%2589rakennuslupa%2520umpeutuu%2520ensi%2520vuonna%2F2016121520026%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=101008743314220";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.esaimaa.fi/Online/2016/11/23/Laatokan%20Portin%20tienvarsihotellit%20yh%C3%A4%20kesken%E2%80%89%E2%80%94%E2%80%89rakennuslupa%20umpeutuu%20ensi%20vuonna/2016121520026/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Etelä-Saimaa:  Laatokan Portin tienvarsihotellit yhä kesken — rakennuslupa umpeutuu ensi vuonna</b></p><p><img src="http://www.esaimaa.fi/f/5/50/thumb_21519966.jpg" border="0" alt="" style="float: left; padding: 8px;" />Kuutostien varressa on Parikkalan Laatokan Portin kohdalla kolme keskentekoista rakennusta. Niitä alettiin rakentaa vuonna 2012 hotelliksi.
Laatokan Portin silloinen omistaja Pekka Salmi ryhtyi hankkeeseen venäläisen investoijan kanssa. Kumppani erkani hankkeesta, ja työmaa hiljeni seuraavana vuonna.
Pekka Salmen toiveena oli, että jokin kansainvälinen hotelliketju ottaisi tienvarsihotellin hoitaakseen. Rakennuksetkaan eivät ole valmistuneet.
Parikkalan kunnan rakennustarkastaja Seppo Vento sanoo, että hotelleja koskeva rakennuslupa on voimassa ensi vuoden loppupuolelle saakka.
Mikäli työmaalla ei siihen mennessä näy hiiren hyppäämääkään, otetaan lupa käsittelyyn.
— Lupa-ajan umpeuduttua pitää ryhtyä kyselemään ja selvittämään asiaa. Jos rakentaminen jatkuu, pitää selvittää, onko viivästys vaikuttanut miten rakenteisiin ja edellyttääkö se lisätehtäviä jatkorakentamiselle. Eristyksiä ei kuitenkaan ehditty asentaa.
Laatokan Portti on kaupan puolella miljoonalla eurolla, mutta keskentekoiset rakennukset eivät sisälly kauppaan.</p><p>Lue koko uutinen: <br /><a href="http://www.esaimaa.fi/Online/2016/11/23/Laatokan%20Portin%20tienvarsihotellit%20yh%C3%A4%20kesken%E2%80%89%E2%80%94%E2%80%89rakennuslupa%20umpeutuu%20ensi%20vuonna/2016121520026/4">http://www.esaimaa.fi/Online/2016/11/23/Laatokan%20Portin%20tienvarsihotellit%20yh%C3%A4%20kesken%E2%80%89%E2%80%94%E2%80%89rakennuslupa%20umpeutuu%20ensi%20vuonna/2016121520026/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="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" />
	<input type="hidden" name="newstitle" value="Etelä-Saimaa:  Laatokan Portin tienvarsihotellit yhä kesken — rakennuslupa umpeutuu ensi vuonna" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.esaimaa.fi%2Ff%2F5%2F50%2Fthumb_21519966.jpg" />
	<input type="hidden" name="csum" value="5ba746fa19d15d0e84939da5c05b66795da98c19" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><img src="/comment.php?cmd=i&threadId=51371" alt="" width="0" height="0" border="0">
<div class="reportPopup">
<a class="reportPopupClose">x</a>
<h1>Haluatko ilmoittaa asiattoman viestin?</h1>

<p>Jätä sähköpostiosoitteesi jos haluat saada kuittausviestin ilmoituksestasi.</p>

<form name="reportForm" class="reportForm" data-ajax="true" method="post">
<input type="hidden" name="reportEntryId" value="" />

<div class="xcFormRow">
<label for="reporterEmailAddress"><span id="xcInputReporterEmailAddress_title">Sähköpostiosoitteesi:<br /></span></label>
<input class="xcInputReporterEmailAddress" type="text" name="reporterEmailAddress" value="" /><br />
<label for="xcInputAbuseText"><span id="xcInputAbuseText_title">Viesti moderoijille:<br /></span></label>
<input class="xcInputAbuseText" type="text" name="abuseText" value="" />
</div>

<div class="xcFormRow">
<input type="submit" value="Ilmoita" />
<!-- <input type="button" value="Peruuta" onclick="disableReportPopup()" /> -->
</div>

</form>

</div>
<div class="backgroundPopup"></div><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2016/11/23/Laatokan%20Portin%20tienvarsihotellit%20yh%C3%A4%20kesken%E2%80%89%E2%80%94%E2%80%89rakennuslupa%20umpeutuu%20ensi%20vuonna/2016121520026/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2016/11/23/Laatokan%20Portin%20tienvarsihotellit%20yh%C3%A4%20kesken%E2%80%89%E2%80%94%E2%80%89rakennuslupa%20umpeutuu%20ensi%20vuonna/2016121520026/4#kommentoi" /><input type="hidden" name="forumId" value="6" /><input type="hidden" name="threadId" value="51371" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 3 + 2?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="3.2" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.esaimaa.fi/page.php?page_id=382">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
cLoaded={}, cCount={}, newsIdToThreadId={};
cLoaded["51371"] = 0;
cCount["51371"] = 0;
newsIdToThreadId["2016121520026"] = 51371;
        //]]>
</script><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_21519328.jpg"  border="0"  alt="Toiveissa on, että uusilla latukoneilla päästään ajaamaan Lappeenrannan hiihtobaanoja jo tulevan talven aikana."/></div></div>
<div class="news-title"><a href="/Online/2016/11/23/Lappeenrantaan%20tilataan%20kaksi%20uutta%20latukonetta%20%E2%80%94%20toinen%20tulee%20Joutsenoon%2C%20toinen%20keskusta-alueelle/2016121518831/4">Lappeenrantaan tilataan kaksi uutta latukonetta — toinen tulee Joutsenoon, toinen keskusta-alueelle</a></div><div class="news-ingress"><a href="/Online/2016/11/23/Lappeenrantaan%20tilataan%20kaksi%20uutta%20latukonetta%20%E2%80%94%20toinen%20tulee%20Joutsenoon%2C%20toinen%20keskusta-alueelle/2016121518831/4"><p>Lappeenrannan kaupunki hankkii kaksi uutta isoa latukonetta.</p></a></div><div class="nl-info"> <span class="date">9:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/50/small_21519966.jpg"  border="0"  alt="Laatokan Portin hotellihankkeen rakennukset seisovat yhä keskeneräisinä Kuutostien kupeessa Parikkalan Joukiossa. Niitä alettiin rakentaa vuonna 2012, kuva on vuodelta 2014."/></div></div>
<div class="news-title"><a href="/Online/2016/11/23/Laatokan%20Portin%20tienvarsihotellit%20yh%C3%A4%20kesken%E2%80%89%E2%80%94%E2%80%89rakennuslupa%20umpeutuu%20ensi%20vuonna/2016121520026/4">Laatokan Portin tienvarsihotellit yhä kesken — rakennuslupa umpeutuu ensi vuonna</a></div><div class="news-ingress"><a href="/Online/2016/11/23/Laatokan%20Portin%20tienvarsihotellit%20yh%C3%A4%20kesken%E2%80%89%E2%80%94%E2%80%89rakennuslupa%20umpeutuu%20ensi%20vuonna/2016121520026/4"><p>Kuutostien varressa on Parikkalan Laatokan Portin kohdalla kolme keskentekoista rakennusta.</p></a></div><div class="nl-info"> <span class="date">8:41</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/93/small_21517690.jpg"  border="0"  alt="Laatokan Portti on Simpelejärven rannalla Kuutostien kupeessa Parikkalassa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/23/Laatokan%20Portti%20pantiin%20alennusmyyntiin/2016121519957/4">Laatokan Portti pantiin alennusmyyntiin</a></div><div class="news-ingress"><a href="/Online/2016/11/23/Laatokan%20Portti%20pantiin%20alennusmyyntiin/2016121519957/4"><p>Parikkalan Joukiossa olevan hotelli-ravintola Laatokan Portin myyntihintaa on laskettu 500 000 euroon.</p></a></div><div class="nl-info"> <span class="date">8:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0d/small_21510813.jpg"  border="0"  alt="Sonja ja Niklas Pihl pinnistelivät Hoplopissa kohti tulivuoren huippua. Siellä odotti liukumäki. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/23/Sis%C3%A4tiloissa%20toimivat%20liikunta-%20ja%20seikkailupuistot%20lis%C3%A4%C3%A4v%C3%A4t%20suosiotaan/2016121515651/4">Sisätiloissa toimivat liikunta- ja seikkailupuistot lisäävät suosiotaan</a></div><div class="news-ingress"><a href="/Online/2016/11/23/Sis%C3%A4tiloissa%20toimivat%20liikunta-%20ja%20seikkailupuistot%20lis%C3%A4%C3%A4v%C3%A4t%20suosiotaan/2016121515651/4"><p>Ruokolahtelaiset Jani, Maarit, Sonja ja Niklas Pihl olivat viettämässä loskaista marraskuun sunnuntaita Lappeenrannan Hoplopissa.</p></a></div><div class="nl-info"> <span class="date">7:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/45/small_21518059.jpg"  border="0"  alt="Mobiilimaksu tulee käteismaksun rinnalle Lappeenranan paikallisliikenteessä. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/23/Paikallisliikenteen%20bussimaksun%20voi%20kohta%20hoitaa%20k%C3%A4nnyk%C3%A4ll%C3%A4/2016121512994/4">Paikallisliikenteen bussimaksun voi kohta hoitaa kännykällä</a></div><div class="news-ingress"><a href="/Online/2016/11/23/Paikallisliikenteen%20bussimaksun%20voi%20kohta%20hoitaa%20k%C3%A4nnyk%C3%A4ll%C3%A4/2016121512994/4"><p>Lappeenrannan paikallisliikenteessä otetaan käyttöön mobiilimaksu.</p></a></div><div class="nl-info"> <span class="date">7:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8a/small_21518295.jpg"  border="0"  alt="Imatran kylpylän allasosastoa halutaan päivittää ja laajentaa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/23/Imatran%20kylpyl%C3%A4n%20laajennus%20sai%20kaupunginhallituksen%20tuen%3A%20ehtona%20kuitenkin%20riskianalyysin%20teko/2016521518204/4">Imatran kylpylän laajennus sai kaupunginhallituksen tuen: ehtona kuitenkin riskianalyysin teko</a></div><div class="news-ingress"><a href="/Online/2016/11/23/Imatran%20kylpyl%C3%A4n%20laajennus%20sai%20kaupunginhallituksen%20tuen%3A%20ehtona%20kuitenkin%20riskianalyysin%20teko/2016521518204/4"><p>Imatran kaupunginhallitus näytti alustavasti vihreää valoa Imatran kylpylän allasosaston noin 500 neliön laajennukselle.</p></a></div><div class="nl-info"> <span class="date">7:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dc/small_21518207.jpg"  border="0"  alt="Tuula Ruutiainen on pyörittänyt kampaamoa 20 vuotta Taipalsaaren kirkonkylässä. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/23/%E2%80%9DJos%20kirkon%20saisi%20py%C3%B6rille%2C%20sekin%20viet%C3%A4isiin%20Saimaanharjulle%E2%80%9D/2016121518269/4">”Jos kirkon saisi pyörille, sekin vietäisiin Saimaanharjulle”</a></div><div class="news-ingress"><a href="/Online/2016/11/23/%E2%80%9DJos%20kirkon%20saisi%20py%C3%B6rille%2C%20sekin%20viet%C3%A4isiin%20Saimaanharjulle%E2%80%9D/2016121518269/4"><p>Tuula Ruutiainen on pyörittänyt kampaamona 20 vuotta Taipalsaaren kirkonkylässä.</p></a></div><div class="nl-info"> <span class="date">6:12</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/SaiPa%20sortui%20tappioon%20%E2%80%94%20katso%20JYP-pelin%20maalikooste/20161777/4">SaiPa sortui tappioon — katso JYP-pelin maalikooste</a></div><div class="news-ingress"><a href="/Online/2016/11/22/SaiPa%20sortui%20tappioon%20%E2%80%94%20katso%20JYP-pelin%20maalikooste/20161777/4"><p>SaiPa hävisi tiistaisen kotiottelun jatkoajalla JYPiä vastaan.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;21:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/39/small_21519095.jpg"  border="0"  alt="SaiPalle maalin viimeistellyt Tomi Leivo kamppaili päädyssä kahta JYPin pelaajaa vastaan. Leivon osuma tasoitti pelin 3—3:een toisen erän lopussa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/%E2%80%9DT%C3%A4n%C3%A4%C3%A4n%20olisi%20ollut%20pisteet%20otettavissa%E2%80%9D%20%E2%80%94%20SaiPan%20Tomi%20Leivo%20harmitteli%20virheit%C3%A4/2016121519179/4">”Tänään olisi ollut pisteet otettavissa” — SaiPan Tomi Leivo harmitteli virheitä</a></div><div class="news-ingress"><a href="/Online/2016/11/22/%E2%80%9DT%C3%A4n%C3%A4%C3%A4n%20olisi%20ollut%20pisteet%20otettavissa%E2%80%9D%20%E2%80%94%20SaiPan%20Tomi%20Leivo%20harmitteli%20virheit%C3%A4/2016121519179/4"><p>SaiPan hyökkääjä Tomi Leivo myönsi keltapaitojen kaatuneen JYPiä vastaan omiin virheisiin.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;21:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/db/small_21519093.jpg"  border="0"  alt="Joni Nikko pisti kiekon avauserässä ohi JYP-vahti Pekka Tuokkolan ja viimeisteli ensimmäisen maalinsa SaiPan paidassa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/SaiPan%20oman%20p%C3%A4%C3%A4n%20virheet%20kostautuivat%2C%20JYP%20vei%20voiton%20jatkoajalla/2016121519056/4">SaiPan oman pään virheet kostautuivat, JYP vei voiton jatkoajalla</a></div><div class="news-ingress"><a href="/Online/2016/11/22/SaiPan%20oman%20p%C3%A4%C3%A4n%20virheet%20kostautuivat%2C%20JYP%20vei%20voiton%20jatkoajalla/2016121519056/4"><p>Kisapuistossa vietettiin tiistaina halpojen maalien iltaa.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;21:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/29/small_21518662.jpg"  border="0"  alt="Hyväristönmäen jätevedenpuhdistamosta järjestettiin tiistaina toinen asukastilaisuus Myllymäen koululla. Lappeenrannan lämpövoiman vesi- ja ympäristöpäällikön Riitta Moision (selin) selvitystä hankkeen enenemisestä oli tullut kuuntelemaan 30 jätevesipuhdistamon tulevaa naapuria.   "/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/P%C3%A4%C3%A4t%C3%B6s%20sijoittaa%20j%C3%A4tevedenpuhdistamo%20Hyv%C3%A4rist%C3%B6nm%C3%A4keen%20on%20edelleen%20katkera%20pala%20l%C3%A4hikylien%20asukkaille/2016121519078/4">Päätös sijoittaa jätevedenpuhdistamo Hyväristönmäkeen on edelleen katkera pala lähikylien asukkaille</a></div><div class="news-ingress"><a href="/Online/2016/11/22/P%C3%A4%C3%A4t%C3%B6s%20sijoittaa%20j%C3%A4tevedenpuhdistamo%20Hyv%C3%A4rist%C3%B6nm%C3%A4keen%20on%20edelleen%20katkera%20pala%20l%C3%A4hikylien%20asukkaille/2016121519078/4"><p>Lappeenrannan kaupungin ei pitäisi rakenna Hyväristönmäkeen jätevedenpuhdistamoa.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;20:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Auton%20alle%20suojatiell%C3%A4%20j%C3%A4%C3%A4nyt%20loukkaantui%20Oksasenkadulla%20Lappeenrannassa/20161775/4">Auton alle suojatiellä jäänyt loukkaantui Oksasenkadulla Lappeenrannassa</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Auton%20alle%20suojatiell%C3%A4%20j%C3%A4%C3%A4nyt%20loukkaantui%20Oksasenkadulla%20Lappeenrannassa/20161775/4"><p>Lappeenrannan Oksasenkadulla tapahtui onnettomuus tiistaina noin kello 18.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;19:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_short_660a7088.jpg"  border="0"  alt="Unimunassa matkailija voi kallistaa tuolin vaakatasoon, vetää kuomun ylle ja ottaa torkut."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Moskova%2C%20lepo%21%20Suuri%20Ven%C3%A4j%C3%A4nmaa%20aukesi%20unimunille/20161773/4">Moskova, lepo! Suuri Venäjänmaa aukesi unimunille</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Moskova%2C%20lepo%21%20Suuri%20Ven%C3%A4j%C3%A4nmaa%20aukesi%20unimunille/20161773/4"><p>Pieksämäellä valmistettavat unimunat eli lentokenttämatkustajille tarkoitetut GoSleep-uniputket suovat lepoa kohta myös Moskovassa.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;18:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6c/small_21518273.jpg"  border="0"  alt="Lappeenrannan teknillinen yliopisto on avannut muutakin kuin mieltään. Opetus- ja kulttuuriministeriöltä tuli tänään tiistaina yliopistolle tunnustusta tutkimuksen avoimuudesta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Lappeenrannan%20teknillinen%20yliopisto%20kunnostautui%20taas%E2%80%89%E2%80%94%E2%80%89nyt%20tunnustusta%20avoimuudesta/2016121517874/4">Lappeenrannan teknillinen yliopisto kunnostautui taas — nyt tunnustusta avoimuudesta</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Lappeenrannan%20teknillinen%20yliopisto%20kunnostautui%20taas%E2%80%89%E2%80%94%E2%80%89nyt%20tunnustusta%20avoimuudesta/2016121517874/4"><p>Lappeenrannan teknillinen yliopisto on saanut opetus- ja kulttuuriministeriöltä tunnustuksen avoimesta tieteestä ja tutkimuksesta.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;16:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Etel%C3%A4-Karjalan%20maakunta-areenan%20esiselvitys%20alkaa%2C%20my%C3%B6s%20asukkailla%20on%20mahdollisuus%20vaikuttaa/2016121518111/4">Etelä-Karjalan maakunta-areenan esiselvitys alkaa, myös asukkailla on mahdollisuus vaikuttaa</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Etel%C3%A4-Karjalan%20maakunta-areenan%20esiselvitys%20alkaa%2C%20my%C3%B6s%20asukkailla%20on%20mahdollisuus%20vaikuttaa/2016121518111/4"><p>Etelä-Karjalan liitto ryhtyy kartoittamaan, onko Etelä-Karjalassa edellytyksiä tapahtuma- ja harjoittelukeskuksena toimivalle maakunta-areenalle.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;16:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b1/small_21517895.jpg"  border="0"  alt="John McFarland on pelannut tällä kaudella 12 liigaottelua pistein 2+4."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/John%20McFarland%20palaa%2C%20SaiPa%20kohtaa%20JYPin%20kuuden%20pisteen%20kamppailussa/2016121517820/4">John McFarland palaa, SaiPa kohtaa JYPin kuuden pisteen kamppailussa</a></div><div class="news-ingress"><a href="/Online/2016/11/22/John%20McFarland%20palaa%2C%20SaiPa%20kohtaa%20JYPin%20kuuden%20pisteen%20kamppailussa/2016121517820/4"><p>Loukkaantumisesta toipunut kanadalaishyökkääjä John McFarland palaa SaiPan kokoonpanoon tämän illan kotiottelussa JYPiä vastaan.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;15:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/13/small_21517682.jpg"  border="0"  alt="Kesolan koululla on epäilty sisäilmaongelmia jo vuosien ajan. Kuva syksyn 2014 kirpputoripäivästä koululla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Oppilaiden%20ja%20henkil%C3%B6kunnan%20oireet%20lis%C3%A4%C3%A4ntyneet%E2%80%89%E2%80%94%E2%80%89Joutsenon%20Kesolan%20koululle%20etsitt%C3%A4v%C3%A4%20korvaavat%20tilat/2016121517545/4">Oppilaiden ja henkilökunnan oireet lisääntyneet — Joutsenon Kesolan koululle etsittävä korvaavat tilat</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Oppilaiden%20ja%20henkil%C3%B6kunnan%20oireet%20lis%C3%A4%C3%A4ntyneet%E2%80%89%E2%80%94%E2%80%89Joutsenon%20Kesolan%20koululle%20etsitt%C3%A4v%C3%A4%20korvaavat%20tilat/2016121517545/4"><p>Joutsenon keskustaajamassa sijaitsevan Kesolan koululle olisi paras etsiä korvaavat tilat.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;15:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Henkil%C3%B6autot%20kolaroivat%20Joutsenon%20Keskuskadulla%2C%20kuljettajille%20ei%20vammoja/20161771/4">Henkilöautot kolaroivat Joutsenon Keskuskadulla, kuljettajille ei vammoja</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Henkil%C3%B6autot%20kolaroivat%20Joutsenon%20Keskuskadulla%2C%20kuljettajille%20ei%20vammoja/20161771/4"><p>Kaksi henkilöautoa kolaroi Joutsenon Keskuskadulla tiistaina.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;14:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Gluteiiniton%20lounas%20osoittautui%20asianmukaiseksi%20Etel%C3%A4-Karjalassa/2016121517391/4">Gluteiiniton lounas osoittautui asianmukaiseksi Etelä-Karjalassa</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Gluteiiniton%20lounas%20osoittautui%20asianmukaiseksi%20Etel%C3%A4-Karjalassa/2016121517391/4"><p>Lappeenrannan ja Imatran seudun ympäristötoimet tutkivat maakunnan gluteiinittomana markkinoitua lounasruokaa valvontaprojektissa.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;14:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Sammonlahden%20koululla%20on%20omat%20lanit%20y%C3%B6n%20yli%20viikonloppuna/2016121515289/4">Sammonlahden koululla on omat lanit yön yli viikonloppuna</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Sammonlahden%20koululla%20on%20omat%20lanit%20y%C3%B6n%20yli%20viikonloppuna/2016121515289/4"><p>Lappeenrannan Sammonlahden koululla järjestetään tulevana viikonloppuna ensimmäistä kertaa verkkopelitapahtuma eli lanit.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;14:09</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/13/small_Parikkalan_Valo.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Asentaja%20sai%20kovan%20t%C3%A4llin%20Parikkalassa%20tiistaiaamuna/2016121517274/4">Asentaja sai kovan tällin Parikkalassa tiistaiaamuna</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Asentaja%20sai%20kovan%20t%C3%A4llin%20Parikkalassa%20tiistaiaamuna/2016121517274/4"><p>Parikkalan Valon sähköverkkoasentaja sai 20 kilovoltin sähköiskun tänä aamuna muuntamotyömaalla Parikkalassa.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;13:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e7/small_21517051.jpg"  border="0"  alt="Verkkopelitapahtumassa on tämännäköistä. Kuva on Parikkalan Kirjolan koululta vuoden 2013 tapahtumasta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Verkkopelit%20vet%C3%A4v%C3%A4t%20Parikkalaan%E2%80%89%E2%80%94%E2%80%89paikoista%20myyty%20jo%20yli%20puolet/2016121515854/4">Verkkopelit vetävät Parikkalaan — paikoista myyty jo yli puolet</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Verkkopelit%20vet%C3%A4v%C3%A4t%20Parikkalaan%E2%80%89%E2%80%94%E2%80%89paikoista%20myyty%20jo%20yli%20puolet/2016121515854/4"><p>Parikkalassa järjestetään perinteinen Skynett Langames -verkkopelitapahtuma joulun välipäivinä.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;13:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/de/small_20237114.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/22/Kolumni%3A%20V%C3%A4%C3%A4r%C3%A4%20vastaanottaja/2016121497379/67">Kolumni: Väärä vastaanottaja</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/22/Kolumni%3A%20V%C3%A4%C3%A4r%C3%A4%20vastaanottaja/2016121497379/67"><p>Kinnunen on yli 13 000 suomalaisen sukunimi.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3b/small_korsu2.jpg"  border="0"  alt="Korsu tulee kaupan mukaana mutta pysyy valtion omistuksessa. Kuvakaappaus myynti-ilmoituksesta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Salpalinjan%20korsutontti%20Luum%C3%A4elt%C3%A4%20myynniss%C3%A4%20nettihuutokaupassa/2016121515320/4">Salpalinjan korsutontti Luumäeltä myynnissä nettihuutokaupassa</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Salpalinjan%20korsutontti%20Luum%C3%A4elt%C3%A4%20myynniss%C3%A4%20nettihuutokaupassa/2016121515320/4"><p>Etelä-Karjalan ulosottovirasto myy Luumäellä ulosmitattua Salpalinjan kiinteistöä huutokaupat.com.-verkkosivustolla.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;12:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6e/small_21516375.jpg"  border="0"  alt="Opetusministeriössä valmistellaan korkeakoulujen pääsykokeiden vähentämistä. Lappeenrannan yliopisto on  ollut edelläkävijä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Lappeenrannan%20yliopiston%20tekniikkaan%20valitaan%20puolet%20papereilla/2016121516321/4">Lappeenrannan yliopiston tekniikkaan valitaan puolet papereilla</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Lappeenrannan%20yliopiston%20tekniikkaan%20valitaan%20puolet%20papereilla/2016121516321/4"><p>Lappeenrannan teknillisen yliopiston tekniikan aloilla jo puolet hakijoista valitaan ylioppilastodistuksen perusteella.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;11:47</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Gettomasalla%20r%C3%A4ppipaja%20Sammontorilla%20keskiviikkona/2016121515254/4">Gettomasalla räppipaja Sammontorilla keskiviikkona</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Gettomasalla%20r%C3%A4ppipaja%20Sammontorilla%20keskiviikkona/2016121515254/4"><p>Räpin vuoden 2012 Suomenmestari Gettomasa tulee huomenna Lappeenrantaan ja Sammontorille.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;11:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Savitaipaleen%20henkirikokseen%20liittyy%20alkoholi/2016121515759/4">Savitaipaleen henkirikokseen liittyy alkoholi</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Savitaipaleen%20henkirikokseen%20liittyy%20alkoholi/2016121515759/4"><p>Kaakkois-Suomen poliisi tutkii Savitaipaleella ilmi tullutta kuolemantapausta tässä vaiheessa tappona.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;10:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Tilastokeskus%3A%20koko%20maan%20ty%C3%B6tt%C3%B6myysaste%208%2C1%20prosenttia%20/2016121515773/4">Tilastokeskus: koko maan työttömyysaste 8,1 prosenttia </a></div><div class="news-ingress"><a href="/Online/2016/11/22/Tilastokeskus%3A%20koko%20maan%20ty%C3%B6tt%C3%B6myysaste%208%2C1%20prosenttia%20/2016121515773/4"><p>Tilastokeskuksen mukaan Suomen työttömyysaste oli lokakuussa 8,1 prosenttia.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;10:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Ty%C3%B6tt%C3%B6myys%20v%C3%A4heni%20Lappeenrannan%20seudulla%2C%20Imatran%20seudulla%20kasvoi%20/2016121515521/4">Työttömyys väheni Lappeenrannan seudulla, Imatran seudulla kasvoi </a></div><div class="news-ingress"><a href="/Online/2016/11/22/Ty%C3%B6tt%C3%B6myys%20v%C3%A4heni%20Lappeenrannan%20seudulla%2C%20Imatran%20seudulla%20kasvoi%20/2016121515521/4"><p>Etelä-Karjalan työllisyystilanne on hiukan kohentunut.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;10:23</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Savitaipaleella%20l%C3%B6ytyi%20kuollut%20mies%E2%80%89%E2%80%94%E2%80%89nelj%C3%A4%20pid%C3%A4tetty%20rikoksesta%20ep%C3%A4iltyin%C3%A4/2016121515420/4">Savitaipaleella löytyi kuollut mies — neljä pidätetty rikoksesta epäiltyinä</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Savitaipaleella%20l%C3%B6ytyi%20kuollut%20mies%E2%80%89%E2%80%94%E2%80%89nelj%C3%A4%20pid%C3%A4tetty%20rikoksesta%20ep%C3%A4iltyin%C3%A4/2016121515420/4"><p>Poliisi epäilee henkirikosta Savitaipaleella.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;9:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/60/small_21512967.jpg"  border="0"  alt="Syntymästään saakka neurologisen sairauden kanssa elänyt Santtu Tarkiainen toivoo, että hänellä olisi kaveri, jonka kanssa käydä urheilumatseissa. Tarkiainen työskentelee Laptuotteen kutomossa.
"/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Kehitysvammaisen%20vapaa-aika%20ei%20aina%20ole%20vaivatonta/2016121513303/4">Kehitysvammaisen vapaa-aika ei aina ole vaivatonta</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Kehitysvammaisen%20vapaa-aika%20ei%20aina%20ole%20vaivatonta/2016121513303/4"><p>Aivan tavalliset kulttuuririennot voivat olla kehitysvammaiselle hankalia.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;9:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/29/small_360_norppaa.jpg"  border="0"  alt="Kalle Heikkilän teoksessa on 360 norppaa. Kuvassa osa teoksen luonnoksesta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Norppa-aiheista%20taidetta%20osuuspankin%20taloon/2016121515215/4">Norppa-aiheista taidetta osuuspankin taloon</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Norppa-aiheista%20taidetta%20osuuspankin%20taloon/2016121515215/4"><p>Kalle Heikkilä, Essi Pitkänen ja Nunnu Raatikainen voittivat Saimaa-aiheisen teoskilpailun, jonka Etelä-Karjalan osuuspankki järjesti taideopiskelijoille.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;8:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_Sieppaa_5.png"  border="0"  alt="Kerrostalot rakennettaisiin paikalle, jossa nyt sijaitsevat rivitalo ja entinen kirkkoherranvirasto."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Lauritsalan%20kirkkokorttelin%20uusien%20talojen%20pinnan%20pit%C3%A4%C3%A4%20olla%20betonia/2016121513837/4">Lauritsalan kirkkokorttelin uusien talojen pinnan pitää olla betonia</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Lauritsalan%20kirkkokorttelin%20uusien%20talojen%20pinnan%20pit%C3%A4%C3%A4%20olla%20betonia/2016121513837/4"><p>Lappeenrannan seurakuntayhtymä haluaa purkaa entisen Lauritsalan entisen kirkkoherranviraston sekä rivitalon ja rakennuttaa tilalle kolmi- ja kaksikerroksiset asuintalot.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;8:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bd/small_21514075.jpg"  border="0"  alt="Karoliina Ovaska suunnittelee hakevansa opiskelemaan jollekin luovalle alalle Helsingin Aalto-yliopistoon."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Ylioppilastutkinnon%20merkitys%20korkeakouluihin%20hakiessa%20kasvaa%20%E2%80%94%20%E2%80%9DMit%C3%A4%20jos%20koep%C3%A4iv%C3%A4n%C3%A4%20sattuu%20olemaan%20vaikka%20migreeni%E2%80%9D/2016121512997/4">Ylioppilastutkinnon merkitys korkeakouluihin hakiessa kasvaa — ”Mitä jos koepäivänä sattuu olemaan vaikka migreeni?”</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Ylioppilastutkinnon%20merkitys%20korkeakouluihin%20hakiessa%20kasvaa%20%E2%80%94%20%E2%80%9DMit%C3%A4%20jos%20koep%C3%A4iv%C3%A4n%C3%A4%20sattuu%20olemaan%20vaikka%20migreeni%E2%80%9D/2016121512997/4"><p>Opetus- ja kulttuuriministeri Sanni Grahn-Laasonen (kok.) nimitti keväällä työryhmän selvittämään, miten ylioppilastutkintoa voisi hyödyntää korkeakoulujen opiskelijavalinnassa nykyistä paremmin.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;7:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/68/small_21513419.jpg"  border="0"  alt="Superjohtajaehdokkaat haastattelee ryhmä, jota vetää kaupunginvaltuuston puheenjohtaja, kokoomuksen Heikki Järvenpää (oik.). Kuvassa vasemmalla Ilpo Heltimoinen (ps.). Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Lappeenranta%20ei%20turvaudu%20kykyjenetsij%C3%A4n%20apuun%20palkatessaan%20superjohtajaa/2016121513327/4">Lappeenranta ei turvaudu kykyjenetsijän apuun palkatessaan superjohtajaa</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Lappeenranta%20ei%20turvaudu%20kykyjenetsij%C3%A4n%20apuun%20palkatessaan%20superjohtajaa/2016121513327/4"><p>Lappeenrannan elinvoima- ja kaupunkikehitysjohtaja valitaan virkaa hakeneiden 21 hakijan joukosta.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;7:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c9/small_21513852.jpg"  border="0"  alt="Eekoo ei ole harkinnut Sokoksen perustamista Isossa-Kristiinassa tyhjentyneisiin Anttilan tiloihin. Kuva syyskuun lopulta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Anttilan%20tilat%20liian%20isot%20Sokokselle%20/2016121513695/4">Anttilan tilat liian isot Sokokselle </a></div><div class="news-ingress"><a href="/Online/2016/11/22/Anttilan%20tilat%20liian%20isot%20Sokokselle%20/2016121513695/4"><p>Etelä-Karjalan Osuuskauppa (Eekoo) ei ole harkinnut Sokos-tavaratalon sijoittamista tyhjilleen jääneisiin Anttilan tiloihin Lappeenrannan Isossa-Kristiinassa.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;6:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/05/small_21513805.jpg"  border="0"  alt="Lemiläiset nelosluokkalaiset Henri Pitkänen (vas.) ja 
Teemu Klemi eivät ole vielä numerotodistuksia saaneet, eikä se ole heistä tarpeellistakaan."/></div></div>
<div class="news-title"><a href="/Online/2016/11/22/Koululaisia%20arvioidaan%20yh%C3%A4%20enemm%C3%A4n%20sanallisesti/2016121514093/4">Koululaisia arvioidaan yhä enemmän sanallisesti</a></div><div class="news-ingress"><a href="/Online/2016/11/22/Koululaisia%20arvioidaan%20yh%C3%A4%20enemm%C3%A4n%20sanallisesti/2016121514093/4"><p>Kunnat kehittävät uuden opetussuunnitelman mukaisia oppilaiden arviointitapoja.</p></a></div><div class="nl-info"> <span class="date">22.11.&nbsp;6:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/T%C3%A4llaisia%20erotiikkatuotteita%20suomalaiset%20ostavat%20%E2%80%94%20katso%20HS-video/20161770/4">Tällaisia erotiikkatuotteita suomalaiset ostavat — katso HS-video</a></div><div class="news-ingress"><a href="/Online/2016/11/21/T%C3%A4llaisia%20erotiikkatuotteita%20suomalaiset%20ostavat%20%E2%80%94%20katso%20HS-video/20161770/4"><p>Erotiikkatuotteiden verkkokauppa vetää, kun perinteiset kivijalkamyymälät kituvat.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;22:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0c/small_Fotolia_73648565_Subscription__2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Jouluradio%20aloittaa%20l%C3%A4hetyksens%C3%A4%20sunnuntaina%20%E2%80%94%20n%C3%A4in%20aloituskappale%20Hoosianna%20tehtiin%20t%C3%A4n%C3%A4%20vuonna/2016521514293/4">Jouluradio aloittaa lähetyksensä sunnuntaina — näin aloituskappale Hoosianna tehtiin tänä vuonna</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Jouluradio%20aloittaa%20l%C3%A4hetyksens%C3%A4%20sunnuntaina%20%E2%80%94%20n%C3%A4in%20aloituskappale%20Hoosianna%20tehtiin%20t%C3%A4n%C3%A4%20vuonna/2016521514293/4"><p>Jouluradio aloittaa lähetyksensä puoliltaöin ensimmäisenä adventtina 27.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;19:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/23/small_koulu_2.jpg"  border="0"  alt="Yhtenäiskoulussa oppilaat käyvät samassa ympäristössä koko peruskoulun ajan."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/L%C3%A4nsialueelle%20riitt%C3%A4%C3%A4%20kaupunginhallituksenkin%20mielest%C3%A4%20yksi%20yhten%C3%A4iskoulu%20/2016121514339/4">Länsialueelle riittää kaupunginhallituksenkin mielestä yksi yhtenäiskoulu </a></div><div class="news-ingress"><a href="/Online/2016/11/21/L%C3%A4nsialueelle%20riitt%C3%A4%C3%A4%20kaupunginhallituksenkin%20mielest%C3%A4%20yksi%20yhten%C3%A4iskoulu%20/2016121514339/4"><p>Yksi yhtenäiskoulu on Lappeenrannan kaupunginhallituksen kanta kaupungin länsialueen palveluverkkosuunnitelmaan.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;19:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/48/small_Esteettomyys_nettiin.jpg"  border="0"  alt="Vanhan talon esteettömyyttä voi parantaa muun muassa asentamalla hissin. Tällaiseen hankkeeseen voi hakea valtion tukea."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kaakkois-Suomen%20Vihre%C3%A4t%20vaativat%20hallitukselta%20esteett%C3%B6myyden%20edist%C3%A4mist%C3%A4/2016521513932/4">Kaakkois-Suomen Vihreät vaativat hallitukselta esteettömyyden edistämistä</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kaakkois-Suomen%20Vihre%C3%A4t%20vaativat%20hallitukselta%20esteett%C3%B6myyden%20edist%C3%A4mist%C3%A4/2016521513932/4"><p>Kaakkois-Suomen Vihreät ry edellyttää Juha Sipilän hallitukselta toimia rakennusten esteettömyyden edistämiseksi.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;17:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Imatran%20talviuimarit%20pohtivat%20nyt%20tulevia%20k%C3%A4yt%C3%A4nt%C3%B6j%C3%A4%C3%A4n%2C%20syyn%C3%A4%20hypotermiatapaus/2016521513628/4">Imatran talviuimarit pohtivat nyt tulevia käytäntöjään, syynä hypotermiatapaus</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Imatran%20talviuimarit%20pohtivat%20nyt%20tulevia%20k%C3%A4yt%C3%A4nt%C3%B6j%C3%A4%C3%A4n%2C%20syyn%C3%A4%20hypotermiatapaus/2016521513628/4"><p>Imatran talviuimareiden parissa sunnuntain hypotermiatapaus herättää nyt pohdintaa tulevasta.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;16:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/80/small_21513461.jpg"  border="0"  alt="Pesislegenda Toni Kohonen pistää IPV:n joukkueen puntariin heti ensi kauden avausottelussa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/IPV%20avaa%20superpesiskautensa%20Espanjassa%20Sotkamoa%20vastaan%20ensi%20huhtikuussa/2016521513479/4">IPV avaa superpesiskautensa Espanjassa Sotkamoa vastaan ensi huhtikuussa</a></div><div class="news-ingress"><a href="/Online/2016/11/21/IPV%20avaa%20superpesiskautensa%20Espanjassa%20Sotkamoa%20vastaan%20ensi%20huhtikuussa/2016521513479/4"><p>Imatran Pallo-Veikot ja Sotkamon Jymy avaavat ensi kesän Superpesiskauden Espanjassa pelattavalla ottelussa.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;15:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Mit%C3%A4%20kansanedustaja%20tekee%E2%80%89%E2%80%94%E2%80%89Lappeenrannan%20miestrio%20vastaa%20t%C3%A4n%C3%A4%C3%A4n/2016121512685/4">Mitä kansanedustaja tekee? — Lappeenrannan miestrio vastaa tänään</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Mit%C3%A4%20kansanedustaja%20tekee%E2%80%89%E2%80%94%E2%80%89Lappeenrannan%20miestrio%20vastaa%20t%C3%A4n%C3%A4%C3%A4n/2016121512685/4"><p>Lappeenrantalaiset kansanedustajat kertovat kuulumisiaan tänä iltana yleisötilaisuudessa.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;14:42</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7e/small_21512476.jpg"  border="0"  alt="Imatran talviuimareiden saunalla elettiin sunnuntaina iltapäivällä jännittäviä hetkiä, kun paikalle piti hälyttää ambulanssi hoitamaan kylmettynyttä uimaria."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Hypotermia%20yll%C3%A4tti%20kokeneen%20talviuimarin%20sunnuntaina%20Imatran%20Varpasaaressa%E2%80%89%E2%80%94%E2%80%89ruumiinl%C3%A4mp%C3%B6%20laski%2031%20asteeseen/2016521512991/4">Hypotermia yllätti kokeneen talviuimarin sunnuntaina Imatran Varpasaaressa — ruumiinlämpö laski 31 asteeseen</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Hypotermia%20yll%C3%A4tti%20kokeneen%20talviuimarin%20sunnuntaina%20Imatran%20Varpasaaressa%E2%80%89%E2%80%94%E2%80%89ruumiinl%C3%A4mp%C3%B6%20laski%2031%20asteeseen/2016521512991/4"><p>Vuoksi teki sunnuntaina iltapäivällä tepposet kokeneelle talviuimarille.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;14:20</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ab/small_tech.jpg"  border="0"  alt="Technopolis osti Skinnarilan tilat vuonna 2005 teknologiakeskus Kareltek Oy:ltä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Technopolis%20myi%20Skinnarilan%20kampuksen%20sijoittajille/2016121512883/4">Technopolis myi Skinnarilan kampuksen sijoittajille</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Technopolis%20myi%20Skinnarilan%20kampuksen%20sijoittajille/2016121512883/4"><p>Technopolis Oyj on myynyt Lappeenrannan Skinnarilan kampuksen kiinteistöt ja niiden palveluliiketoiminnan.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;14:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5e/small_M_et_S_Iso-Kristiina.jpg"  border="0"  alt="Marks & Spencer on iso vaatekauppa  Isossa-Kristiinassa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Ison-Kristiinan%20Marks%20%26%20Spencerin%20tilalle%20ehk%C3%A4%20Sokos/2016121512727/4">Ison-Kristiinan Marks & Spencerin tilalle ehkä Sokos</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Ison-Kristiinan%20Marks%20%26%20Spencerin%20tilalle%20ehk%C3%A4%20Sokos/2016121512727/4"><p>S-ryhmän suunnitelmat voivat johtaa Lappeenrannan kauppakeskus Iso-Kristiinan Marks &amp; Spencer -myymälän sulkeutumiseen.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;13:38</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8f/small_20466040.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/21/Kolumni%3A%20Sanan%20valta/2016121498537/67">Kolumni: Sanan valta</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/21/Kolumni%3A%20Sanan%20valta/2016121498537/67"><p>Miten kieli ja valta liittyvät toisiinsa? Miten kielellä vaikutetaan? Kirjoitan nämä kysymykset taululle äidinkielen neloskurssin alussa.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a6/small_21512642.jpg"  border="0"  alt="Kauppakeskus Ison-Kristiinan alla on iso parkkihalli."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/K%C3%A4yt%C3%A4tk%C3%B6%20jo%20rutiinilla%20parkkihallia%E2%80%89%E2%80%94%E2%80%89Lappeenrannassa%20on%20mist%C3%A4%20valita/2016121512437/4">Käytätkö jo rutiinilla parkkihallia? — Lappeenrannassa on mistä valita</a></div><div class="news-ingress"><a href="/Online/2016/11/21/K%C3%A4yt%C3%A4tk%C3%B6%20jo%20rutiinilla%20parkkihallia%E2%80%89%E2%80%94%E2%80%89Lappeenrannassa%20on%20mist%C3%A4%20valita/2016121512437/4"><p>Autojen pysäköinti menee Lappeenrannan keskustassa maan alle.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;12:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/b4/small_21512372.jpg"  border="0"  alt="Lappeenrannan kaupunginteatterin myyntineuvottelija Kirsi Kyröläinen on aktiivinen agility-harrastaja. Kuvassa Kyröläinen ja Carlos kisoissa huhtikuussa 2013."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kaupunginteatterille%20myyntitykki%20Mikkelist%C3%A4/2016121512317/4">Kaupunginteatterille myyntitykki Mikkelistä</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kaupunginteatterille%20myyntitykki%20Mikkelist%C3%A4/2016121512317/4"><p>Lappeenrannan kaupunginteatterin myyntineuvottelijana on aloittanut Kirsi Kyröläinen.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;11:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/07/small_21512268.jpg"  border="0"  alt="Kari ja Rauni Sintonen ovat pitäneet ravintola Wolkoffia vuodesta 1998."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Killan%20Pro%20Lappeenranta%20Wolkoffin%20yritt%C3%A4j%C3%A4pariskunnalle/2016121512275/4">Killan Pro Lappeenranta Wolkoffin yrittäjäpariskunnalle</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Killan%20Pro%20Lappeenranta%20Wolkoffin%20yritt%C3%A4j%C3%A4pariskunnalle/2016121512275/4"><p>Lappeenrannan Killan vuosittain myöntämä Pro Lappeenranta -mitali on tänä vuonna myönnetty Kari ja Rauni Sintoselle.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;10:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Liigassa%20k%C3%A4ynniss%C3%A4%20potkujen%20maanantai%3A%20Nyt%20valmentajansa%20potkuista%20ilmoitti%20Lukko%20%E2%80%93%20tilalle%20kokenut%20mestarivalmentaja/2016121512188/4">Liigassa käynnissä potkujen maanantai: Nyt valmentajansa potkuista ilmoitti Lukko – tilalle kokenut mestarivalmentaja</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Liigassa%20k%C3%A4ynniss%C3%A4%20potkujen%20maanantai%3A%20Nyt%20valmentajansa%20potkuista%20ilmoitti%20Lukko%20%E2%80%93%20tilalle%20kokenut%20mestarivalmentaja/2016121512188/4"><p>Jääkiekkoliigassa pelaava Rauman Lukko vaihtaa päävalmentajaa.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;10:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9c/small_21512031.jpg"  border="0"  alt="Hyväristönmäen puhdistamon on määrä korvata Toikansuon jätevedenpuhdistamo, joka on Kuutostien kupeessa, kaupungin keskustan tuntumassa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Hyv%C3%A4rist%C3%B6nm%C3%A4en%20puhdistamosta%20jaetaan%20tietoa%20tiistaina/2016121511994/4">Hyväristönmäen puhdistamosta jaetaan tietoa tiistaina</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Hyv%C3%A4rist%C3%B6nm%C3%A4en%20puhdistamosta%20jaetaan%20tietoa%20tiistaina/2016121511994/4"><p>Miten Lappeenrannan Hyväristönmäelle tuloillaan oleva uusi uljas jätevedenpuhdistamo toimii? Prosessiratkaisua ja sen valintaperusteita esitellään asukastilaisuudessa huomenna tiistaina.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;10:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/%20KooKoon%20uusi%20p%C3%A4%C3%A4valmentaja%20on%20Tuomas%20Tuokkola/2016521511066/4"> KooKoon uusi päävalmentaja on Tuomas Tuokkola</a></div><div class="news-ingress"><a href="/Online/2016/11/21/%20KooKoon%20uusi%20p%C3%A4%C3%A4valmentaja%20on%20Tuomas%20Tuokkola/2016521511066/4"><p>Kouvolan jääkiekkoseura KooKoon uutena päävalmentajana aloittaa välittömästi Tuomas Tuokkola.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;10:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c1/small_21511879.jpg"  border="0"  alt="Petri Mattila."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/KooKoo%20erotti%20p%C3%A4%C3%A4valmentaja%20Petri%20Mattilan%20%E2%80%94%20seuraaja%20julki%20pian/2016521511065/4">KooKoo erotti päävalmentaja Petri Mattilan — seuraaja julki pian</a></div><div class="news-ingress"><a href="/Online/2016/11/21/KooKoo%20erotti%20p%C3%A4%C3%A4valmentaja%20Petri%20Mattilan%20%E2%80%94%20seuraaja%20julki%20pian/2016521511065/4"><p>KooKoo erottaa päävalmentajansa Petri Mattilan.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;9:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a5/small_21505647.jpg"  border="0"  alt="Kesko sulkee Rautjärven Asemanseudun Siwan helmikuun lopussa. Arvo Hakmania sulkeminen harmittaa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Rautj%C3%A4rvell%C3%A4%20kyl%C3%A4kokous%20Siwan%20loppumisen%20takia/2016521511064/4">Rautjärvellä kyläkokous Siwan loppumisen takia</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Rautj%C3%A4rvell%C3%A4%20kyl%C3%A4kokous%20Siwan%20loppumisen%20takia/2016521511064/4"><p>Rautjärven kunta voi tukea uusien kauppatilojen etsintää, kun Asemanseudun Siwa lopettaa helmikuussa.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;9:48</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5b/small_21505640.jpg"  border="0"  alt="Vuoksen kalastusrauhoituskäytäntö on sekava. Virran eri osissa on tällä hetkellä eri rauhoitusaikoja kalastukselle."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Vuoksen%20sekavia%20kalastusrajoituksia%20pyrit%C3%A4%C3%A4n%20perkaamaan%2C%20tavoitteena%20selv%C3%A4%20kuukauden%20mittainen%20rauhoitusaika/2016521505470/4">Vuoksen sekavia kalastusrajoituksia pyritään perkaamaan, tavoitteena selvä kuukauden mittainen rauhoitusaika</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Vuoksen%20sekavia%20kalastusrajoituksia%20pyrit%C3%A4%C3%A4n%20perkaamaan%2C%20tavoitteena%20selv%C3%A4%20kuukauden%20mittainen%20rauhoitusaika/2016521505470/4"><p>Vuoksen kalastusrajoitusaikoja Imatralla pyritään järkeistämään ensi vuonna.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;9:03</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/85/small_21502601.jpg"  border="0"  alt="Tuula-Liina Varis on jo vetäytynyt kirjallisista luottamustehtävistä, mutta jatkaa työtään kirjailijana."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kirjailijan%20palkka%20on%20keskim%C3%A4%C3%A4rin%20kaksituhatta%20euroa%20%E2%80%94%20vuodessa/2016521511062/4">Kirjailijan palkka on keskimäärin kaksituhatta euroa — vuodessa</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kirjailijan%20palkka%20on%20keskim%C3%A4%C3%A4rin%20kaksituhatta%20euroa%20%E2%80%94%20vuodessa/2016521511062/4"><p>Taiteentekijät ovat Suomessa ahtaalla, se asia ei ole parantunut ollenkaan.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;8:36</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/46/small_21492620.jpg"  border="0"  alt="Brahenkatu 4 on osoite, jonka löytäminen on tuottanut päänvaivaa paikkakuntalaisillekin."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Brahenkadun%20osoitteet%20ovat%20monelle%20hakusessaan/2016121511786/4">Brahenkadun osoitteet ovat monelle hakusessaan</a></div><div class="news-ingress"><a href="/Online/2016/11/21/Brahenkadun%20osoitteet%20ovat%20monelle%20hakusessaan/2016121511786/4"><p>Kauppakeskus Ison-Kristiina ja viereinen liikekeskus Centre ovat muuttaneet melkoisesti Lappeenrannan katukuvaa.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;7:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/81/small_21510787.jpg"  border="0"  alt="Saimaan pinta on edelleen lievässä laskussa, mutta vedenpinta pysyy ajankohdan keskimääräisissä korkeuksissa.
Kuva on Taipalsaaren Sarviniemestä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Saimaan%20pinta%20on%20laskenut%20normaalitasolle%20ja%20pysyy%20siin%C3%A4%20jonkin%20aikaa%20/2016121510776/4">Saimaan pinta on laskenut normaalitasolle ja pysyy siinä jonkin aikaa </a></div><div class="news-ingress"><a href="/Online/2016/11/21/Saimaan%20pinta%20on%20laskenut%20normaalitasolle%20ja%20pysyy%20siin%C3%A4%20jonkin%20aikaa%20/2016121510776/4"><p>Vuoksen vesistöalueen syksy on ollut selvästi tavanomaista kuivempi.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;7:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/60/small_21510590.jpg"  border="0"  alt="Puolustusvoimain komentaja kenraali jarmo Lindberg muistutti puheessaan Lappeenrannassa, että toimivan maanpuolustuksen pitää pysyä tekniikan kehityksessä mukana."/></div></div>
<div class="news-title"><a href="/Online/2016/11/21/Kertausharjoitusten%20m%C3%A4%C3%A4r%C3%A4%20nousi%20aallonpohjasta%20viime%20vuonna%2C%20kertaajien%20m%C3%A4%C3%A4r%C3%A4%20pysyy%20korotetulla%20tasolla%20l%C3%A4hivuodet%20/2016121510528/4">Kertausharjoitusten määrä nousi aallonpohjasta viime vuonna, kertaajien määrä pysyy korotetulla tasolla lähivuodet </a></div><div class="news-ingress"><a href="/Online/2016/11/21/Kertausharjoitusten%20m%C3%A4%C3%A4r%C3%A4%20nousi%20aallonpohjasta%20viime%20vuonna%2C%20kertaajien%20m%C3%A4%C3%A4r%C3%A4%20pysyy%20korotetulla%20tasolla%20l%C3%A4hivuodet%20/2016121510528/4"><p>Suomi nosti kertausharjoituksiin osallistuvien määrää viime vuonna reilusti eli 18 000 reserviläiseen.</p></a></div><div class="nl-info"> <span class="date">21.11.&nbsp;6:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2c/small_21475058.jpg"  border="0"  alt="Sisustusarkkitehti Tiina Narisen työt vievät häntä eri puolille Etelä-Suomea."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Huonokuntoisestakin%20saa%20hyv%C3%A4n%20kodin/2016521499353/4">Huonokuntoisestakin saa hyvän kodin</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Huonokuntoisestakin%20saa%20hyv%C3%A4n%20kodin/2016521499353/4"><p>1970-luvun yksiön pinnat, kalusteet ja koneet olivat aikansa eläneet, rikkinäiset ja likaiset.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;20:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/96/small_21504590.jpg"  border="0"  alt="Suomen maaperästä ja kasvustosta irrotettiin materiaa, kuten kalliota vuonna 2015 kaikkiaan 277 miljoonaa tonnia."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Suomen%20luonnonvarojen%20k%C3%A4ytt%C3%B6%20oli%20277%20miljoonaa%20tonnia/2016521508746/4">Suomen luonnonvarojen käyttö oli 277 miljoonaa tonnia</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Suomen%20luonnonvarojen%20k%C3%A4ytt%C3%B6%20oli%20277%20miljoonaa%20tonnia/2016521508746/4"><p>Suomen maaperästä ja kasvustosta irrotettiin materiaa eli luonnonvaroja vuonna 2015 kaikkiaan 277 miljoonaa tonnia.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;18:57</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6e/small_21502386.jpg"  border="0"  alt="Eteläisessä Suomessa ryystetään tummempaa kahvia kuin pohjoisessa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kahvia%20lorisee%20viem%C3%A4riin%20ty%C3%B6paikoilla%20%E2%80%94%20kumpaa%20teill%C3%A4%20juodaan%2C%20itse%20keitetty%C3%A4%20vai%20automaatin%20kahvia/2016521508745/4">Kahvia lorisee viemäriin työpaikoilla — kumpaa teillä juodaan, itse keitettyä vai automaatin kahvia?</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kahvia%20lorisee%20viem%C3%A4riin%20ty%C3%B6paikoilla%20%E2%80%94%20kumpaa%20teill%C3%A4%20juodaan%2C%20itse%20keitetty%C3%A4%20vai%20automaatin%20kahvia/2016521508745/4"><p>Kahviautomaatit tulevat.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;17:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Veiter%C3%A4%20lopetti%20hommat%20kesken/2016121510263/4">Veiterä lopetti hommat kesken</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Veiter%C3%A4%20lopetti%20hommat%20kesken/2016121510263/4"><p>Veiterä puutui täydellisesti jääpalloliigan ottelussaan Mikkelin Kamppareita vastaan.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;17:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/11/small_21502646.jpg"  border="0"  alt="Pienet tulot aiheuttavat joskus huolestuneisuutta, koska puskurirahastoa on vaikea kerryttää. Kovaa on joskus myös tinkiä harrastuksista, jotka tarjoavat elämyksiä. Teijo Nevalainen soittaa itse ja pitää elävästä musiikista. Ruokajakelujen avulla rahaa pystyy joskus nipistämään konserttien pääsymaksuihin."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Pienituloinen%20el%C3%A4%C3%A4%20hetkess%C3%A4/2016121502645/4">Pienituloinen elää hetkessä</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Pienituloinen%20el%C3%A4%C3%A4%20hetkess%C3%A4/2016121502645/4"><p>Se mitä haluaa ja mitä tarvitsee, ei ole sama asia.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;16:58</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kettua%20ajanut%20koira%20putosi%20j%C3%A4ihin%20Ruokolahdella/20161760/4">Kettua ajanut koira putosi jäihin Ruokolahdella</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kettua%20ajanut%20koira%20putosi%20j%C3%A4ihin%20Ruokolahdella/20161760/4"><p>Kettua jahdannut koira putosi Saimaan jäihin Ruokolahdella noin kello 15.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;16:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Puolustusvoimain%20komentaja%20Lappeenrannassa%3A%20Teknistyminen%20vaatii%20reservil%C3%A4isten%20ja%20vapaaehtoisten%20koulutukselta%20ajan%20tasalla%20pysymist%C3%A4/2016121509708/4">Puolustusvoimain komentaja Lappeenrannassa: Teknistyminen vaatii reserviläisten ja vapaaehtoisten koulutukselta ajan tasalla pysymistä</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Puolustusvoimain%20komentaja%20Lappeenrannassa%3A%20Teknistyminen%20vaatii%20reservil%C3%A4isten%20ja%20vapaaehtoisten%20koulutukselta%20ajan%20tasalla%20pysymist%C3%A4/2016121509708/4"><p>Puolustusvoimain komentaja, kenraali Jarmo Lindberg korostaa maanpuolustushengen ja maanpuolustustahdon merkitystä Suomen puolustamisessa.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;15:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/eb/small_21483822.jpg"  border="0"  alt="Marginaalimuusikko Lauri Ainala nojaili Savonlinnan kirkkoon kaverin bändin videon kuvausreissulla viime viikonloppuna. Myös Saarella on punatiilinen kirkko."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Ei%20mik%C3%A4%C3%A4n%20perinteinen%20virsilevy%20%E2%80%94%20autenttinen%20Orpokotijuhlat%20Saarella%20ilmestyy%2025.%20marraskuuta/2016121499017/4">Ei mikään perinteinen virsilevy — autenttinen Orpokotijuhlat Saarella ilmestyy 25. marraskuuta</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Ei%20mik%C3%A4%C3%A4n%20perinteinen%20virsilevy%20%E2%80%94%20autenttinen%20Orpokotijuhlat%20Saarella%20ilmestyy%2025.%20marraskuuta/2016121499017/4"><p>Lauri Ainalan uutuuslevy perustuu virsien veisuuseen, mutta on kaukana perinteisestä hengellisestä musiikista.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;15:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4c/small_suklaakakku_1.jpg"  border="0"  alt="Viiden minuutin suklaakakku valmistuu mikrossa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Iskik%C3%B6%20suklaanhimo%20Starbox-bloggaajat%20tarjoavat%20herkullisia%20kakkureseptej%C3%A4/2016521505988/4">Iskikö suklaanhimo? Starbox-bloggaajat tarjoavat herkullisia kakkureseptejä</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Iskik%C3%B6%20suklaanhimo%20Starbox-bloggaajat%20tarjoavat%20herkullisia%20kakkureseptej%C3%A4/2016521505988/4"><p>Starbox.fi-bloggaajat ovat tällä viikolla innostuneet leipomaan kakkuja, joissa on runsaasti suklaata.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;13:50</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_20237078.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/20/P%C3%A4%C3%A4toimittajalta%3A%20Lipposen%20lempilapsi%20%20l%C3%A4hti%20Mikkeliin/2016121504317/67">Päätoimittajalta: Lipposen lempilapsi  lähti Mikkeliin</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/20/P%C3%A4%C3%A4toimittajalta%3A%20Lipposen%20lempilapsi%20%20l%C3%A4hti%20Mikkeliin/2016121504317/67"><p>Vähän meinaa eteläkarjalaista harmittaa.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_21503183.jpg"  border="0"  alt="Väitettä suomalaisten heikosta itsetunnosta on toisteltu vuosikymmeniä ja siitä on tullut yleisselitys monille käyttäytymispiirteillemme. Tutkimuksesta ei väitteelle kuitenkaan löydy vahvistusta. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Suomalaisten%20huono%20itsetunto%20%E2%80%94%20totta%20vai%20tarua/2016121503263/4">Suomalaisten huono itsetunto — totta vai tarua?</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Suomalaisten%20huono%20itsetunto%20%E2%80%94%20totta%20vai%20tarua/2016121503263/4"><p>Suomalaisilla on huono itsetunto — vai onko sittenkään?</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;12:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/5e/small_21505392.png"  border="0"  alt="Tuosan leirikeskuksessa Lappeenrannassa on ensi kesänä yhteensä kuusi rippileiriä. Lisäksi siellä pidetään koulujen hiihtoloman aikaan hiihtolomarippileiri."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kaikki%20halukkaat%20eiv%C3%A4t%20mahdu%20Lappeenrannan%20seurakunnan%20rippikouluihin/2016121505377/4">Kaikki halukkaat eivät mahdu Lappeenrannan seurakunnan rippikouluihin</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kaikki%20halukkaat%20eiv%C3%A4t%20mahdu%20Lappeenrannan%20seurakunnan%20rippikouluihin/2016121505377/4"><p>Lappeenrannan seurakunnan ripareille ilmoittautuu vuosittain enemmän hakijoita kuin leireille mahtuu.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;10:05</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/65/small_AnneKotiharjuVerkko.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Kommentti%3A%20Aivan%20mahtavaa/20161754/4">Kommentti: Aivan mahtavaa</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Kommentti%3A%20Aivan%20mahtavaa/20161754/4"><p>Pysähtyneisyyden ajan jälkeen Lappeenranta viimein pistää puitteita kuntoon ydinkeskustassa.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;9:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Henkil%C3%B6auto%20ajoi%20tielt%C3%A4%20ja%20p%C3%A4%C3%A4tyi%20katolleen%20Savitaipaleella/20161755/4">Henkilöauto ajoi tieltä ja päätyi katolleen Savitaipaleella</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Henkil%C3%B6auto%20ajoi%20tielt%C3%A4%20ja%20p%C3%A4%C3%A4tyi%20katolleen%20Savitaipaleella/20161755/4"><p>Henkilöauto ajoi ulos tieltä ja pyörähti katolleen kello 8.10.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;8:52</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/02/small_DSC8987.jpg"  border="0"  alt="Suunnitelman mukaan edustatorin ilme tulee kohenemaan huomattavasti nykyisestä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Uusi%20edustatori%20taipuu%20moneen%20k%C3%A4ytt%C3%B6%C3%B6n/20161753/4">Uusi edustatori taipuu moneen käyttöön</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Uusi%20edustatori%20taipuu%20moneen%20k%C3%A4ytt%C3%B6%C3%B6n/20161753/4"><p>Hyvästit rapautuneille betonisille kehikoille, kuivuneelle suihkulähteelle, alas kadulle ammottaville aukoille sekä kolkoille porrasnousuille.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;8:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1c/small_21474534.jpg"  border="0"  alt="Nadi Hammouda vakuuttaa, että jos haluaa menestyä, pitää hakeutua sinne, missä on pöhinää. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Naiskuvistaan%20Nadi%20Hammouda%20tunnetaan/2016521504383/4">Naiskuvistaan Nadi Hammouda tunnetaan</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Naiskuvistaan%20Nadi%20Hammouda%20tunnetaan/2016521504383/4"><p>Sara Chafak, Sara Sieppi, Martina Aitolehti, Janni Hussi...</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;7:40</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/20/Painon%20ongelmat%20my%C3%B6h%C3%A4stytt%C3%A4v%C3%A4t%20Etel%C3%A4-Saimaan%20jakelua%2C%20digilehti%20avattu%20kaikille/20161752/4">Painon ongelmat myöhästyttävät Etelä-Saimaan jakelua, digilehti avattu kaikille</a></div><div class="news-ingress"><a href="/Online/2016/11/20/Painon%20ongelmat%20my%C3%B6h%C3%A4stytt%C3%A4v%C3%A4t%20Etel%C3%A4-Saimaan%20jakelua%2C%20digilehti%20avattu%20kaikille/20161752/4"><p>Etelä-Saimaan painossa olleiden teknisten ongelmien vuoksi lehden jakelu on tänään myöhässä.</p></a></div><div class="nl-info"> <span class="date">20.11.&nbsp;7:27</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f7/small_kai_skytta_canis_lupus_2.jpg"  border="0"  alt="Maa – ja metsätalousministeriö on esittänyt enintään 40:ää suden metsästyslupaa poronhoitoalueen ulkopuoliseen Suomeen."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Mets%C3%A4st%C3%A4j%C3%A4t%20haluavat%20sudelle%20lis%C3%A4%C3%A4%20kaatolupia/2016521508739/4">Metsästäjät haluavat sudelle lisää kaatolupia</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Mets%C3%A4st%C3%A4j%C3%A4t%20haluavat%20sudelle%20lis%C3%A4%C3%A4%20kaatolupia/2016521508739/4"><p>Suomen Metsästäjäliitto haluaa lisää metsästyslupia susille kuluvaksi talveksi.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;22:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f7/small_sirpa_paatero_6.jpg"  border="0"  alt="Sirpa Paatero ei haikaile puheenjohtajan tehtävään."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Sirpa%20Paatero%20kannattaa%20Antti%20Rinteen%20jatkoa%20ja%20ihmettelee%2C%20mist%C3%A4%20h%C3%A4nen%20nimens%C3%A4%20on%20noussut%20puheenjohtajapohdintoihin/2016521508346/4">Sirpa Paatero kannattaa Antti Rinteen jatkoa ja ihmettelee, mistä hänen nimensä on noussut puheenjohtajapohdintoihin</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Sirpa%20Paatero%20kannattaa%20Antti%20Rinteen%20jatkoa%20ja%20ihmettelee%2C%20mist%C3%A4%20h%C3%A4nen%20nimens%C3%A4%20on%20noussut%20puheenjohtajapohdintoihin/2016521508346/4"><p>Kotkalainen SDP:n kansanedustaja Sirpa Paatero kannattaa puheenjohtaja Antti Rinteelle jatkokautta.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;21:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Reservil%C3%A4iset%20ja%20maanpuolustusnaiset%20saivat%20uuden%20puheenjohtajan%20Lappeenrannan-kokouksissaan/2016121508445/4">Reserviläiset ja maanpuolustusnaiset saivat uuden puheenjohtajan Lappeenrannan-kokouksissaan</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Reservil%C3%A4iset%20ja%20maanpuolustusnaiset%20saivat%20uuden%20puheenjohtajan%20Lappeenrannan-kokouksissaan/2016121508445/4"><p>Reserviläisliiton uudeksi puheenjohtajaksi on valittu kehityspäällikkö Ilpo Pohjola Liperistä.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;20:04</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4d/small_DSC9375.jpg"  border="0"  alt="SaiPan maalilla Jussi Markkaselle kertyi vain kaksitoista torjuntaa ottelun aikana."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/SaiPa%20teki%20ty%C3%B6t%2C%20Pelicans%20otti%20palkinnon/2016121508273/4">SaiPa teki työt, Pelicans otti palkinnon</a></div><div class="news-ingress"><a href="/Online/2016/11/19/SaiPa%20teki%20ty%C3%B6t%2C%20Pelicans%20otti%20palkinnon/2016121508273/4"><p>Vahvaa hallintaa, mutta kitkerä tappio 1—2 (1—0, 0—1, 0—1) oli SaiPan kiekkoillan anti Kisapuistossa 3 741 katsojan edessä.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;19:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/SaiPalle%20kitker%C3%A4%20tappio%20lahtelaisia%20vastaan%20%E2%80%94%20katso%20maalikooste/20161748/4">SaiPalle kitkerä tappio lahtelaisia vastaan — katso maalikooste</a></div><div class="news-ingress"><a href="/Online/2016/11/19/SaiPalle%20kitker%C3%A4%20tappio%20lahtelaisia%20vastaan%20%E2%80%94%20katso%20maalikooste/20161748/4"><p>SaiPa hävisi Lahden Pelicansille 1—2.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;19:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_Etsa_15021408.jpg"  border="0"  alt="Jääsken hautausmaa vuonna 2014."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/J%C3%A4%C3%A4skel%C3%A4iset%20viett%C3%A4v%C3%A4t%20kirkkopyh%C3%A4%C3%A4%20Imatralla/2016521508345/4">Jääskeläiset viettävät kirkkopyhää Imatralla</a></div><div class="news-ingress"><a href="/Online/2016/11/19/J%C3%A4%C3%A4skel%C3%A4iset%20viett%C3%A4v%C3%A4t%20kirkkopyh%C3%A4%C3%A4%20Imatralla/2016521508345/4"><p>Entisen Jääsken pitäjän jälkeläiset kokoontuvat kirkkopyhään Imatrankosken kirkkoon sunnuntaina 20.11.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;19:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9a/small_21508521.jpg"  border="0"  alt="Suna Kymäläinen pitää luonnollisena, että SDP:n sisällä on ollut ja tulee olemaan linjaeroja. Kuva on kolmen vuoden takaa Lappeenrannasta."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Suna%20Kym%C3%A4l%C3%A4isell%C3%A4%20ei%20ole%20erityissuosikkia%20SDP%3An%20johtoon%2C%20Antti%20Rinne%20kelpaa%20hyvin%20/2016121508510/4">Suna Kymäläisellä ei ole erityissuosikkia SDP:n johtoon, Antti Rinne kelpaa hyvin </a></div><div class="news-ingress"><a href="/Online/2016/11/19/Suna%20Kym%C3%A4l%C3%A4isell%C3%A4%20ei%20ole%20erityissuosikkia%20SDP%3An%20johtoon%2C%20Antti%20Rinne%20kelpaa%20hyvin%20/2016121508510/4"><p>Antti Rinne kelpaa SDP:n puheenjohtajaksi ruokolahtelaiselle kansanedustajalle Suna Kymäläiselle.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;18:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/18/small_21501498.jpg"  border="0"  alt="Lemiläistä yleisöä miellyttävät tutut näyttelijät ja nuorisoseurantalon kotoisa miljöö. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Perinteinen%20teatteri%20vieh%C3%A4tt%C3%A4%C3%A4%20Lemin%20nuorisoseuran%20yleis%C3%B6%C3%A4%E2%80%89%E2%80%93%E2%80%89Harmaat%20pantterit%20sai%20ensi-iltansa%20perjantaina%20Tapiolassa/2016121505411/4">Perinteinen teatteri viehättää Lemin nuorisoseuran yleisöä – Harmaat pantterit sai ensi-iltansa perjantaina Tapiolassa</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Perinteinen%20teatteri%20vieh%C3%A4tt%C3%A4%C3%A4%20Lemin%20nuorisoseuran%20yleis%C3%B6%C3%A4%E2%80%89%E2%80%93%E2%80%89Harmaat%20pantterit%20sai%20ensi-iltansa%20perjantaina%20Tapiolassa/2016121505411/4"><p>Lemin nuorisoseuran teatteriesitykselle voi ennustaa yleisömenestystä jo ennen ensi-iltaa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;17:49</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/5/52/small_21507759.jpg"  border="0"  alt="Pääministeri Juha Sipilän päivä Etelä-Karjalassa alkoi katutapahtumilla ja päättyi Karjalan Keskustan 110-vuotisjuhliin."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/P%C3%A4%C3%A4ministeri%20Juha%20Sipil%C3%A4%20uskoo%20biojalostamoja%20syntyv%C3%A4n%20my%C3%B6s%20Kaakkois-Suomeen/2016521508343/4">Pääministeri Juha Sipilä uskoo biojalostamoja syntyvän myös Kaakkois-Suomeen</a></div><div class="news-ingress"><a href="/Online/2016/11/19/P%C3%A4%C3%A4ministeri%20Juha%20Sipil%C3%A4%20uskoo%20biojalostamoja%20syntyv%C3%A4n%20my%C3%B6s%20Kaakkois-Suomeen/2016521508343/4"><p>Investointiuutisia biojalostamoista on tippumassa myös Kaakkois-Suomeen.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;17:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ed/small_21508157.jpg"  border="0"  alt="Paavo Väyrynen sai Lappeenrannasta uusia tukijoita hankkeelleen saada kansalaispuolueelle 5 000 kannattajaa ja puolue rekisteröityä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Paavo%20V%C3%A4yrynen%20ker%C3%A4%C3%A4%20kannattajia%20perustamalleen%20kansalaispuolueelle%2C%20nimi%C3%A4%20kertyi%20Etel%C3%A4-Karjalan-vierailun%20aikana/2016121507566/4">Paavo Väyrynen kerää kannattajia perustamalleen kansalaispuolueelle, nimiä kertyi Etelä-Karjalan-vierailun aikana</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Paavo%20V%C3%A4yrynen%20ker%C3%A4%C3%A4%20kannattajia%20perustamalleen%20kansalaispuolueelle%2C%20nimi%C3%A4%20kertyi%20Etel%C3%A4-Karjalan-vierailun%20aikana/2016121507566/4"><p>Europarlamentaarikko Paavo Väyrynen (kesk.) kiertää ympäri maata keräämässä kannattajia perustamalleen kansalaispuolueelle.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;17:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/27/small_20696201.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Etel%C3%A4-Saimaan%20nimiss%C3%A4%20kalasteltu%20luottokorttitietoja%20%E2%80%93%20soittajan%20tarjoama%203%20000%20euron%20arvontavoitto%20on%20huijaus/20161744/4">Etelä-Saimaan nimissä kalasteltu luottokorttitietoja – soittajan tarjoama 3 000 euron arvontavoitto on huijaus</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Etel%C3%A4-Saimaan%20nimiss%C3%A4%20kalasteltu%20luottokorttitietoja%20%E2%80%93%20soittajan%20tarjoama%203%20000%20euron%20arvontavoitto%20on%20huijaus/20161744/4"><p>Etelä-Saimaan nimissä on yritetty kalastella ihmisten luottokorttitietoja.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;16:35</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e9/small_21504280.jpg"  border="0"  alt="Joulupukki avaa joulun lauantaina Rovaniemellä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Joulupukki%20avaa%20joulunajan%20Rovaniemell%C3%A4%20%E2%80%93%20seuraa%20suoraa%20l%C3%A4hetyst%C3%A4%20t%C3%A4%C3%A4lt%C3%A4%20kello%2016/2016121490398/4">Joulupukki avaa joulunajan Rovaniemellä – seuraa suoraa lähetystä täältä kello 16</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Joulupukki%20avaa%20joulunajan%20Rovaniemell%C3%A4%20%E2%80%93%20seuraa%20suoraa%20l%C3%A4hetyst%C3%A4%20t%C3%A4%C3%A4lt%C3%A4%20kello%2016/2016121490398/4"><p>Joulupukki avaa joulukauden lauantaina Rovaniemellä.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;15:25</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/90/small_21507747.jpg"  border="0"  alt="Mika Albertsson."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Imatralainen%20Mika%20Albertsson%20on%20vuoden%20reservil%C3%A4inen%2C%20toiminut%20pitk%C3%A4%C3%A4n%20ja%20monipuolisesti%20maanpuolustuksen%20hyv%C3%A4ksi/2016121507721/4">Imatralainen Mika Albertsson on vuoden reserviläinen, toiminut pitkään ja monipuolisesti maanpuolustuksen hyväksi</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Imatralainen%20Mika%20Albertsson%20on%20vuoden%20reservil%C3%A4inen%2C%20toiminut%20pitk%C3%A4%C3%A4n%20ja%20monipuolisesti%20maanpuolustuksen%20hyv%C3%A4ksi/2016121507721/4"><p>Imatran reserviläisten pitkäaikainen jäsen Mika Albertsson on valittu vuoden reserviläiseksi Reserviläisliiton syyskokouksessa lauantaina Lappeenrannassa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;14:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_21507656.jpg"  border="0"  alt="SDP:n puheenjohtaja Antti Rinne hakee jatkokautta puheenjohtajana. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Antti%20Rinne%20hakee%20jatkokautta%20Sdp%3An%20puheenjohtajana/2016121507655/4">Antti Rinne hakee jatkokautta Sdp:n puheenjohtajana</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Antti%20Rinne%20hakee%20jatkokautta%20Sdp%3An%20puheenjohtajana/2016121507655/4"><p>Sdp:n puheenjohtaja Antti Rinne kertoi odotetusti lauantaina puoluevaltuuston kokouksessa aikovansa hakea jatkokautta puheenjohtajana.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;13:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ab/small_21505224e.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/19/Kolumni%3A%20Yli-ik%C3%A4inen%20fanaatikko/2016121498638/67">Kolumni: Yli-ikäinen fanaatikko</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/19/Kolumni%3A%20Yli-ik%C3%A4inen%20fanaatikko/2016121498638/67"><p>Bussissa istuu väkeä useasta sukupolvesta.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3f/small_21506148.jpg"  border="0"  alt="Näkövammainen Juha Hanhimäki kuuluu Suomen paralympiavalmennettaviin."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Kohti%20Pyeongchangia%20%E2%80%93%20Juha%20Hanhim%C3%A4ki%20haluaa%20hiiht%C3%A4%C3%A4%20ensi%20talvena%20Etel%C3%A4-Korean%20paralympialaisissa/20161739/4">Kohti Pyeongchangia – Juha Hanhimäki haluaa hiihtää ensi talvena Etelä-Korean paralympialaisissa</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Kohti%20Pyeongchangia%20%E2%80%93%20Juha%20Hanhim%C3%A4ki%20haluaa%20hiiht%C3%A4%C3%A4%20ensi%20talvena%20Etel%C3%A4-Korean%20paralympialaisissa/20161739/4"><p>Juha Hanhimäen huomaavat hiihtoladulla kaikki, mutta hän ei näe ketään.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;13:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0f/small_21507631.jpg"  border="0"  alt="SaiPan keskushyökkääjä ja paras pistemies Matti Järvinen pelaa vahvaa kautta. Jääkiekkoliigan pistepörssissä hän on yhdeksäs 19 ottelun saldollaan 2+15=17."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/SaiPa%20suuntaa%20lauantain%20kotiotteluun%20vaikeista%20l%C3%A4ht%C3%B6kohdista/2016121507618/4">SaiPa suuntaa lauantain kotiotteluun vaikeista lähtökohdista</a></div><div class="news-ingress"><a href="/Online/2016/11/19/SaiPa%20suuntaa%20lauantain%20kotiotteluun%20vaikeista%20l%C3%A4ht%C3%B6kohdista/2016121507618/4"><p>Kokoonpanohuolet eivät jätä SaiPaa rauhaan.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;12:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/J%C3%A4ihin%20vajonnut%20hirvi%20autettiin%20maihin%20Yl%C3%A4maan%20Ylij%C3%A4rvell%C3%A4/2016121507558/4">Jäihin vajonnut hirvi autettiin maihin Ylämaan Ylijärvellä</a></div><div class="news-ingress"><a href="/Online/2016/11/19/J%C3%A4ihin%20vajonnut%20hirvi%20autettiin%20maihin%20Yl%C3%A4maan%20Ylij%C3%A4rvell%C3%A4/2016121507558/4"><p>Jäihin pudonnut hirvi pelastettiin Ylämaan Ylijärvestä lauantaina aamupäivällä.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;11:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/af/small_21503069.jpg"  border="0"  alt="Ville Suni edustaa perheyhtiön neljättä sukupolvea."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Perheyrityksen%20sukupolvenvaihdoksessa%20on%20uskallettava%20siirt%C3%A4%C3%A4%20vastuu%20ajoissa/2016121505353/4">Perheyrityksen sukupolvenvaihdoksessa on uskallettava siirtää vastuu ajoissa</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Perheyrityksen%20sukupolvenvaihdoksessa%20on%20uskallettava%20siirt%C3%A4%C3%A4%20vastuu%20ajoissa/2016121505353/4"><p>Sukupolvenvaihdos on monelle yritykselle ylittämätön paikka.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;11:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/dd/small_21499890.jpg"  border="0"  alt="Eemi Laulainen on iloinen siitä, että hänellä on kavereita, joiden kanssa leikkiä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Suomalaislapset%20voivat%20hyvin%20%E2%80%94%20Lappeenrantalainen%20esikoululainen%20iloitsee%20kavereista%20ja%20videopelikiellon%20p%C3%A4%C3%A4ttymisest%C3%A4/2016121500592/4">Suomalaislapset voivat hyvin — Lappeenrantalainen esikoululainen iloitsee kavereista ja videopelikiellon päättymisestä</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Suomalaislapset%20voivat%20hyvin%20%E2%80%94%20Lappeenrantalainen%20esikoululainen%20iloitsee%20kavereista%20ja%20videopelikiellon%20p%C3%A4%C3%A4ttymisest%C3%A4/2016121500592/4"><p>Lappeenrantalainen Eemi Laulainen pukee ulkovaatteita päälleen Snellmanin päiväkodin esiopetustiloissa ja pohtii, mikä hänet tekee iloiseksi.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;9:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4f/small_21502837.jpg"  border="0"  alt="Verkossa julkaistavat kansainväliset matkaoppaat tuntevat Saimaan alueen paikkakunnat ja nähtävyydet. Ulkomailta tänne tulevan turistin sormi siirtyy kuitenkin väkisinkin älypuhelimen näytöltä suuhun, kun pitäisi löytää tekemistä. Paikallisia aktiviteettejä ei juuri ole tuotteistettu eikä hinnoiteltu."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Etel%C3%A4-Karjala%20ja%20Etel%C3%A4-Savo%20yhdist%C3%A4v%C3%A4t%20voimansa%20matkailun%20markkinoinnissa%E2%80%89%E2%80%94%E2%80%89Saimaasta%20halutaan%20tehd%C3%A4%20oma%20vahva%20br%C3%A4ndi/2016121505349/4">Etelä-Karjala ja Etelä-Savo yhdistävät voimansa matkailun markkinoinnissa — Saimaasta halutaan tehdä oma vahva brändi</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Etel%C3%A4-Karjala%20ja%20Etel%C3%A4-Savo%20yhdist%C3%A4v%C3%A4t%20voimansa%20matkailun%20markkinoinnissa%E2%80%89%E2%80%94%E2%80%89Saimaasta%20halutaan%20tehd%C3%A4%20oma%20vahva%20br%C3%A4ndi/2016121505349/4"><p>Saimaan alueen matkailuväki haluaisi kehittää oman alueellisen matkailubrändin.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;8:02</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Mies%20l%C3%A4hti%20y%C3%B6ll%C3%A4%20veneilem%C3%A4%C3%A4n%20Kivisalmesta%E2%80%89%E2%80%94%E2%80%89juuttui%20j%C3%A4ihin%20ja%20putosi%20veteen%2C%20mutta%20avunhuudot%20kuultiin/2016121507428/4">Mies lähti yöllä veneilemään Kivisalmesta — juuttui jäihin ja putosi veteen, mutta avunhuudot kuultiin</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Mies%20l%C3%A4hti%20y%C3%B6ll%C3%A4%20veneilem%C3%A4%C3%A4n%20Kivisalmesta%E2%80%89%E2%80%94%E2%80%89juuttui%20j%C3%A4ihin%20ja%20putosi%20veteen%2C%20mutta%20avunhuudot%20kuultiin/2016121507428/4"><p>Veneilemään lähtenyt mies pelastettiin Saimaasta perjantain ja lauantain välisenä yönä Lappeenrannassa.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;7:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f4/small_21505156.jpg"  border="0"  alt="Tuomas Telkkä  muuttaa Helsinkiin. Työnantaja vaihtuu Paltasta OP-ryhmään."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Tuomas%20Telkk%C3%A4%20j%C3%A4tt%C3%A4%C3%A4%20p%C3%A4iv%C3%A4npolitiikan%20%E2%80%94%20taustalla%20uusi%20ty%C3%B6%20Helsingiss%C3%A4/2016121505190/4">Tuomas Telkkä jättää päivänpolitiikan — taustalla uusi työ Helsingissä</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Tuomas%20Telkk%C3%A4%20j%C3%A4tt%C3%A4%C3%A4%20p%C3%A4iv%C3%A4npolitiikan%20%E2%80%94%20taustalla%20uusi%20ty%C3%B6%20Helsingiss%C3%A4/2016121505190/4"><p>Lappeenrantalainen kunnallispoliitikko Tuomas Telkkä (kok.) jättää politiikan.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;7:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/ca/small_21492484.jpg"  border="0"  alt="Maija-Liisa Kälviäinen (vas.) ja Liisa Peitsoma saavat suonensisäisesti biologista lääkettä Etelä-Karjalan keskussairaalan infuusiopoliklinikalla. Kälviäinen sairastaa nivelreumaa ja Peitroma Crohnin tautia. Heidän mukaansa lääkehoito on auttanut  tehokkaasti kipuihin ja tulehdusarvoihin."/></div></div>
<div class="news-title"><a href="/Online/2016/11/19/Biologiset%20l%C3%A4%C3%A4kkeet%20k%C3%A4yv%C3%A4t%20sairaanhoitopiireille%20kalliiksi%20%E2%80%94%20Suomen%20rahoitusj%C3%A4rjestelm%C3%A4%20kannustaa%20siirt%C3%A4m%C3%A4%C3%A4n%20kustannusvastuuta%20Kelalle/2016121503163/4">Biologiset lääkkeet käyvät sairaanhoitopiireille kalliiksi — Suomen rahoitusjärjestelmä kannustaa siirtämään kustannusvastuuta Kelalle</a></div><div class="news-ingress"><a href="/Online/2016/11/19/Biologiset%20l%C3%A4%C3%A4kkeet%20k%C3%A4yv%C3%A4t%20sairaanhoitopiireille%20kalliiksi%20%E2%80%94%20Suomen%20rahoitusj%C3%A4rjestelm%C3%A4%20kannustaa%20siirt%C3%A4m%C3%A4%C3%A4n%20kustannusvastuuta%20Kelalle/2016121503163/4"><p>Biologisiin lääkkeisiin käytetty rahamäärä vaihtelee eri puolilla Suomea.</p></a></div><div class="nl-info"> <span class="date">19.11.&nbsp;6:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Tero%20Liimatainen%20johti%20Veiter%C3%A4n%20ilotulitusta%20Varkaudessa/2016121506572/4">Tero Liimatainen johti Veiterän ilotulitusta Varkaudessa</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Tero%20Liimatainen%20johti%20Veiter%C3%A4n%20ilotulitusta%20Varkaudessa/2016121506572/4"><p>Lappeenrannan Veiterä aloitti jääpallon liigakauden väkevästi.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;21:14</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/29/small_21506176.jpg"  border="0"  alt="Keskussairaalan uudisrakennuksen valutöitä on kaupunki valvonut myös paikan päällä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Betoni%20on%20ollut%20lujaa%20Lappeenrannan%20rakennuksilla/2016121506123/4">Betoni on ollut lujaa Lappeenrannan rakennuksilla</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Betoni%20on%20ollut%20lujaa%20Lappeenrannan%20rakennuksilla/2016121506123/4"><p>Lappeenrannan kaupungin rakennustarkastuksen tietoon ei ole tullut betonin lujuusongelmia.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;18:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4e/small_21506071.jpg"  border="0"  alt="Hallinto-oikeus hylkäsi valitukset Ainonkatu 29:ää koskevasta asemakaavasta. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Yle%3A%20Hallinto-oikeus%20hylk%C3%A4si%20valitukset%20Ainonkadun%20kerrostalon%20purkamisesta%20ja%20korvaamisesta%20suuremmalla/2016121506036/4">Yle: Hallinto-oikeus hylkäsi valitukset Ainonkadun kerrostalon purkamisesta ja korvaamisesta suuremmalla</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Yle%3A%20Hallinto-oikeus%20hylk%C3%A4si%20valitukset%20Ainonkadun%20kerrostalon%20purkamisesta%20ja%20korvaamisesta%20suuremmalla/2016121506036/4"><p>Itä-Suomen hallinto-oikeus hylkäsi valitukset Ainonkatu 29:n asemakaavasta.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;17:56</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Antti%20Rinteen%20ratkaisua%20j%C3%A4nnitet%C3%A4%C3%A4n%E2%80%89%E2%80%94%E2%80%89vastaehdokkaat%20ovat%20tervetulleita%2C%20Sdp%3An%20imatralainen%20puoluevaltuutettu%20Niina%20Malm%20sanoo/2016121506064/4">Antti Rinteen ratkaisua jännitetään — vastaehdokkaat ovat tervetulleita, Sdp:n imatralainen puoluevaltuutettu Niina Malm sanoo</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Antti%20Rinteen%20ratkaisua%20j%C3%A4nnitet%C3%A4%C3%A4n%E2%80%89%E2%80%94%E2%80%89vastaehdokkaat%20ovat%20tervetulleita%2C%20Sdp%3An%20imatralainen%20puoluevaltuutettu%20Niina%20Malm%20sanoo/2016121506064/4"><p>Viikonloppuna pidettävää Sdp:n puoluevaltuuston kokousta odotetaan mielenkiinnolla yli puoluerajojen.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;17:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_19927072.jpg"  border="0"  alt="Suomen ja Venäjän raja Nuijamaan Kolarin kylän kohdalla lokakuussa 2009.
"/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Ven%C3%A4j%C3%A4%2C%20turvapaikanhakijat%20ja%20Suomen%20ty%C3%B6tt%C3%B6myys%20huolestuttavat%20eniten%20maanpuolustusj%C3%A4rjest%C3%B6jen%20j%C3%A4seni%C3%A4/20161731/4">Venäjä, turvapaikanhakijat ja Suomen työttömyys huolestuttavat eniten maanpuolustusjärjestöjen jäseniä</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Ven%C3%A4j%C3%A4%2C%20turvapaikanhakijat%20ja%20Suomen%20ty%C3%B6tt%C3%B6myys%20huolestuttavat%20eniten%20maanpuolustusj%C3%A4rjest%C3%B6jen%20j%C3%A4seni%C3%A4/20161731/4"><p>Reserviläisjärjestöjen ja muiden maanpuolustusjärjestöjen jäsenien uhkakuvat on nyt selvitetty laajalla tutkimuksella.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;16:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Sammonlahden%20yhten%C3%A4iskoulua%20esitet%C3%A4%C3%A4n%20kaupunginhallitukselle/2016121504339/4">Sammonlahden yhtenäiskoulua esitetään kaupunginhallitukselle</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Sammonlahden%20yhten%C3%A4iskoulua%20esitet%C3%A4%C3%A4n%20kaupunginhallitukselle/2016121504339/4"><p>Lappeenrannan kaupunginhallitukselle esitetään, että kaupungin länsialueelle tulisi yksi yhtenäiskoulu.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;15:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/LUT-konsernin%20rakentaminen%20etenee%20%E2%80%93%20ammattikorkean%20omistus%20kokonaisuudessaan%20yliopistolle%20toukokuussa/2016121503099/4">LUT-konsernin rakentaminen etenee – ammattikorkean omistus kokonaisuudessaan yliopistolle toukokuussa</a></div><div class="news-ingress"><a href="/Online/2016/11/18/LUT-konsernin%20rakentaminen%20etenee%20%E2%80%93%20ammattikorkean%20omistus%20kokonaisuudessaan%20yliopistolle%20toukokuussa/2016121503099/4"><p>Kaikki Saimaan ammattikorkeakoulun omistajakunnat ovat päättäneet Saimaan ammattikorkeakoulun omistuksensa siirtämisestä Lappeenrannan teknilliselle yliopistolle (LUT).</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;15:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_21502912.jpg"  border="0"  alt="Etelä-Karjalan käräjäoikeus käsitteli tapausta elokuussa Lappeenrannassa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Oikeus%20hylk%C3%A4si%20lappeenrantalaispariskunnan%20syytteet%20ihmiskaupasta%20ja%20muista%20rikoksista/2016121502579/4">Oikeus hylkäsi lappeenrantalaispariskunnan syytteet ihmiskaupasta ja muista rikoksista</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Oikeus%20hylk%C3%A4si%20lappeenrantalaispariskunnan%20syytteet%20ihmiskaupasta%20ja%20muista%20rikoksista/2016121502579/4"><p>Etelä-Karjalan käräjäoikeus on hylännyt kaikki lappeenrantalaisen pariskunnan saamat syytteet ihmiskauppaepäilyä koskevassa tapauksessa.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;14:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Ven%C3%A4l%C3%A4ismies%20pyrki%20rajan%20yli%20vuonna%202014%20varastetulla%20korealaisella%20tila-autolla%20%E2%80%94%20ep%C3%A4ill%C3%A4%C3%A4n%20t%C3%B6rke%C3%A4st%C3%A4%20k%C3%A4tkemisrikoksesta/2016121503412/4">Venäläismies pyrki rajan yli vuonna 2014 varastetulla korealaisella tila-autolla — epäillään törkeästä kätkemisrikoksesta</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Ven%C3%A4l%C3%A4ismies%20pyrki%20rajan%20yli%20vuonna%202014%20varastetulla%20korealaisella%20tila-autolla%20%E2%80%94%20ep%C3%A4ill%C3%A4%C3%A4n%20t%C3%B6rke%C3%A4st%C3%A4%20k%C3%A4tkemisrikoksesta/2016121503412/4"><p>Venäläinen mies jäi kiinni Vaalimaan rajanylityspaikalla varastetun auton ratista.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;13:37</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/11/small_20237110.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/18/Kolumni%3A%20Elint%C3%A4rke%C3%A4%20tieto/2016121496902/67">Kolumni: Elintärkeä tieto</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/18/Kolumni%3A%20Elint%C3%A4rke%C3%A4%20tieto/2016121496902/67"><p>Sairastaminen on stressaavaa aikaa niin potilaalle kuin hänen läheisilleen.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/8f/small_21503928.jpg"  border="0"  alt="Roman Eremenko sai UEFA:lta kahden vuoden kilpailukiellon. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Roman%20Eremenko%20k%C3%A4r%C3%A4hti%20kokaiinista%20%E2%80%93%20sai%20kahden%20vuoden%20kilpailukiellon/2016121503904/4">Roman Eremenko kärähti kokaiinista – sai kahden vuoden kilpailukiellon</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Roman%20Eremenko%20k%C3%A4r%C3%A4hti%20kokaiinista%20%E2%80%93%20sai%20kahden%20vuoden%20kilpailukiellon/2016121503904/4"><p>Suomen miesten jalkapallomaajoukkueen tähtipelaaja Roman Eremenko, 29, on saanut tuomion Uefan kurinpitovaliokunnalta.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;13:07</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c3/small_21503462.jpg"  border="0"  alt="Eppu Normaali esiintyy Lappeefesterillä tulevana kesänä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Eppu%20Normaali%20Lappeefestin%20p%C3%A4%C3%A4esiintyj%C3%A4ksi%20%E2%80%94%20katso%20festivaalin%20julkaistut%20esiintyj%C3%A4t%20t%C3%A4%C3%A4lt%C3%A4/2016121503250/4">Eppu Normaali Lappeefestin pääesiintyjäksi — katso festivaalin julkaistut esiintyjät täältä</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Eppu%20Normaali%20Lappeefestin%20p%C3%A4%C3%A4esiintyj%C3%A4ksi%20%E2%80%94%20katso%20festivaalin%20julkaistut%20esiintyj%C3%A4t%20t%C3%A4%C3%A4lt%C3%A4/2016121503250/4"><p>Eppu Normaali, Ylöjärven lahja suomalaiselle rockmusiikille, nähdään Lappeefestin pääesiintyjänä tulevana kesänä.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;12:46</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c3/small_21503081.jpg"  border="0"  alt="Matti Suur-Hamari on tänä vuonna ehdolla Urheilugaalassa vuoden sykähdyttävimmässä urheiluhetkessä. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Matti%20Suur-Hamarilla%20lent%C3%A4v%C3%A4%20l%C3%A4ht%C3%B6%20kauteen%20%E2%80%94%20laski%20heti%20hopealle%20sis%C3%A4kisassa%20Hollannissa/2016521503155/4">Matti Suur-Hamarilla lentävä lähtö kauteen — laski heti hopealle sisäkisassa Hollannissa</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Matti%20Suur-Hamarilla%20lent%C3%A4v%C3%A4%20l%C3%A4ht%C3%B6%20kauteen%20%E2%80%94%20laski%20heti%20hopealle%20sis%C3%A4kisassa%20Hollannissa/2016521503155/4"><p>Imatralaislähtöisen paralumilautailija Matti Suur-Hamarin kausi lähti lentävästi käyntiin.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;12:16</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Raastuvankadulla%20vuotanut%20kaukol%C3%A4mp%C3%B6putki%20on%20saatu%20korjattua%20%E2%80%93%20molemmat%20kaistat%20taas%20auki%20liikenteelle/2016121502916/4">Raastuvankadulla vuotanut kaukolämpöputki on saatu korjattua – molemmat kaistat taas auki liikenteelle</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Raastuvankadulla%20vuotanut%20kaukol%C3%A4mp%C3%B6putki%20on%20saatu%20korjattua%20%E2%80%93%20molemmat%20kaistat%20taas%20auki%20liikenteelle/2016121502916/4"><p>Lappeenrannan Raastuvankadun ja Raatimiehenkadun risteyksessä tehdyt kaukolämpöputken korjaustyöt alkavat olla ohi.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;11:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/70/small_21502992.png"  border="0"  alt="Saara Östman ja Saimi Kaisanlahti nähdään Nahkatakkisessa tytössä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Lukiolaiset%20tekev%C3%A4t%20Lappeenrannan%20kaupunginteatterin%20kanssa%20Dingo-musikaalin/2016121498876/4">Lukiolaiset tekevät Lappeenrannan kaupunginteatterin kanssa Dingo-musikaalin</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Lukiolaiset%20tekev%C3%A4t%20Lappeenrannan%20kaupunginteatterin%20kanssa%20Dingo-musikaalin/2016121498876/4"><p>Lappeenrannan lukioteatteri toteuttaa ensi kevään näytelmänsä yhteistyössä Lappeenrannan kaupunginteatterin kanssa.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;11:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/eb/small_21502749.jpg"  border="0"  alt="Imatran kaupunginhallitus kiirehtii kaavamuutosta, joka mahdollistaisi Lähteen talon purkamisen."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/%20L%C3%A4hteen%20talon%20purkamisen%20mahdollistavaa%20kaavamuutosta%20kiirehdit%C3%A4%C3%A4n%20Imatralla/2016521502743/4"> Lähteen talon purkamisen mahdollistavaa kaavamuutosta kiirehditään Imatralla</a></div><div class="news-ingress"><a href="/Online/2016/11/18/%20L%C3%A4hteen%20talon%20purkamisen%20mahdollistavaa%20kaavamuutosta%20kiirehdit%C3%A4%C3%A4n%20Imatralla/2016521502743/4"><p>Imatran kaupunki aikoo vauhdittaa Lähteen talon purkamista Imatrankoskella kaupunginhallituksen ohjauksella.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;11:22</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0b/small_21501427.jpg"  border="0"  alt="Tero Liimatainen, Aleksi Seppänen ja Emil Fedorov kuuluvat Veiterän nuorempaan kaartiin. Kokeneempaa kaartia edustavat Janne ja Tomi Hauska, joiden nuorempi veli Valtteri Hauska palasi myös kasvattajaseuraansa Mikkelin Kamppareista."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Veiter%C3%A4%20aloittaa%20j%C3%A4%C3%A4palloliigan%2C%20%E2%80%9Dkaikki%20joukkueet%20ovat%20suurin%20piirtein%20samalla%20viivalla%E2%80%9D/2016121501416/4">Veiterä aloittaa jääpalloliigan, ”kaikki joukkueet ovat suurin piirtein samalla viivalla”</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Veiter%C3%A4%20aloittaa%20j%C3%A4%C3%A4palloliigan%2C%20%E2%80%9Dkaikki%20joukkueet%20ovat%20suurin%20piirtein%20samalla%20viivalla%E2%80%9D/2016121501416/4"><p>Lappeenrannan Veiterä luottaa alkavalla jääpallokaudella pitkästä aikaa ulkomaalaiseen valmennusosaamiseen.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;11:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/46/small_21502462.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Etel%C3%A4-Karjalan%20syksyn%20ylioppilaat%20%E2%80%93%20katso%20lista%20valmistuneista/2016121502448/4">Etelä-Karjalan syksyn ylioppilaat – katso lista valmistuneista</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Etel%C3%A4-Karjalan%20syksyn%20ylioppilaat%20%E2%80%93%20katso%20lista%20valmistuneista/2016121502448/4"><p>Imatra Imatran yhteislukio</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;10:18</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/66/small_21484632.jpg"  border="0"  alt="Jasmin Niskanen tarjosi kodin romanialaisesta koiratarhasta adoptoidulle Essille. Pieni koira sopeutui hyvin Suomeen ja perhe-elämään."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/L%C3%B6yt%C3%B6koiria%20tuodaan%20Suomeen%20yh%C3%A4%20enemm%C3%A4n%20%E2%80%94%20toimintaan%20sis%C3%A4ltyy%20my%C3%B6s%20paljon%20riskej%C3%A4/2016121496614/4">Löytökoiria tuodaan Suomeen yhä enemmän — toimintaan sisältyy myös paljon riskejä</a></div><div class="news-ingress"><a href="/Online/2016/11/18/L%C3%B6yt%C3%B6koiria%20tuodaan%20Suomeen%20yh%C3%A4%20enemm%C3%A4n%20%E2%80%94%20toimintaan%20sis%C3%A4ltyy%20my%C3%B6s%20paljon%20riskej%C3%A4/2016121496614/4"><p>Essi-koira touhottaa iloisena vieraita vastaan ovelle.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;9:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Jussi%20Viljakainen%20SaiPan%20viestint%C3%A4-%20ja%20markkinointijohtajaksi%3A%20%22Teht%C3%A4v%C3%A4mme%20on%20tarjota%20syy%20tulla%20Kisapuistoon%22/2016121502355/4">Jussi Viljakainen SaiPan viestintä- ja markkinointijohtajaksi: "Tehtävämme on tarjota syy tulla Kisapuistoon"</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Jussi%20Viljakainen%20SaiPan%20viestint%C3%A4-%20ja%20markkinointijohtajaksi%3A%20%22Teht%C3%A4v%C3%A4mme%20on%20tarjota%20syy%20tulla%20Kisapuistoon%22/2016121502355/4"><p>Jussi Viljakainen on nimitetty Liiga SaiPa Oy:n viestintä- ja markkinointijohtajaksi.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;8:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/1b/small_21499139.jpg"  border="0"  alt="Mansikkakosken nykyisen rautatiesillan viereen havainnekuvassa vasemmalle sijoittuvan uuden kaksoisraidesillan lopullisen värimaailman Liikennevirasto lupaa hyväksyttää Imatran kaupungilla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Uudelta%20ratasillalta%20puuttuu%20viel%C3%A4%20hyv%C3%A4ksymisp%C3%A4%C3%A4t%C3%B6s%E2%80%89%E2%80%94%E2%80%89Liikennevirasto%20ja%20Imatran%20kaupunki%20mittelev%C3%A4t%20melusuojauksen%20kustannuksista/2016521500062/4">Uudelta ratasillalta puuttuu vielä hyväksymispäätös — Liikennevirasto ja Imatran kaupunki mittelevät melusuojauksen kustannuksista</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Uudelta%20ratasillalta%20puuttuu%20viel%C3%A4%20hyv%C3%A4ksymisp%C3%A4%C3%A4t%C3%B6s%E2%80%89%E2%80%94%E2%80%89Liikennevirasto%20ja%20Imatran%20kaupunki%20mittelev%C3%A4t%20melusuojauksen%20kustannuksista/2016521500062/4"><p>Imatran uuden rautatiesillan siltasuunnitelman hyväksymispäätös viipyy vielä.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;7:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d8/small_21500201.jpg"  border="0"  alt="K-ryhmän tunnukset ovat olleet Lappeenrannassa Tirilän entisen Valintatalon katolla jo jonkin aikaa. Vappuun mennessä kaikki Etelä-Karjalan Siwat ja Valintatalot ovat K-marketteja."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Kesko%20rynnist%C3%A4%C3%A4%20Etel%C3%A4-Karjalassakin%20uusilla%20K-marketeilla/2016121500300/4">Kesko rynnistää Etelä-Karjalassakin uusilla K-marketeilla</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Kesko%20rynnist%C3%A4%C3%A4%20Etel%C3%A4-Karjalassakin%20uusilla%20K-marketeilla/2016121500300/4"><p>Kesko muuttaa ostamansa Suomen Lähikaupan Siwoja ja Valintataloja vauhdilla K-marketeiksi.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;7:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/10/small_21499588.jpg"  border="0"  alt="Etelä-Karjalan syystalvi on kääntynyt jälleen tavanomaista lämpimämmäksi. Lauhaa ja vesisateita riittää tämänhetkisen arvion mukaan ainakin ensi viikoksi, ja lumi todennäköisesti sulaa kokonaan."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Edes%20Yhdysvaltain%20presidentti%20ei%20vesit%C3%A4%20ilmastoty%C3%B6t%C3%A4%20%E2%80%93%20Kimmo%20Tiilikainen%20n%C3%A4kee%20mahdollisuuksia%20etel%C3%A4karjalaisille%20yrityksille/2016121498922/4">Edes Yhdysvaltain presidentti ei vesitä ilmastotyötä – Kimmo Tiilikainen näkee mahdollisuuksia eteläkarjalaisille yrityksille</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Edes%20Yhdysvaltain%20presidentti%20ei%20vesit%C3%A4%20ilmastoty%C3%B6t%C3%A4%20%E2%80%93%20Kimmo%20Tiilikainen%20n%C3%A4kee%20mahdollisuuksia%20etel%C3%A4karjalaisille%20yrityksille/2016121498922/4"><p>Ilmastonmuutoksen torjunnan tarpeesta ja hyödyistä on jo hyvin vahva näyttö.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;6:29</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/17/small_21501189.jpg"  border="0"  alt="Imatran kaupunginjohtajan Pertti Lintusen mukaan kylpylä on tärkeä matkailun vetovoimatekijä kaupungille. Jos laajennus päätetään, sen rakentaminen alkaisi 2017 keväällä ja kestäisi vuoden."/></div></div>
<div class="news-title"><a href="/Online/2016/11/18/Imatran%20Kylpyl%C3%A4%C3%A4n%20laajennus%20-%20suunnitelmissa%20uusi%20allasosasto/2016521501225/4">Imatran Kylpylään laajennus - suunnitelmissa uusi allasosasto</a></div><div class="news-ingress"><a href="/Online/2016/11/18/Imatran%20Kylpyl%C3%A4%C3%A4n%20laajennus%20-%20suunnitelmissa%20uusi%20allasosasto/2016521501225/4"><p>Imatran Kylpylän allasosastojen laajennuksista on uudet suunnitelmat.</p></a></div><div class="nl-info"> <span class="date">18.11.&nbsp;5:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_21501724.jpg"  border="0"  alt="NBA:n All Star -tapahtuman yhteydessä järjestettävälle leirille kutsutaan huippulupauksia ympäri maailmaa. Lotta-Maj Lahtinen on yksi heistä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Catzin%20kasvatti%20p%C3%A4%C3%A4see%20koripallon%20maailmanleirille%20New%20Orleansiin/2016121501717/4">Catzin kasvatti pääsee koripallon maailmanleirille New Orleansiin</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Catzin%20kasvatti%20p%C3%A4%C3%A4see%20koripallon%20maailmanleirille%20New%20Orleansiin/2016121501717/4"><p>Toissa kauden jälkeen Lappeenrannan Catzista pääkaupunkiseudulle opiskelemaan ja Helmi Basket HBA:n riveihin pelaamaan siirtynyt Lotta-Maj Lahtinen sai kutsun New Orleansissa järjestettävälle Basketball Without Borders Global Campille.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;22:24</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/4b/small_21500617.jpg"  border="0"  alt="Terveydenhoitaja Tuula Kesseli sisusti torstaina neuvolan uusia tiloja."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Imatran%20neuvolat%20taas%20yhden%20katon%20alla/2016521500491/4">Imatran neuvolat taas yhden katon alla</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Imatran%20neuvolat%20taas%20yhden%20katon%20alla/2016521500491/4"><p>Imatran neuvolat palaavat yhteen tilaan.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;21:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/SaiPa%20sai%20pataan%20%E2%80%94%20katso%20t%C3%A4st%C3%A4%20maalikooste%20ottelusta%20%C3%84ssi%C3%A4%20vastaan/20161728/4">SaiPa sai pataan — katso tästä maalikooste ottelusta Ässiä vastaan</a></div><div class="news-ingress"><a href="/Online/2016/11/17/SaiPa%20sai%20pataan%20%E2%80%94%20katso%20t%C3%A4st%C3%A4%20maalikooste%20ottelusta%20%C3%84ssi%C3%A4%20vastaan/20161728/4"><p>SaiPan ottelu Ässiä vastaan päättyi 5—2-tappioon Porissa torstaina.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;21:39</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/46/small_21501366.jpg"  border="0"  alt="Sodan ja rauhan keskuksen esittelytilaisuus järjestettiin torstaina Musiikkitalossa Helsingissä. Mikkelin kaupunginjohtaja Timo Halonen pitää kansallista rahoitusta toteuttamiselle perusteltuna."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Lappeenrannassa%20tyrm%C3%A4tty%20idea%20Kannas-keskuksesta%20l%C3%A4hti%20jalostumaan%2C%20Mikkeli%20haluaa%20perustaa%20Sodan%20ja%20rauhan%20keskus%20Muistin/2016121501448/4">Lappeenrannassa tyrmätty idea Kannas-keskuksesta lähti jalostumaan, Mikkeli haluaa perustaa Sodan ja rauhan keskus Muistin</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Lappeenrannassa%20tyrm%C3%A4tty%20idea%20Kannas-keskuksesta%20l%C3%A4hti%20jalostumaan%2C%20Mikkeli%20haluaa%20perustaa%20Sodan%20ja%20rauhan%20keskus%20Muistin/2016121501448/4"><p>Kannas-keskuksen perustaminen Lappeenrannan Linnoitukseen tyrehtyi rahan ja tahdon pulaan.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;21:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/%C3%84ss%C3%A4t%20oli%20SaiPaa%20vahvempi%20Porissa%20%E2%80%94%20%22Vastustaja%20p%C3%A4%C3%A4si%20kuskin%20paikalle%22/2016121501459/4">Ässät oli SaiPaa vahvempi Porissa — "Vastustaja pääsi kuskin paikalle"</a></div><div class="news-ingress"><a href="/Online/2016/11/17/%C3%84ss%C3%A4t%20oli%20SaiPaa%20vahvempi%20Porissa%20%E2%80%94%20%22Vastustaja%20p%C3%A4%C3%A4si%20kuskin%20paikalle%22/2016121501459/4"><p>SaiPan takaa-ajo ei tuonut tulosta, vaan Porin Ässät rankaisi keltapaitoja päätöserässä kahdella maalilla.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;21:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_Laapio_otto_kuvaaja_kimmolevon.jpg"  border="0"  alt="Lappeenrantalainen Otto Laapio sai torstai-iltana 5 000 euron palkinnon Ammattina sankari -gaalassa Helsingissä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Nuori%20rekkakuski%20auttoi%20ven%C3%A4l%C3%A4iskollegaa%20n%C3%A4l%C3%A4ss%C3%A4%20ja%20sai%20sankaripalkinnon/2016121500802/4">Nuori rekkakuski auttoi venäläiskollegaa nälässä ja sai sankaripalkinnon</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Nuori%20rekkakuski%20auttoi%20ven%C3%A4l%C3%A4iskollegaa%20n%C3%A4l%C3%A4ss%C3%A4%20ja%20sai%20sankaripalkinnon/2016121500802/4"><p>Lappeenrantalaisen Otto Laapion kannatti perjantaina 19.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;20:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Tukkirekan%20rengas%20puhkesi%20ja%20hydrauliikka%C3%B6ljys%C3%A4ili%C3%B6%20s%C3%A4rkyi%20Ruokolahdella%2C%20%C3%B6ljyt%20levisiv%C3%A4t%20Puumalantielle/2016521501332/4">Tukkirekan rengas puhkesi ja hydrauliikkaöljysäiliö särkyi Ruokolahdella, öljyt levisivät Puumalantielle</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Tukkirekan%20rengas%20puhkesi%20ja%20hydrauliikka%C3%B6ljys%C3%A4ili%C3%B6%20s%C3%A4rkyi%20Ruokolahdella%2C%20%C3%B6ljyt%20levisiv%C3%A4t%20Puumalantielle/2016521501332/4"><p>Puumalantiellä Ruokolahdella tapahtui öljyvahinko torstai-iltana noin kello 18.40.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;20:11</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/ff/small_21500478.jpg"  border="0"  alt="Liikunta ei vaadi investointeja. Kirkkoherra Juha Eklund pukeutui poikansa vanhaan verkkariin lähtiessään katsastamaan lumikirkon lumitilannetta Linnoitukseen."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Lappeenrannan%20seurakuntayhtym%C3%A4%20k%C3%A4ytt%C3%A4%C3%A4%20kiky-lis%C3%A4tunnit%20liikuntaan/2016121500934/4">Lappeenrannan seurakuntayhtymä käyttää kiky-lisätunnit liikuntaan</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Lappeenrannan%20seurakuntayhtym%C3%A4%20k%C3%A4ytt%C3%A4%C3%A4%20kiky-lis%C3%A4tunnit%20liikuntaan/2016121500934/4"><p>Lappeenrannan Sammonlahden seurakunnan kirkkoherra Juha Eklund teki keskiviikkona pitkän työpäivän, joka päättyi seurakuntien yhteisen kirkkoneuvoston kokoukseen.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;18:10</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c6/small_21500850.jpg"  border="0"  alt="Arkistokuvassa Lappee-hotellin huonetta laitetaan kuntoon vuonna 2009."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/SOL%20siivoaa%20jatkossa%20Eekoon%20ravintolat%20ja%20hotellit/2016121500827/4">SOL siivoaa jatkossa Eekoon ravintolat ja hotellit</a></div><div class="news-ingress"><a href="/Online/2016/11/17/SOL%20siivoaa%20jatkossa%20Eekoon%20ravintolat%20ja%20hotellit/2016121500827/4"><p>Etelä-Karjalan Osuuskaupan (Eekoo) hotellien ja ravintoloiden siivous ulkoistetaan SOL Palvelut Oy:lle.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;17:28</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Reservil%C3%A4isliiton%20uusi%20puheenjohtaja%20valitaan%20lauantaina%20Lappeenrannassa%20%E2%80%93%20Jalustintuntumalla%20tuo%20satoja%20maanpuolustusaktiiveja%20kaupunkiin/2016121500023/4">Reserviläisliiton uusi puheenjohtaja valitaan lauantaina Lappeenrannassa – Jalustintuntumalla tuo satoja maanpuolustusaktiiveja kaupunkiin</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Reservil%C3%A4isliiton%20uusi%20puheenjohtaja%20valitaan%20lauantaina%20Lappeenrannassa%20%E2%80%93%20Jalustintuntumalla%20tuo%20satoja%20maanpuolustusaktiiveja%20kaupunkiin/2016121500023/4"><p>Reserviläisliitto saa uuden puheenjohtajan lauantaina Lappeenrannassa.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;16:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/45/small_21500479.jpg"  border="0"  alt="Jussi Olkinuora (vas.) torjuu SaiPan maalilla Porissa torstaina. Jussi Markkanen (oik.) on lepovuorossa."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Hamilton%20ja%20McFarland%20edelleen%20sivussa%20%E2%80%93%20Olkinuora%20torjuntavuorossa%20%C3%84ssien%20vieraana/2016121500472/4">Hamilton ja McFarland edelleen sivussa – Olkinuora torjuntavuorossa Ässien vieraana</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Hamilton%20ja%20McFarland%20edelleen%20sivussa%20%E2%80%93%20Olkinuora%20torjuntavuorossa%20%C3%84ssien%20vieraana/2016121500472/4"><p>Juho Olkinuora on torjuntavuorossa, kun SaiPa kohtaa torstai-iltana vieraskaukalossa Ässät Porissa.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;15:51</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Joku%20lanaa%20aurauskeppej%C3%A4%20autollaan%20Korvenkyl%C3%A4ss%C3%A4%20%E2%80%93%20%E2%80%9DAivan%20k%C3%A4sitt%C3%A4m%C3%A4t%C3%B6nt%C3%A4%20omaisuuden%20tuhoamista%E2%80%9D/2016121499610/4">Joku lanaa aurauskeppejä autollaan Korvenkylässä – ”Aivan käsittämätöntä omaisuuden tuhoamista”</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Joku%20lanaa%20aurauskeppej%C3%A4%20autollaan%20Korvenkyl%C3%A4ss%C3%A4%20%E2%80%93%20%E2%80%9DAivan%20k%C3%A4sitt%C3%A4m%C3%A4t%C3%B6nt%C3%A4%20omaisuuden%20tuhoamista%E2%80%9D/2016121499610/4"><p>Joku harrastaa Lappeenrannan Korvenkylässä erikoista ilkivaltaa.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;15:01</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/d6/small_piparit.png"  border="0"  alt="Miespiparit on tehty siirappipiparitaikinasta Aatami-muoteilla."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Starboxin%20reseptivinkkej%C3%A4%20viikonlopuksi%3A%20ota%20talteen%20karvakuvioisten%20miespiparien%2C%20chilihunajaisen%20lohisalaatin%20ja%20l%C3%A4mpimien%20voileipien%20ohjeet%21/20161715/4">Starboxin reseptivinkkejä viikonlopuksi: ota talteen karvakuvioisten miespiparien, chilihunajaisen lohisalaatin ja lämpimien voileipien ohjeet!</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Starboxin%20reseptivinkkej%C3%A4%20viikonlopuksi%3A%20ota%20talteen%20karvakuvioisten%20miespiparien%2C%20chilihunajaisen%20lohisalaatin%20ja%20l%C3%A4mpimien%20voileipien%20ohjeet%21/20161715/4"><p>Starbox.fi:n bloggaajilta löytyy jälleen monenlaisia reseptivinkkejä marraskuisen viikonlopun ruokaherkuiksi.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;14:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/62/small_21499596.jpg"  border="0"  alt="Viime vuonna vastaavaan aikaa pidetyissä tehovalvonnoissa jäi kiinni 352 rattijuoppoa. (Kuvituskuva)"/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Poliisi%20puhalluttaa%20tehostetusti%20autoilijoita%20%E2%80%93%20%E2%80%9DRattijuopumukset%20ovat%20edelleen%20yksi%20tappavimmista%20rikoksista%20liikenteess%C3%A4%E2%80%9D/2016121499246/4">Poliisi puhalluttaa tehostetusti autoilijoita – ”Rattijuopumukset ovat edelleen yksi tappavimmista rikoksista liikenteessä”</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Poliisi%20puhalluttaa%20tehostetusti%20autoilijoita%20%E2%80%93%20%E2%80%9DRattijuopumukset%20ovat%20edelleen%20yksi%20tappavimmista%20rikoksista%20liikenteess%C3%A4%E2%80%9D/2016121499246/4"><p>Poliisi valvoo tehostetusti rattijuopumuksia marraskuun kahtena viimeisenä viikonloppuna.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;13:43</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2e/small_Jari_Lindstrom2.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2016/11/17/Valoa%20ja%20haasteita/2016121487712/67">Valoa ja haasteita</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2016/11/17/Valoa%20ja%20haasteita/2016121487712/67"><p>Ennusteen mukaan työttömyystilanteessa, kaikissa ryhmissä, näyttäisi olevan valoa näkyvissä, vihdoinkin.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/89/small_21449039.jpg"  border="0"  alt="Tanssiessa toisen ihmisen kanssa voi syntyä ruumiillisen yhteenkuuluvuuden tunne."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/%E2%80%9DEmpatia%20v%C3%A4littyy%20liikkeen%20avulla%E2%80%9D%20%E2%80%94%20tiesitk%C3%B6%20n%C3%A4ist%C3%A4%20tanssin%20mielenterveysvaikutuksista/2016121445137/4">”Empatia välittyy liikkeen avulla” — tiesitkö näistä tanssin mielenterveysvaikutuksista?</a></div><div class="news-ingress"><a href="/Online/2016/11/17/%E2%80%9DEmpatia%20v%C3%A4littyy%20liikkeen%20avulla%E2%80%9D%20%E2%80%94%20tiesitk%C3%B6%20n%C3%A4ist%C3%A4%20tanssin%20mielenterveysvaikutuksista/2016121445137/4"><p>Tanssi terveysvaikutukset ovat kiistattomia.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;13:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Torstain%20Halua%20mut%20hiukan%20-n%C3%A4yt%C3%B6s%20on%20peruttu%20sairaustapauksen%20vuoksi/2016121499179/4">Torstain Halua mut hiukan -näytös on peruttu sairaustapauksen vuoksi</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Torstain%20Halua%20mut%20hiukan%20-n%C3%A4yt%C3%B6s%20on%20peruttu%20sairaustapauksen%20vuoksi/2016121499179/4"><p>Lappeenrannan kaupunginteatterin pienellä näyttämöllä pyörivä Halua mut hiukan -näytelmän kello 14 näytös torstaina 17.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;11:59</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/images/logo_etsa_thumb.png" class="alpha60"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Korkeakoulujen%20yhteinen%20kielikeskus%20sai%20siunauksen/2016121499163/4">Korkeakoulujen yhteinen kielikeskus sai siunauksen</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Korkeakoulujen%20yhteinen%20kielikeskus%20sai%20siunauksen/2016121499163/4"><p>Lappeenrannan teknillinen yliopisto (LUT) ja Saimaan ammattikorkeakoulu perustavat yhteisen kielikeskuksen.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;11:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c8/small_21499060.jpg"  border="0"  alt="K-supermarket Rakuunassa kävi kuhina heti ovien avauduttua asiakkaille. Rakuuna avautui entiselle paikalleen, kauppatoria vastapäätä valmistuneeseen liiketila- ja -asuinrakennukseen."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/K-Rakuunan%20avaus%20sai%20ihmiset%20liikkeelle/2016121499042/4">K-Rakuunan avaus sai ihmiset liikkeelle</a></div><div class="news-ingress"><a href="/Online/2016/11/17/K-Rakuunan%20avaus%20sai%20ihmiset%20liikkeelle/2016121499042/4"><p>K-supermarket Rakuuna avautui torstaina Lappeenrannassa puolentoista vuoden tauon jälkeen.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;11:26</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ef/small_21499100.jpg"  border="0"  alt="Majoitusliikkeiden ovi on käynyt aiempaa tiheämmin syyskuussa. Kuva Holiday Club Saimaasta. "/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Matkailutilastoissa%20positiivista%20virett%C3%A4%2C%20Etel%C3%A4-Karjalan%20y%C3%B6pymiset%20kasvoivat%20syyskuussa%2025%20prosenttia/2016521499027/4">Matkailutilastoissa positiivista virettä, Etelä-Karjalan yöpymiset kasvoivat syyskuussa 25 prosenttia</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Matkailutilastoissa%20positiivista%20virett%C3%A4%2C%20Etel%C3%A4-Karjalan%20y%C3%B6pymiset%20kasvoivat%20syyskuussa%2025%20prosenttia/2016521499027/4"><p>Katukuvassa näkynyt turistimäärien lisääntyminen saa tukea matkailutilastoista.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;11:21</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/00/small_21499011.jpg"  border="0"  alt="Tiemestari Matti Himmi muistuttaa, että pulkalla tulisi laskea vain turvallisissa paikoissa. Arkistokuva."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Tiemestari%20huolestui%20lasten%20vaarallisista%20pulkkaleikeist%C3%A4%20%E2%80%93%20%E2%80%9DEi%20muuta%20mahdollisuutta%20kuin%20k%C3%A4yd%C3%A4%20hiekoittamassa%20niit%C3%A4%20paikkoja%E2%80%9D/2016121498673/4">Tiemestari huolestui lasten vaarallisista pulkkaleikeistä – ”Ei muuta mahdollisuutta kuin käydä hiekoittamassa niitä paikkoja”</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Tiemestari%20huolestui%20lasten%20vaarallisista%20pulkkaleikeist%C3%A4%20%E2%80%93%20%E2%80%9DEi%20muuta%20mahdollisuutta%20kuin%20k%C3%A4yd%C3%A4%20hiekoittamassa%20niit%C3%A4%20paikkoja%E2%80%9D/2016121498673/4"><p>Lasten vaaralliset pulkkaleikit huolestuttavat Lappeenrannan kaupungin tiemestari Matti Himmiä.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;10:55</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/2d/small_21496216.jpg"  border="0"  alt="Valtakunnallisen maanpuolustusjuhlan juhlapuheen Lappeenranta-salissa pitää sunnuntaina Puolustusvoimien komentaja Jarmo Lindberg. Kuvassa Lindberg vuonna 2014, kun tämä kertoi, mitä kaikkia hävittäjiä hän on lentänyt."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Liput%20liehuvat%20Lappeenrannassa%E2%80%89%E2%80%94%E2%80%89maanpuolustusj%C3%A4rjest%C3%B6jen%20tapaaminen%20huipentuu%20valtakunnalliseen%20maanpuolustusjuhlaan/2016121496995/4">Liput liehuvat Lappeenrannassa — maanpuolustusjärjestöjen tapaaminen huipentuu valtakunnalliseen maanpuolustusjuhlaan</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Liput%20liehuvat%20Lappeenrannassa%E2%80%89%E2%80%94%E2%80%89maanpuolustusj%C3%A4rjest%C3%B6jen%20tapaaminen%20huipentuu%20valtakunnalliseen%20maanpuolustusjuhlaan/2016121496995/4"><p>Lappeenranta täyttyy huomenna perjantaina vapaaehtoisen maanpuolustustyön tekijöistä.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;10:19</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/76/small_21491989.jpg"  border="0"  alt="Susanna Syrjäläinen on huomannut, että sello popsoittimena kiinnostaa musiikin ystäviä."/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/Sellisti%20Susanna%20Syrj%C3%A4l%C3%A4inen%20soittaa%2C%20opettaa%20ja%20opiskelee/2016121494915/4">Sellisti Susanna Syrjäläinen soittaa, opettaa ja opiskelee</a></div><div class="news-ingress"><a href="/Online/2016/11/17/Sellisti%20Susanna%20Syrj%C3%A4l%C3%A4inen%20soittaa%2C%20opettaa%20ja%20opiskelee/2016121494915/4"><p>Lappeenrantalaista sellisti Susanna Syrjäläistä ei voi toimettomuudesta syyttää.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;10:00</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/08/small_21498574.jpg"  border="0"  alt="Etelä-Karjalan tienpinnat ovat muuttuneet liukkaiksi sään lämpenemisen vuoksi. (Kuvituskuva)"/></div></div>
<div class="news-title"><a href="/Online/2016/11/17/K%C3%A4velytiet%20paikoin%20eritt%C3%A4in%20liukkaita%20Etel%C3%A4-Karjalassa%20%E2%80%93%20tavanomaista%20l%C3%A4mpim%C3%A4mpi%20jakso%20jatkuu%20pitk%C3%A4lle%20ensi%20viikkoon/2016121498429/4">Kävelytiet paikoin erittäin liukkaita Etelä-Karjalassa – tavanomaista lämpimämpi jakso jatkuu pitkälle ensi viikkoon</a></div><div class="news-ingress"><a href="/Online/2016/11/17/K%C3%A4velytiet%20paikoin%20eritt%C3%A4in%20liukkaita%20Etel%C3%A4-Karjalassa%20%E2%80%93%20tavanomaista%20l%C3%A4mpim%C3%A4mpi%20jakso%20jatkuu%20pitk%C3%A4lle%20ensi%20viikkoon/2016121498429/4"><p>Etelä-Karjalan jalankulkusää on tällä hetkellä erittäin liukas, varoittaa Ilmatieteen laitos.</p></a></div><div class="nl-info"> <span class="date">17.11.&nbsp;9:36</span></div></div></div><div class="banner_content" id="zone_12941"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12941;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<iframe src='http://ko.snstatic.fi/etsa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12943;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_7070">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7070' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7070'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7070' class='news-list'>
		<li class="news-list"><a href="/Online/2016/11/17/Nuori%20rekkakuski%20auttoi%20ven%C3%A4l%C3%A4iskollegaa%20n%C3%A4l%C3%A4ss%C3%A4%20ja%20sai%20sankaripalkinnon/2016121500802/4">Nuori rekkakuski auttoi venäläiskollegaa nälässä ja sai sankaripalkinnon</a> <span class="date">17.11.&nbsp;20:30</span><li class="news-list"><a href="/Online/2016/11/17/Tukkirekan%20rengas%20puhkesi%20ja%20hydrauliikka%C3%B6ljys%C3%A4ili%C3%B6%20s%C3%A4rkyi%20Ruokolahdella%2C%20%C3%B6ljyt%20levisiv%C3%A4t%20Puumalantielle/2016521501332/4">Tukkirekan rengas puhkesi ja hydrauliikkaöljysäiliö särkyi Ruokolahdella, öljyt levisivät Puumalantielle</a> <span class="date">17.11.&nbsp;20:11</span><li class="news-list"><a href="/Online/2016/11/17/%C3%84ss%C3%A4t%20oli%20SaiPaa%20vahvempi%20Porissa%20%E2%80%94%20%22Vastustaja%20p%C3%A4%C3%A4si%20kuskin%20paikalle%22/2016121501459/4">Ässät oli SaiPaa vahvempi Porissa — "Vastustaja pääsi kuskin paikalle"</a> <span class="date">17.11.&nbsp;21:00</span><li class="news-list"><a href="/Online/2016/11/16/18%20vuotta%20lentoem%C3%A4nt%C3%A4n%C3%A4%20riitti%20%E2%80%94%20Katja%20Riivari%20perusti%20k%C3%A4ytettyj%C3%A4%20merkkivaatteita%20myyv%C3%A4n%20liikkeen%20Lappeenrantaan/2016121491253/4">18 vuotta lentoemäntänä riitti — Katja Riivari perusti käytettyjä merkkivaatteita myyvän liikkeen Lappeenrantaan</a> <span class="date">16.11.&nbsp;11:13</span><li class="news-list"><a href="/Online/2016/11/22/Savitaipaleen%20henkirikokseen%20liittyy%20alkoholi/2016121515759/4">Savitaipaleen henkirikokseen liittyy alkoholi</a> <span class="date">22.11.&nbsp;10:55</span><li class="news-list"><a href="/Online/2016/11/18/Eppu%20Normaali%20Lappeefestin%20p%C3%A4%C3%A4esiintyj%C3%A4ksi%20%E2%80%94%20katso%20festivaalin%20julkaistut%20esiintyj%C3%A4t%20t%C3%A4%C3%A4lt%C3%A4/2016121503250/4">Eppu Normaali Lappeefestin pääesiintyjäksi — katso festivaalin julkaistut esiintyjät täältä</a> <span class="date">18.11.&nbsp;12:46</span><li class="news-list"><a href="/Online/2016/11/21/Ison-Kristiinan%20Marks%20%26%20Spencerin%20tilalle%20ehk%C3%A4%20Sokos/2016121512727/4">Ison-Kristiinan Marks & Spencerin tilalle ehkä Sokos</a> <span class="date">21.11.&nbsp;13:38</span><li class="news-list"><a href="/Online/2016/11/22/Savitaipaleella%20l%C3%B6ytyi%20kuollut%20mies%E2%80%89%E2%80%94%E2%80%89nelj%C3%A4%20pid%C3%A4tetty%20rikoksesta%20ep%C3%A4iltyin%C3%A4/2016121515420/4">Savitaipaleella löytyi kuollut mies — neljä pidätetty rikoksesta epäiltyinä</a> <span class="date">22.11.&nbsp;9:29</span><li class="news-list"><a href="/Online/2016/11/17/K-Rakuunan%20avaus%20sai%20ihmiset%20liikkeelle/2016121499042/4">K-Rakuunan avaus sai ihmiset liikkeelle</a> <span class="date">17.11.&nbsp;11:26</span><li class="news-list"><a href="/Online/2016/11/19/Mies%20l%C3%A4hti%20y%C3%B6ll%C3%A4%20veneilem%C3%A4%C3%A4n%20Kivisalmesta%E2%80%89%E2%80%94%E2%80%89juuttui%20j%C3%A4ihin%20ja%20putosi%20veteen%2C%20mutta%20avunhuudot%20kuultiin/2016121507428/4">Mies lähti yöllä veneilemään Kivisalmesta — juuttui jäihin ja putosi veteen, mutta avunhuudot kuultiin</a> <span class="date">19.11.&nbsp;7:30</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7070" class="hide news-list">
<li class="news-list"><a href="/Online/2016/11/06/Hakkerit%20iskiv%C3%A4t%20lappeenrantalaisen%20kiinteist%C3%B6n%20pannuhuoneeseen/2016121454255/4">Hakkerit iskivät lappeenrantalaisen kiinteistön pannuhuoneeseen</a> <span class="date">6.11.&nbsp;8:14</span><li class="news-list"><a href="/Online/2016/11/17/Nuori%20rekkakuski%20auttoi%20ven%C3%A4l%C3%A4iskollegaa%20n%C3%A4l%C3%A4ss%C3%A4%20ja%20sai%20sankaripalkinnon/2016121500802/4">Nuori rekkakuski auttoi venäläiskollegaa nälässä ja sai sankaripalkinnon</a> <span class="date">17.11.&nbsp;20:30</span><li class="news-list"><a href="/Online/2016/11/02/M%C3%A4tkyt%20harmittavat%20my%C3%B6s%20suurituloista/2016121440145/4">Mätkyt harmittavat myös suurituloista</a> <span class="date">2.11.&nbsp;6:31</span><li class="news-list"><a href="/Online/2016/11/01/V%C3%A4xj%C3%B6%20Lakers%20upposi%20Saimaaseen%2C%20SaiPa%20maalin%20etumatkalta%20toiseen%20otteluun/2016121442006/4">Växjö Lakers upposi Saimaaseen, SaiPa maalin etumatkalta toiseen otteluun</a> <span class="date">1.11.&nbsp;21:21</span><li class="news-list"><a href="/Online/2016/11/02/Etel%C3%A4-Karjalan%20osuuspankit%20eiv%C3%A4t%20ole%20valmiita%20luopumaan%20itsen%C3%A4isyydest%C3%A4%C3%A4n/2016121440249/4">Etelä-Karjalan osuuspankit eivät ole valmiita luopumaan itsenäisyydestään</a> <span class="date">2.11.&nbsp;7:06</span><li class="news-list"><a href="/Online/2016/11/14/Gustav%20H%C3%A4gglund%3A%20Jaettaisiin%20vaan%20Ukraina%20kahtia%20ja%20sill%C3%A4%20selv%C3%A4/2016121484748/4">Gustav Hägglund: Jaettaisiin vaan Ukraina kahtia ja sillä selvä</a> <span class="date">14.11.&nbsp;6:00</span><li class="news-list"><a href="/Online/2016/10/25/Etel%C3%A4-Karjalassa%20t%C3%A4n%C3%A4%C3%A4n%20yli%2030%20peltikolaria%20%E2%80%94%20pahoilta%20henkil%C3%B6vahingoilta%20on%20v%C3%A4ltytty/2016121415591/4">Etelä-Karjalassa tänään yli 30 peltikolaria — pahoilta henkilövahingoilta on vältytty</a> <span class="date">25.10.&nbsp;17:43</span><li class="news-list"><a href="/Online/2016/10/25/Henkil%C3%B6auto%20t%C3%B6rm%C3%A4si%20paloautoon%20Lappeenrannassa/2016121414439/4">Henkilöauto törmäsi paloautoon Lappeenrannassa</a> <span class="date">25.10.&nbsp;13:18</span><li class="news-list"><a href="/Online/2016/11/15/Lappeenrannan%20hienoin%20ja%20kallein%20parkkihalli%20on%20nyt%20auki%20%E2%80%94%20vain%20autot%20puuttuvat/2016121488435/4">Lappeenrannan hienoin ja kallein parkkihalli on nyt auki — vain autot puuttuvat</a> <span class="date">15.11.&nbsp;11:28</span><li class="news-list"><a href="/Online/2016/11/01/Etel%C3%A4-Karjalassa%20kaksi%20miljoonakerhossa%E2%80%89%E2%80%94%E2%80%89kymmenen%20k%C3%A4rjess%C3%A4%20paljon%20muutoksia%20viime%20vuodesta%20%20/2016121438531/4">Etelä-Karjalassa kaksi miljoonakerhossa — kymmenen kärjessä paljon muutoksia viime vuodesta  </a> <span class="date">1.11.&nbsp;10:18</span>
</ul>

</div>
</div>
 <div id="2palstaEekoo"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=17200;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/etelasaimaa"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11371227_510385809117836_822699206_a.jpg"><span style="font-size:20px;">etelasaimaa</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BMv_ghtANw8/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15043606_1121804574601466_2121910003970342912_n.jpg?ig_cache_key=MTM4MjYwMjkyMjc2Nzk5ODAxMg%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BMrgihEgn0W/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c33.0.1013.1013/15057293_1673685346254820_8380542111547654144_n.jpg?ig_cache_key=MTM4MTM0MDgyMDE3ODg5NDEwMg%3D%3D.2.c" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BMQmX_Pg3FN/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c103.0.343.343/14156459_1607266409569072_2915098761694806016_n.jpg?ig_cache_key=MTM3Mzc2NjY2MDU2OTM5NTUzMw%3D%3D.2.c" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BMG4My7gUb0/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14701104_1189009651191692_4370862245748408320_n.jpg?ig_cache_key=MTM3MTAzMDMwNjUwNDY1NjYyOA%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BMEPoKqAi74/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c135.0.810.810/14719670_1816120545333479_8470008917433253888_n.jpg?ig_cache_key=MTM3MDI4ODkxNzU0NjQxMzgxNg%3D%3D.2.c" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BL3fseMAWYz/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c180.0.719.719/14716456_661869410639567_3185332825444319232_n.jpg?ig_cache_key=MTM2NjcwMDQwNzQ0MjcyODQ5OQ%3D%3D.2.c" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/etelasaimaa">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_harmaa'>Uusimmat videot</h3><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Online/2016/11/20/Ei%20mik%C3%A4%C3%A4n%20perinteinen%20virsilevy%20%E2%80%94%20autenttinen%20Orpokotijuhlat%20Saarella%20ilmestyy%2025.%20marraskuuta/2016121499017/4">Ei mikään perinteinen virsilevy — autenttinen Orpokotijuhlat Saarella ilmestyy 25. marraskuuta</a></div><span class="nl-info"> <span class="date">20.11.&nbsp;15:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/11/19/SaiPalle%20kitker%C3%A4%20tappio%20lahtelaisia%20vastaan%20%E2%80%94%20katso%20maalikooste/20161748/4">SaiPalle kitkerä tappio lahtelaisia vastaan — katso maalikooste</a></div><span class="nl-info"> <span class="date">19.11.&nbsp;19:28</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/11/10/SaiPan%20ja%20KalPan%20kohtaaminen%20p%C3%A4%C3%A4ttyi%20rankkarikisaan%20%E2%80%94%20katso%20maalikooste/20161673/4">SaiPan ja KalPan kohtaaminen päättyi rankkarikisaan — katso maalikooste</a></div><span class="nl-info"> <span class="date">10.11.&nbsp;21:26</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/11/08/Trump%20vai%20Clinton%20%E2%80%94%20kenet%20sin%C3%A4%20valitsisit/2016521464656/4">Trump vai Clinton — kenet sinä valitsisit?</a></div><span class="nl-info"> <span class="date">8.11.&nbsp;15:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/03/Rajavartiosto%20opastaa%20ven%C3%A4l%C3%A4isi%C3%A4%20matkailijoita%20junatarkastuksissa%20%E2%80%94%20katso%20video/2016521331617/4">Rajavartiosto opastaa venäläisiä matkailijoita junatarkastuksissa — katso video</a></div><span class="nl-info"> <span class="date">3.10.&nbsp;17:32</span></span></ul></div><div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13059;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/23/Laatokan%20Portin%20tienvarsihotellit%20yh%C3%A4%20kesken%E2%80%89%E2%80%94%E2%80%89rakennuslupa%20umpeutuu%20ensi%20vuonna/2016521519128/16" target="_blank">Laatokan Portin tienvarsihotellit yhä kesken — rakennuslupa umpeutuu ensi vuonna</a> <small>(23.11. 8:44)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/23/Laatokan%20Portti%20pantiin%20alennusmyyntiin/2016521519127/16" target="_blank">Laatokan Portti pantiin alennusmyyntiin</a> <small>(23.11. 8:24)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/23/Ruokolahden%20kirjasto%20suuntaa%20itsepalveluun%2C%20jatkossa%20kirjastoon%20p%C3%A4%C3%A4see%20henkil%C3%B6kohtaisella%20tunnisteella%20my%C3%B6s%20aukioloaikojen%20ulkopuolella/2016521513555/16" target="_blank">Ruokolahden kirjasto suuntaa itsepalveluun, jatkossa kirjastoon pääsee henkilökohtaisella tunnisteella myös aukioloaikojen ulkopuolella</a> <small>(23.11. 8:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/23/Ketter%C3%A4ll%C3%A4%20t%C3%A4n%C3%A4%C3%A4n%20lihiksen%20ja%20kahden%20nakin%20ilta/2016521518104/16" target="_blank">Ketterällä tänään lihiksen ja kahden nakin ilta</a> <small>(23.11. 7:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/11/23/Imatran%20kylpyl%C3%A4n%20laajennus%20sai%20kaupunginhallituksen%20tuen%3A%20ehtona%20kuitenkin%20riskianalyysin%20teko/2016521518046/16" target="_blank">Imatran kylpylän laajennus sai kaupunginhallituksen tuen: ehtona kuitenkin riskianalyysin teko</a> <small>(23.11. 7:00)</small></li></ul></div><h3 class='h_uutiset'><a href="http://www.esaimaa.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_7297">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7297' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7297'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7297' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/19/Julmaa%20peli%C3%A4%20lasten%20terveydell%C3%A4/2016121502518/68">Julmaa peliä lasten terveydellä</a> <span class="date">19.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/17/Mik%C3%A4%20t%C3%A4t%C3%A4%20kaupunkia%20vaivaa/2016121486933/68">Mikä tätä kaupunkia vaivaa?</a> <span class="date">17.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/19/Sotesta%20oikea%20himmelien%20himmeli/2016121498627/68">Sotesta oikea himmelien himmeli</a> <span class="date">19.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/20/Kannusta%20kansainv%C3%A4listym%C3%A4%C3%A4n/2016121490461/68">Kannusta kansainvälistymään</a> <span class="date">20.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/17/Yksityinen%20teett%C3%A4%C3%A4%20%20turhia%20tutkimuksia/2016121486910/68">Yksityinen teettää  turhia tutkimuksia</a> <span class="date">17.11.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7297" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/10/P%C3%A4%C3%A4t%C3%B6ksenteko%20edellytt%C3%A4%C3%A4%20selke%C3%A4%C3%A4%20valmistelua%20ja%20esittely%C3%A4/2016121468907/68">Päätöksenteko edellyttää selkeää valmistelua ja esittelyä</a> <span class="date">10.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/19/Julmaa%20peli%C3%A4%20lasten%20terveydell%C3%A4/2016121502518/68">Julmaa peliä lasten terveydellä</a> <span class="date">19.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/17/Mik%C3%A4%20t%C3%A4t%C3%A4%20kaupunkia%20vaivaa/2016121486933/68">Mikä tätä kaupunkia vaivaa?</a> <span class="date">17.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/19/Sotesta%20oikea%20himmelien%20himmeli/2016121498627/68">Sotesta oikea himmelien himmeli</a> <span class="date">19.11.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/11/08/Kaupungin%20rumin%20rakennus/2016121443378/68">Kaupungin rumin rakennus</a> <span class="date">8.11.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.esaimaa.fi/tapahtumat">Tapahtumakalenteri</a></h3><div class="vcalendar bottomspacer">
<div class="otabs" id="tapahtumat_7480"><ul class="ot-nav"><li><a href='#tapahtumat_Kaikki_7480' class='current'>Kaikki</a></li><li><a href='#tapahtumat_Kulttuuri_7480'>Kulttuuri</a></li><li><a href='#tapahtumat_Urheilu_7480' class='last'>Urheilu</a></li>
</ul><div class="list-wrap"><ul id="tapahtumat_Kaikki_7480" class="news-list"><span class="dateTitle">Keskiviikko, 23.11.2016</span>
<li class="news-list">
<a id="pop80353-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80353&amp;date=20161123&amp;user=__public__"><span class="summary">Still</span></a></li>
<li class="news-list">
<a id="pop79913-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=79913&amp;date=20161123&amp;user=__public__"><span class="summary">Metkat -lastenkulttuuriviikot</span></a></li>
<li class="news-list">
<a id="pop79199-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=79199&amp;date=20161123&amp;user=__public__"><span class="summary">Valokuvia Immalasta</span></a></li>
<li class="news-list">
<a id="pop79726-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=79726&amp;date=20161123&amp;user=__public__"><span class="time">12:00 - 18:00</span><span class="summary">Lemin Vanhan Pappilan joulu</span></a></li>
<li class="news-list">
<a id="pop80132-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80132&amp;date=20161123&amp;user=__public__"><span class="time">15:00 - 19:00</span><span class="summary">Gettomasan räppipaja ja keikka</span></a></li>
<li class="news-list">
<a id="pop80364-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80364&amp;date=20161123&amp;user=__public__"><span class="time">15:00 - 00:00</span><span class="summary">Luokkakokous 2 - Polttarit (12)</span></a></li>
<li class="news-list">
<a id="pop80018-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80018&amp;date=20161123&amp;user=__public__"><span class="time">16:15 - 18:00</span><span class="summary">Vertaistukiryhmä muistisairaiden omaisillle</span></a></li>
<li class="news-list">
<a id="pop80337-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80337&amp;date=20161123&amp;user=__public__"><span class="time">17:00 - 18:00</span><span class="summary">Ravitsemusluento Reumayhdistyksellä</span></a></li>
<li class="news-list">
<a id="pop80365-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80365&amp;date=20161123&amp;user=__public__"><span class="time">17:30 - 00:00</span><span class="summary">Kanelia kainaloon, Tatu ja Patu! (S)</span></a></li>
<li class="news-list">
<a id="pop70823-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=70823&amp;date=20161123&amp;user=__public__"><span class="time">19:00 - 21:00</span><span class="summary">Jonni - Savitaipaleen paras keihäänheittäjä ja pahin huijari</span></a></li>

</ul><ul id="tapahtumat_Kulttuuri_7480" class="news-list hide" style="position: relative; top: 0px; left: 0px; display: none;"><span class="dateTitle">Keskiviikko, 23.11.2016</span>
<li class="news-list">
<a id="pop80098-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80098&amp;date=20161123&amp;user=__public__"><span class="summary">Lasteni piirustuksia ommeltuina</span></a></li>
<li class="news-list">
<a id="pop79199-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=79199&amp;date=20161123&amp;user=__public__"><span class="summary">Valokuvia Immalasta</span></a></li>
<li class="news-list">
<a id="pop80361-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80361&amp;date=20161123&amp;user=__public__"><span class="time">12:30 - 00:00</span><span class="summary">A Monster Calls (12)</span></a></li>
<li class="news-list">
<a id="pop80360-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80360&amp;date=20161123&amp;user=__public__"><span class="time">12:30 - 00:00</span><span class="summary">Ihmeotukset ja niiden olinpaikat 2D (12)</span></a></li>
<li class="news-list">
<a id="pop80362-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80362&amp;date=20161123&amp;user=__public__"><span class="time">14:00 - 00:00</span><span class="summary">Ihmeotukset ja niiden olinpaikat 3D (12)</span></a></li>
<li class="news-list">
<a id="pop80363-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80363&amp;date=20161123&amp;user=__public__"><span class="time">15:00 - 00:00</span><span class="summary">Doctor Strange 2D (12)</span></a></li>
<li class="news-list">
<a id="pop80203-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80203&amp;date=20161123&amp;user=__public__"><span class="time">17:00 - 19:15</span><span class="summary">Ihmeotukset ja niiden olinpaikat 3D (12)</span></a></li>
<li class="news-list">
<a id="pop80365-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80365&amp;date=20161123&amp;user=__public__"><span class="time">17:30 - 00:00</span><span class="summary">Kanelia kainaloon, Tatu ja Patu! (S)</span></a></li>
<li class="news-list">
<a id="pop80188-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80188&amp;date=20161123&amp;user=__public__"><span class="time">19:00 - 21:15</span><span class="summary">Ihmeotukset ja niiden olinpaikat 2D (12)</span></a></li>
<li class="news-list">
<a id="pop70823-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=70823&amp;date=20161123&amp;user=__public__"><span class="time">19:00 - 21:00</span><span class="summary">Jonni - Savitaipaleen paras keihäänheittäjä ja pahin huijari</span></a></li>

</ul><ul id="tapahtumat_Urheilu_7480" class="news-list hide" style="position: relative; top: 0px; left: 0px; display: none;"><span class="dateTitle">Keskiviikko, 23.11.2016</span>
<li class="news-list">
<a id="pop80106-20161123" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80106&amp;date=20161123&amp;user=__public__"><span class="time">13:00 - 14:30</span><span class="summary">Punaisen Ristin kerho</span></a></li>

<span class="dateTitle">Torstai, 24.11.2016</span>
<li class="news-list">
<a id="pop75372-20161124" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=75372&amp;date=20161124&amp;user=__public__"><span class="time">18:00 - 19:30</span><span class="summary">Lentopallovuoro</span></a></li>
<li class="news-list">
<a id="pop33178-20161124" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=33178&amp;date=20161124&amp;user=__public__"><span class="time">18:00 - 20:30</span><span class="summary">Maastopyörälenkki</span></a></li>

<span class="dateTitle">Lauantai, 26.11.2016</span>
<li class="news-list">
<a id="pop80399-20161126" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=80399&amp;date=20161126&amp;user=__public__"><span class="time">10:00 - 18:00</span><span class="summary">Petanquen kutsuturnaus</span></a></li>
<li class="news-list">
<a id="pop78236-20161126" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=78236&amp;date=20161126&amp;user=__public__"><span class="time">11:30 - 13:00</span><span class="summary">A-tyttöjen SM-sarjatason koripalloa</span></a></li>

<span class="dateTitle">Sunnuntai, 27.11.2016</span>
<li class="news-list">
<a id="pop78232-20161127" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=78232&amp;date=20161127&amp;user=__public__"><span class="time">15:00 - 17:00</span><span class="summary">Namika Lappeenranta - Raholan Pyrkivä</span></a></li>

<span class="dateTitle">Tiistai, 29.11.2016</span>
<li class="news-list">
<a id="pop75369-20161129" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=75369&amp;date=20161129&amp;user=__public__"><span class="time">18:00 - 19:30</span><span class="summary">Lentopallovuoro</span></a></li>
<li class="news-list">
<a id="pop33178-20161129" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=33178&amp;date=20161129&amp;user=__public__"><span class="time">18:00 - 20:30</span><span class="summary">Maastopyörälenkki</span></a></li>

</ul></div></div></div><a href="http://www.esaimaa.fi/laivat" target="_blank"><img class=" append-bottom" src="/tiedostot/EtSa_laivalista.jpg" alt="" border="0" width="300" height="160" /></a><div class="teksti "><p>Seuraa Saimaan laivaliikennett&auml; osoitteessa <a href="http://www.esaimaa.fi/laivat" target="_blank">Esaimaa.fi/laivat</a>.</p></div><h3 class='h_uutiset'>Luetuimmat kolumnit</h3>
<div class="otabs" id="luetuimmat_6973">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_6973' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_6973'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_6973' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/21/Kolumni%3A%20Sanan%20valta/2016121498537/67">Kolumni: Sanan valta</a> <span class="date">21.11.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/20/P%C3%A4%C3%A4toimittajalta%3A%20Lipposen%20lempilapsi%20%20l%C3%A4hti%20Mikkeliin/2016121504317/67">Päätoimittajalta: Lipposen lempilapsi  lähti Mikkeliin</a> <span class="date">20.11.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/19/Kolumni%3A%20Yli-ik%C3%A4inen%20fanaatikko/2016121498638/67">Kolumni: Yli-ikäinen fanaatikko</a> <span class="date">19.11.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/16/Kolumni%3A%20Vesitorni%20on%20%20hyv%C3%A4%20alku/2016121490214/67">Kolumni: Vesitorni on  hyvä alku</a> <span class="date">16.11.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/22/Kolumni%3A%20V%C3%A4%C3%A4r%C3%A4%20vastaanottaja/2016121497379/67">Kolumni: Väärä vastaanottaja</a> <span class="date">22.11.&nbsp;13:15</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_6973" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2016/10/25/Kolumni%3A%20T%C3%A4ti%20laskee%20sataan/2016121391554/67">Kolumni: Täti laskee sataan</a> <span class="date">25.10.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/05/Kolumni%3A%20Iso%20ja%20paha%20%20vaiko%20vain%20iso/2016121451414/67">Kolumni: Iso ja paha  vaiko vain iso?</a> <span class="date">5.11.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/03/Kolumni%3A%20Pussi%20saa%20n%C3%A4kem%C3%A4%C3%A4n%20punaista/2016521446067/67">Kolumni: Pussi saa näkemään punaista</a> <span class="date">3.11.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/11/04/Kolumni%3A%20Kymmenen%20k%C3%A4sky%C3%A4%20kaamokseen/2016121435593/67">Kolumni: Kymmenen käskyä kaamokseen</a> <span class="date">4.11.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/10/29/Kolumni%3A%20Monsteri%2C%20pelasta%20nainen%20karkeilta/2016121426800/67">Kolumni: Monsteri, pelasta nainen karkeilta</a> <span class="date">29.10.&nbsp;13:15</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/23/Sumussa%20menn%C3%A4%C3%A4n%20keskiviikkoa%20Kouvolassa/2016221520029/4" target="_blank">Sumussa mennään keskiviikkoa Kouvolassa</a> <small>(23.11. 8:35)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/23/Finlandia-rahat%20voisi%20jakaa%20useamman%20kirjailijan%20kesken%2C%20esitt%C3%A4%C3%A4%20Jyrki%20Vainonen/2016221517139/4" target="_blank">Finlandia-rahat voisi jakaa useamman kirjailijan kesken, esittää Jyrki Vainonen</a> <small>(23.11. 6:00)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/23/Puukauppa%20t%C3%A4n%C3%A4%20vuonna%20uuteen%20enn%C3%A4tykseen%20%E2%80%94%20Isot%20investoinnit%20muuttavat%20puun%20kulkuvirtoja/2016221517684/4" target="_blank">Puukauppa tänä vuonna uuteen ennätykseen — Isot investoinnit muuttavat puun kulkuvirtoja</a> <small>(23.11. 5:14)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/23/%E2%80%9DRaha%20menee%20ruokaan%2C%20vaippoihin%20ja%20ihan%20yleiseen%20kulutukseen%E2%80%9D/2016221518323/4" target="_blank">”Raha menee ruokaan, vaippoihin ja ihan yleiseen kulutukseen”</a> <small>(23.11. 5:00)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/11/22/KooKoon%20Tuokkola%3A%20Keskitymme%20nyt%20siihen%2C%20ett%C3%A4%20saamme%20pelaamiseen%20tasaisuutta%20ja%20jatkuvuutta/2016221519329/4" target="_blank">KooKoon Tuokkola: Keskitymme nyt siihen, että saamme pelaamiseen tasaisuutta ja jatkuvuutta</a> <small>(22.11. 22:37)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/23/P%C3%A4%C3%A4ns%C3%A4rkypillerill%C3%A4%20voi%20olla%20vakavat%20haittavaikutukset%20v%C3%A4%C3%A4rin%20annosteltuna/2016521519126/4" target="_blank">Päänsärkypillerillä voi olla vakavat haittavaikutukset väärin annosteltuna</a> <small>(23.11. 8:05)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/23/Hamina%20joko%20yritt%C3%A4%C3%A4%20korjata%20nykyisen%20paloaseman%20tai%20rakentaa%20kokonaan%20uuden/2016321517988/4" target="_blank">Hamina joko yrittää korjata nykyisen paloaseman tai rakentaa kokonaan uuden</a> <small>(23.11. 7:15)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/23/Kotkan%20tullin%20uusin%20tulokas%20on%20luontainen%20tullikoira%20/2016321517760/4" target="_blank">Kotkan tullin uusin tulokas on luontainen tullikoira</a> <small>(23.11. 6:20)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/23/Iso%20kauppakeskus%20vet%C3%A4ytyi%20Vaalimaalta/2016321518630/4" target="_blank">Iso kauppakeskus vetäytyi Vaalimaalta</a> <small>(23.11. 5:00)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/11/22/Tanisha%20McTiller%20Peli-Karhuihin%20%E2%80%94%20%E2%80%9DYlivoimaisesti%20paras%20vaihtoehto%E2%80%9D/2016321518971/4" target="_blank">Tanisha McTiller Peli-Karhuihin — ”Ylivoimaisesti paras vaihtoehto”</a> <small>(22.11. 22:10)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/ulkomaat/a1479795813653" target="_blank">"”Yksi räjähti juuri ennen kuin tulin kulman takaa” - Nimettömien ja kasvottomien suomalaissotilaiden kouluttamat kurdit taistelevat Isisä vastaan Mosulissa</a> <small>(23.11. 9:13)</small></li>
<li class="news-list"><a href="http://www.hs.fi/blogi/lujastilempea/a1479789409047" target="_blank">Blogi: Ethän sulje silmiäsi lasten hädältä – nämä surulliset tarinat kertovat Suomesta</a> <small>(23.11. 9:08)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kulttuuri/a1479790235235" target="_blank">Nykymusiikin juhla tuo Helsinkiin Michel van der Aan, Battles-rockyhtyeen tähden ja sävellyksen, joka onkin kirja</a> <small>(23.11. 9:03)</small></li>
<li class="news-list"><a href="http://www.hs.fi/talous/a1479868557465" target="_blank">Trumpin verolinjauksista voi olla suomalaisille yrityksille haittaa ja hyötyä – toistaiseksi politiikkaa voi vain arvailla</a> <small>(23.11. 8:54)</small></li>
<li class="news-list"><a href="http://www.hs.fi/koti/a1479868424674" target="_blank">Kärsitkö aamuisin tukkoisesta nenästä ja aivastelusta? Kylmä huoneilma voi aiheuttaa allergian tyyppisiä oireita</a> <small>(23.11. 8:44)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004877923.html?ref=rss" target="_blank">Selvitys: Näin EU-raha synnytti työtä</a> <small>(23.11. 9:00)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004877936.html?ref=rss" target="_blank">Kertooko Viking Line tänään uudesta laivatilauksesta?</a> <small>(23.11. 8:48)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004877910.html?ref=rss" target="_blank">Trump repi merkittävän kauppasopimuksen</a> <small>(23.11. 8:17)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000004877620.html?ref=rss" target="_blank">Näkökulma: Lappi saa Kiinasta pääomaa, Suomi valuuttasodan haitat</a> <small>(23.11. 6:02)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000004877558.html?ref=rss" target="_blank">Ryanair-johtaja: Kymmenen vuoden päästä lentoja voi saada ilmaiseksi</a> <small>(22.11. 21:24)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Palaute</a></h3><div class="teksti "><p>Anna palautetta toimitukselle&nbsp;<a href="http://www.esaimaa.fi/page.php?page_id=96">t&auml;st&auml;</a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.esaimaa.fi/page.php?page_id=97">t&auml;ll&auml; lomakkeella</a>.</p></div><h3 class='h_harmaa'><a href="/kuvakulma">Lukijoiden kuvat</a></h3><div class="teksti "><p><a href="http://www.esaimaa.fi/kuvakulma">Lukijoiden kuvat</a></p></div><h3>Lähetä estari</h3><div class="teksti "><p>L&auml;het&auml; mielipiteesi Etel&auml;-Saimaan Estarit-palstalle. Kirjoita viestin alkuun <strong>ES KUUMAT</strong> ja v&auml;lily&ouml;nnin j&auml;lkeen oma viestisi. L&auml;het&auml; viestisi numeroon <strong>13355</strong>. Viestin maksimipituus on 160 merkki&auml;. Viestin hinta on 0,70 euroa.</p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Eeva Sederholm<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lauritsalantie 1, PL 3<br />
53501 Lappeenranta<br />
(05) 538 813
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.esaimaa.fi"><img class="clearfix" src="http://www.esaimaa.fi/images/logo_etsa.png" alt="Etelä-Saimaa" width="230" height="26" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.esaimaa.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td></tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.esaimaa.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.esaimaa.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"etsa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=etsa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10038"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=859c02eef5e8e87c&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=esaimaa&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=esaimaa&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
