<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Kirkkoturvaa on k&auml;ytetty Suomessa harvoin, Etel&auml;-Karjalassa ei tiett&auml;v&auml;sti lainkaan | Etel&auml;-Saimaa</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="101008743314220" />
<meta name="description" content="Suomen kristilliset kirkot ovat valmiita auttamaan turvapaikanhakijoita. Ne ovat kertoneet kannastaan myös Maahanmuuttovirastolle ja poliisille. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Kirkkoturvaa on käytetty Suomessa harvoin, Etelä-Karjalassa ei tiettävästi lainkaan" />
<meta property="og:description" content="Suomen kristilliset kirkot ovat valmiita auttamaan turvapaikanhakijoita. Ne ovat kertoneet kannastaan myös Maahanmuuttovirastolle ja poliisille. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.esaimaa.fi/Online/2016/10/14/Kirkkoturvaa%20on%20k%C3%A4ytetty%20Suomessa%20harvoin%2C%20Etel%C3%A4-Karjalassa%20ei%20tiett%C3%A4v%C3%A4sti%20lainkaan/2016121378748/4" />
<link rel="canonical" href="http://www.esaimaa.fi/Online/2016/10/14/Kirkkoturvaa%20on%20k%C3%A4ytetty%20Suomessa%20harvoin%2C%20Etel%C3%A4-Karjalassa%20ei%20tiett%C3%A4v%C3%A4sti%20lainkaan/2016121378748/4" />
<meta property="og:site_name" content="Etelä-Saimaa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Etelä-Saimaa" />
<meta name="twitter:title" content="Kirkkoturvaa on käytetty Suomessa harvoin, Etelä-Karjalassa ei tiettävästi lainkaan" />
<meta name="twitter:description" content="Suomen kristilliset kirkot ovat valmiita auttamaan turvapaikanhakijoita. Ne ovat kertoneet kannastaan myös Maahanmuuttovirastolle ja poliisille. " />
<meta property="og:image" content="http://www.esaimaa.fi/f/e/e0/big_21374865.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="664" />
<link rel="image_src" href="http://www.esaimaa.fi/f/e/e0/big_21374865.jpg" />
<meta name="twitter:image" content="http://www.esaimaa.fi/f/e/e0/big_21374865.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Etelä-Saimaa">
<meta name="application-name" content="Etelä-Saimaa">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/vendor/akzhan/jwysiwyg/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.esaimaa.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-1']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "etsa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<!-- interstitial -->
<script type="text/javascript" src="http://www.esaimaa.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12987;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12985;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZGLSC');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1636;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Perjantai 14. lokakuuta 2016 vko 41</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.esaimaa.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.esaimaa.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.esaimaa.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=lappeenranta" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=etsa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.esaimaa.fi/"><img src="http://www.esaimaa.fi/images/etsa_toplogo.png" alt="Etelä-Saimaa" width="540" height="62" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.esaimaa.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.esaimaa.fi/mediamyynti" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.esaimaa.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.esaimaa.fi/KOULUT/Ajankohtaista/" title="KOULUT">KOULUT</a></li><li><a href="http://www.esaimaa.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.esaimaa.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.esaimaa.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.esaimaa.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.esaimaa.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.esaimaa.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.esaimaa.fi/laivat" title="Laivat">Laivat</a></li><li><a href="http://www.esaimaa.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.esaimaa.fi/tyylikirja" title="Tyylikirja">Tyylikirja</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/videot/" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.esaimaa.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13727;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-etelä-saimaa" role="main"><h1>Kirkkoturvaa on käytetty Suomessa harvoin, Etelä-Karjalassa ei tiettävästi lainkaan</h1><span class="news-info"><span class="date">14.10.2016 19:00</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="image_author">Kuva: Mika Strandén</div><div class="imageBox"><a href="/f/e/e0/big_21374865.jpg" rel="lightbox-img" title="Lappeenrannan seurakunnassa tiedetään miten toimia, jos joku hakee sieltä kirkkoturvaa. Kuva: Mika Strandén" data-ajax="false" ><img src="/f/e/e0/panorama_21374865.jpg" class=" clickable" width="464" height="308" border="0"  alt="Lappeenrannan seurakunnassa tiedetään miten toimia, jos joku hakee sieltä kirkkoturvaa."/></a></div><div class="caption">Lappeenrannan seurakunnassa tiedetään miten toimia, jos joku hakee sieltä kirkkoturvaa.</div></div>
<p>Suomen kristilliset kirkot ovat valmiita auttamaan turvapaikanhakijoita. Ne ovat kertoneet kannastaan myös Maahanmuuttovirastolle ja poliisille.</p>
<p>Suomen ekumeeninen neuvosto on laatinut uuden ohjeistuksen sen varalta, että joku hakee turvaa kirkosta.</p>
<p>— Kirkkoturva on maailmalla tuttua. Luostareista on haettu kautta aikojen turvaa, sanoo kirkkoherra Hannu Haikonen Lappeenrannan seurakunnasta.</p>
<p>Etelä-Karjalan kirkoista ei tiettävästi ole turvaa kyselty. Koko maassakin kirkoista kysytään suojaa ani harvoin.</p>
<p>— Turvapaikan haku on harvinaista Suomen seurakunnissa. Oman pappisurani aikana näin on käynyt kerran, Haikonen kertoo.</p>
<p>Kymmenen vuoden aikana julkisuudessa on käsitelty muutamaa tapausta. Kurdinainen pyysi suojaa kirkosta Turussa vuonna 2007, ja kielteisen turvapaikkapäätöksen saanut perhe kääntyi kirkon puoleen Lahdessa viisi vuotta sitten.</p>
<p>Eniten julkisuudessa puitiin tapausta, jossa egyptiläiseltä isoäidiltä evättiin oleskelulupa. Isoäiti haki turvaa vantaalaisesta seurakunnasta seitsemän vuotta sitten.</p>
<p>Haikosen mukaan kirkkoturvan antoon pitää varautua myös Etelä-Karjalassa, vaikka se suhteellisen epätodennäköistä onkin. Apua tarjottaisiin diakoniatyön kautta keskusteluapuna, ruokana, vaatteina ja rahallisena avustuksena.</p>
<p>Kirkko varautuu siihen, että seurakuntaan voi ottaa yhteyttä myös myönteisen turvapaikkapäätöksen saanut, joka ei saa perhettä luokseen tai joku, jolla olisi muuten vaikeuksia sopeutua suomalaiseen yhteiskuntaan.</p></div><div class="author">Kaisa Juntunen</div></div><img src="/kuva.php?news_id=2016121378748" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2016/10/14/Mihin%20p%C3%A4iv%C3%A4koteihin%20kaikki%20evakkoon%20joutuvat%20170%20lasta%20mahtuvat/2016121375596/4" ><div class="rmbImage"><img src="/f/d/de/small_21374656.jpg"  border="0"  alt="Hanna Salojärvelle Nette-tyttären päiväkodin, Örebron lakkautusuhka tuli täytenä yllätyksenä. 9-vuotias Nella kävi aikoinaan samaa päiväkotia."/></div>Mihin päiväkoteihin kaikki evakkoon joutuvat 170 lasta mahtuvat?</a><a href="/Online/2016/10/14/Hallinto-oikeus%20kuuli%20Imatran%20huolet%20kaadettaviksi%20esitetyist%C3%A4%20kuudesta%20kuusesta/2016521375462/4" ><div class="rmbImage"><img src="/f/3/3d/small_21371009.jpg"  border="0"  alt="Itä-Suomen hallinto-oikeuden ylituomari Veijo Tarukannel puhui. Kuulijoina Ritva Kärmeniemi ja Matti Luostarinen."/></div>Hallinto-oikeus kuuli Imatran huolet kaadettaviksi esitetyistä kuudesta kuusesta</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.esaimaa.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Etel%C3%A4-Saimaa%3A%20%20Kirkkoturvaa%20on%20k%C3%A4ytetty%20Suomessa%20harvoin%2C%20Etel%C3%A4-Karjalassa%20ei%20tiett%C3%A4v%C3%A4sti%20lainkaan - http%3A%2F%2Fwww.esaimaa.fi%2FOnline%2F2016%2F10%2F14%2FKirkkoturvaa%2520on%2520k%25C3%25A4ytetty%2520Suomessa%2520harvoin%252C%2520Etel%25C3%25A4-Karjalassa%2520ei%2520tiett%25C3%25A4v%25C3%25A4sti%2520lainkaan%2F2016121378748%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=101008743314220";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.esaimaa.fi/Online/2016/10/14/Kirkkoturvaa%20on%20k%C3%A4ytetty%20Suomessa%20harvoin%2C%20Etel%C3%A4-Karjalassa%20ei%20tiett%C3%A4v%C3%A4sti%20lainkaan/2016121378748/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Etelä-Saimaa:  Kirkkoturvaa on käytetty Suomessa harvoin, Etelä-Karjalassa ei tiettävästi lainkaan</b></p><p><img src="http://www.esaimaa.fi/f/e/e0/thumb_21374865.jpg" border="0" alt="" style="float: left; padding: 8px;" />Suomen kristilliset kirkot ovat valmiita auttamaan turvapaikanhakijoita. Ne ovat kertoneet kannastaan myös Maahanmuuttovirastolle ja poliisille.
Suomen ekumeeninen neuvosto on laatinut uuden ohjeistuksen sen varalta, että joku hakee turvaa kirkosta.
— Kirkkoturva on maailmalla tuttua. Luostareista on haettu kautta aikojen turvaa, sanoo kirkkoherra Hannu Haikonen Lappeenrannan seurakunnasta.
Etelä-Karjalan kirkoista ei tiettävästi ole turvaa kyselty. Koko maassakin kirkoista kysytään suojaa ani harvoin.
— Turvapaikan haku on harvinaista Suomen seurakunnissa. Oman pappisurani aikana näin on käynyt kerran, Haikonen kertoo.
Kymmenen vuoden aikana julkisuudessa on käsitelty muutamaa tapausta. Kurdinainen pyysi suojaa kirkosta Turussa vuonna 2007, ja kielteisen turvapaikkapäätöksen saanut perhe kääntyi kirkon puoleen Lahdessa viisi vuotta sitten.
Eniten julkisuudessa puitiin tapausta, jossa egyptiläiseltä isoäidiltä evättiin oleskelulupa. Isoäiti haki turvaa vantaalaisesta seurakunnasta seitsemän vuotta sitten.
Haikosen mukaan kirkkoturvan antoon pitää varautua myös Etelä-Karjalassa, vaikka se suhteellisen epätodennäköistä onkin. Apua tarjottaisiin diakoniatyön kautta keskusteluapuna, ruokana, vaatteina ja rahallisena avustuksena.
Kirkko varautuu siihen, että seurakuntaan voi ottaa yhteyttä myös myönteisen turvapaikkapäätöksen saanut, joka ei saa perhettä luokseen tai joku, jolla olisi muuten vaikeuksia sopeutua suomalaiseen yhteiskuntaan.</p><p>Lue koko uutinen: <br /><a href="http://www.esaimaa.fi/Online/2016/10/14/Kirkkoturvaa%20on%20k%C3%A4ytetty%20Suomessa%20harvoin%2C%20Etel%C3%A4-Karjalassa%20ei%20tiett%C3%A4v%C3%A4sti%20lainkaan/2016121378748/4">http://www.esaimaa.fi/Online/2016/10/14/Kirkkoturvaa%20on%20k%C3%A4ytetty%20Suomessa%20harvoin%2C%20Etel%C3%A4-Karjalassa%20ei%20tiett%C3%A4v%C3%A4sti%20lainkaan/2016121378748/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="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" />
	<input type="hidden" name="newstitle" value="Etelä-Saimaa:  Kirkkoturvaa on käytetty Suomessa harvoin, Etelä-Karjalassa ei tiettävästi lainkaan" />
	<input type="hidden" name="imageurl" value="http%3A%2F%2Fwww.esaimaa.fi%2Ff%2Fe%2Fe0%2Fthumb_21374865.jpg" />
	<input type="hidden" name="csum" value="ae970d71a150c9e073528b807c1997579a06d558" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Online/2016/10/14/Kirkkoturvaa%20on%20k%C3%A4ytetty%20Suomessa%20harvoin%2C%20Etel%C3%A4-Karjalassa%20ei%20tiett%C3%A4v%C3%A4sti%20lainkaan/2016121378748/4#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Online/2016/10/14/Kirkkoturvaa%20on%20k%C3%A4ytetty%20Suomessa%20harvoin%2C%20Etel%C3%A4-Karjalassa%20ei%20tiett%C3%A4v%C3%A4sti%20lainkaan/2016121378748/4#kommentoi" /><input type="hidden" name="forumId" value="6" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 6 + 9?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="6.9" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.esaimaa.fi/page.php?page_id=382">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Hirvikolari%20Lemill%C3%A4%E2%80%89%E2%80%94%E2%80%89kaksi%20loukkaantui%20liev%C3%A4sti/2016121380215/4">Hirvikolari Lemillä — kaksi loukkaantui lievästi</a></div><span class="nl-info"> <span class="date">19:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Viipurin%20golfin%20toimitusjohtaja%20irtisanoutui%20ristiriitojen%20vuoksi/2016121379148/4">Viipurin golfin toimitusjohtaja irtisanoutui ristiriitojen vuoksi</a></div><span class="nl-info"> <span class="date">19:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Kirkkoturvaa%20on%20k%C3%A4ytetty%20Suomessa%20harvoin%2C%20Etel%C3%A4-Karjalassa%20ei%20tiett%C3%A4v%C3%A4sti%20lainkaan/2016121378748/4">Kirkkoturvaa on käytetty Suomessa harvoin, Etelä-Karjalassa ei tiettävästi lainkaan</a></div><span class="nl-info"> <span class="date">19:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Hirvi%20liikkeell%C3%A4%20Alakyl%C3%A4ss%C3%A4%E2%80%89%E2%80%94%E2%80%89ota%20kuva%21/2016121380059/4">Hirvi liikkeellä Alakylässä — ota kuva!</a></div><span class="nl-info"> <span class="date">18:23</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Patja%20paloi%20putkassa%20Imatralla/2016521379854/4">Patja paloi putkassa Imatralla</a></div><span class="nl-info"> <span class="date">17:48</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Jukka%20Kopra%20ei%20huolisi%20Aki%20Kaurism%C3%A4en%20elokuvaa%20Suomen%20satavuotishankkeeksi/2016121379837/4">Jukka Kopra ei huolisi Aki Kaurismäen elokuvaa Suomen satavuotishankkeeksi</a></div><span class="nl-info"> <span class="date">17:38</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Lappeenrannan%20kaupunginhallitus%20saa%20k%C3%A4ytt%C3%B6%C3%B6ns%C3%A4%20S%2090-sarjan%20Volvon/2016121379511/4">Lappeenrannan kaupunginhallitus saa käyttöönsä S 90-sarjan Volvon</a></div><span class="nl-info"> <span class="date">16:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Imatran%20poliisiasemalla%20palonalku%E2%80%89%E2%80%94%E2%80%89paikalla%20useita%20pelastuslaitoksen%20yksik%C3%B6it%C3%A4/2016521379640/4">Imatran poliisiasemalla palonalku — paikalla useita pelastuslaitoksen yksiköitä</a></div><span class="nl-info"> <span class="date">16:50</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Savonlinja%20lakkauttaa%20kaukoliikenteen%20vuoroja%20Lappeenrannasta%20Helsinkiin%20ja%20Jyv%C3%A4skyl%C3%A4%C3%A4n/2016121377985/4">Savonlinja lakkauttaa kaukoliikenteen vuoroja Lappeenrannasta Helsinkiin ja Jyväskylään</a></div><span class="nl-info"> <span class="date">15:36</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Rauhaankin%20kaavailtu%20kasino%20avataan%20Tampereen%20keskustaan%20nousevaan%20puolen%20miljardin%20monitoimiareenaan/2016121377628/4">Rauhaankin kaavailtu kasino avataan Tampereen keskustaan nousevaan puolen miljardin monitoimiareenaan</a></div><span class="nl-info"> <span class="date">13:25</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/10/14/Kolumni%3A%20Tarjoilija%2C%20keitossani%20on%20kuusenkerkk%C3%A4/2016121368567/67">Kolumni: Tarjoilija, keitossani on kuusenkerkkä</a></div><span class="nl-info"> <span class="date">13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Aleppon%20kellot%20soivat%20my%C3%B6s%20Imatralla%2C%20Ruokolahdella%20ja%20Rautj%C3%A4rvell%C3%A4/2016521377090/4">Aleppon kellot soivat myös Imatralla, Ruokolahdella ja Rautjärvellä</a></div><span class="nl-info"> <span class="date">13:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Yritt%C3%A4jyys%20kiinnostaa%20nuoria%20yh%C3%A4%20enemm%C3%A4n%20%E2%80%94%20%E2%80%9DSe%20saattaa%20my%C3%B6s%20olla%20ainoa%20keino%20ty%C3%B6llisty%C3%A4%E2%80%9D/2016121373295/4">Yrittäjyys kiinnostaa nuoria yhä enemmän — ”Se saattaa myös olla ainoa keino työllistyä”</a></div><span class="nl-info"> <span class="date">12:36</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Kurusta%20keskiviikkona%20kadonnut%2014-vuotias%20tytt%C3%B6%20l%C3%B6ytyi%20yksityisasunnosta%20Parikkalasta/2016121377079/4">Kurusta keskiviikkona kadonnut 14-vuotias tyttö löytyi yksityisasunnosta Parikkalasta</a></div><span class="nl-info"> <span class="date">11:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Vaasan%20hallinto-oikeus%20ev%C3%A4si%20Vapon%20turpeennostoluvan%20Ruokolahden%20Heinahonsuolle/2016521376774/4">Vaasan hallinto-oikeus eväsi Vapon turpeennostoluvan Ruokolahden Heinahonsuolle</a></div><span class="nl-info"> <span class="date">11:27</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Onnibus%20lakkauttaa%20linjansa%20Lappeenrannasta%20Jyv%C3%A4skyl%C3%A4%C3%A4n%2C%20vuoroja%20ajetaan%20viel%C3%A4%20kuukauden%20ajan/2016121376507/4">Onnibus lakkauttaa linjansa Lappeenrannasta Jyväskylään, vuoroja ajetaan vielä kuukauden ajan</a></div><span class="nl-info"> <span class="date">10:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Kasarikapinaa%20kulttuuripiireiss%C3%A4%20%E2%80%94%20Syysprinssi%20vihdoin%20ensi-iltaan/2016121374173/4">Kasarikapinaa kulttuuripiireissä — Syysprinssi vihdoin ensi-iltaan</a></div><span class="nl-info"> <span class="date">10:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Yli%2075-vuotiaat%20asuvat%20Etel%C3%A4-Karjalassa%20kotona%20muuta%20maata%20useammin/2016121375378/4">Yli 75-vuotiaat asuvat Etelä-Karjalassa kotona muuta maata useammin</a></div><span class="nl-info"> <span class="date">9:23</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Katkokset%20televisiol%C3%A4hetyksiss%C3%A4%20johtuvat%20radiokelist%C3%A4/2016121374938/4">Katkokset televisiolähetyksissä johtuvat radiokelistä</a></div><span class="nl-info"> <span class="date">9:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/12-vuotiaan%20ep%C3%A4ill%C3%A4%C3%A4n%20uhanneen%209-vuotiasta%20puhelimessa%20%E2%80%94%20poliisi%20selvitt%C3%A4%C3%A4%20lasten%20v%C3%A4list%C3%A4%20kiusaamista%20harvoin/2016121373903/4">12-vuotiaan epäillään uhanneen 9-vuotiasta puhelimessa — poliisi selvittää lasten välistä kiusaamista harvoin</a></div><span class="nl-info"> <span class="date">8:36</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Hallikkaanjoen%20pato%20uusitaan%20%E2%80%94%20ELY%20my%C3%B6nsi%20innostuneensa%20liikaa/2016521373903/4">Hallikkaanjoen pato uusitaan — ELY myönsi innostuneensa liikaa</a></div><span class="nl-info"> <span class="date">8:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Palomies%20irrotti%20auton%20keulaan%20takertuneen%20supikoiran%20sorkkaraudalla%2C%20el%C3%A4in%20jatkoi%20matkaansa%20mets%C3%A4%C3%A4n/2016121376120/4">Palomies irrotti auton keulaan takertuneen supikoiran sorkkaraudalla, eläin jatkoi matkaansa metsään</a></div><span class="nl-info"> <span class="date">7:51</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/K%C3%A4sittelem%C3%A4tt%C3%B6m%C3%A4t%20j%C3%A4tteet%20pilaavat%20maisemaa%20Joutsenon%20Ravattilassa/2016121374089/4">Käsittelemättömät jätteet pilaavat maisemaa Joutsenon Ravattilassa</a></div><span class="nl-info"> <span class="date">7:38</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Hynyselle%20ja%20Perankoskelle%20ehdotellaan%20tosi-tv%3At%C3%A4%20%E2%80%94%20pariskunnalla%20on%20ideoita%2C%20mutta%20%E2%80%9Dpaskaa%20emme%20tee%20ikin%C3%A4%E2%80%9D/2016121373537/4">Hynyselle ja Perankoskelle ehdotellaan tosi-tv:tä — pariskunnalla on ideoita, mutta ”paskaa emme tee ikinä”</a></div><span class="nl-info"> <span class="date">7:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Hallinto-oikeus%20kuuli%20Imatran%20huolet%20kaadettaviksi%20esitetyist%C3%A4%20kuudesta%20kuusesta/2016521375462/4">Hallinto-oikeus kuuli Imatran huolet kaadettaviksi esitetyistä kuudesta kuusesta</a></div><span class="nl-info"> <span class="date">7:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/14/Mihin%20p%C3%A4iv%C3%A4koteihin%20kaikki%20evakkoon%20joutuvat%20170%20lasta%20mahtuvat/2016121375596/4">Mihin päiväkoteihin kaikki evakkoon joutuvat 170 lasta mahtuvat?</a></div><span class="nl-info"> <span class="date">6:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Muoviset%20AIV-liuosastiat%20kiertoon%20Joutsenossa%204H-yhdistyksen%20ker%C3%A4yspisteess%C3%A4/2016121375574/4">Muoviset AIV-liuosastiat kiertoon Joutsenossa 4H-yhdistyksen keräyspisteessä</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;22:12</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/SaiPa%20voitti%20HIFK%3An%203%E2%80%941%E2%80%89%E2%80%94%E2%80%89katso%20maalit%20t%C3%A4st%C3%A4%21/20161444/4">SaiPa voitti HIFK:n 3—1 — katso maalit tästä!</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;21:24</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/SaiPalle%20maukas%20vierasvoitto%20HIFK%3An%20kotiluolasta%20%E2%80%93%20Curtis%20Hamilton%20j%C3%A4lleen%20tehokkaana/2016121375377/4">SaiPalle maukas vierasvoitto HIFK:n kotiluolasta – Curtis Hamilton jälleen tehokkaana</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;20:49</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Lappeenrannan%20joulusta%20kootaan%20jo%20tietopakettia%E2%80%89%E2%80%94%E2%80%89ilmoita%20siihen%20oma%20tapahtumasi%21/2016121375102/4">Lappeenrannan joulusta kootaan jo tietopakettia — ilmoita siihen oma tapahtumasi!</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;20:40</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Uutuuskirja%20valottaa%20Neuvostoliiton%20aikeita%20vuonna%201944%3A%20raja%20olisi%20vedetty%20Saimaalle%20asti/2016121374986/4">Uutuuskirja valottaa Neuvostoliiton aikeita vuonna 1944: raja olisi vedetty Saimaalle asti</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;19:08</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Arkkitehtuurin%20%20Finlandia%20%20Rovaniemelle/2016121370362/4">Arkkitehtuurin  Finlandia  Rovaniemelle</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;18:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Keskustan%20pohjoispuoli%20j%C3%A4%C3%A4%20ilman%20p%C3%A4iv%C3%A4kotia/2016121374808/4">Keskustan pohjoispuoli jää ilman päiväkotia</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;17:39</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Kirkonkellot%20soivat%20Aleppon%20uhreille%E2%80%89%E2%80%94%E2%80%89Lappeenrannassa%20ainakin%20Sammonlahti%20mukana/2016121374599/4">Kirkonkellot soivat Aleppon uhreille — Lappeenrannassa ainakin Sammonlahti mukana</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;17:31</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Imatralla%20ryhdyt%C3%A4%C3%A4n%20kouluttamaan%20ensimm%C3%A4isen%C3%A4%20Suomessa%20drone-lent%C3%A4ji%C3%A4/2016521373902/4">Imatralla ryhdytään kouluttamaan ensimmäisenä Suomessa drone-lentäjiä</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;15:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Konnunsuon%20raiskaaja%20pysyy%20vangittuna/2016121373163/4">Konnunsuon raiskaaja pysyy vangittuna</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;13:52</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Pontuksen%20p%C3%A4iv%C3%A4kotikoulusta%20miljoona%20lis%C3%A4%C3%A4%20vuokramenoihin/2016121373004/4">Pontuksen päiväkotikoulusta miljoona lisää vuokramenoihin</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;13:46</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Kasvisruokaa%20lapsille%20%E2%80%94%20N%C3%A4in%20teet%20helpon%20aamupalan%20ja%20l%C3%A4mpim%C3%A4n%20ruuan/2016521342882/4">Kasvisruokaa lapsille? — Näin teet helpon aamupalan ja lämpimän ruuan</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;13:42</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/10/13/Kolumni%3A%20Lapsen%20asialla/2016121357789/67">Kolumni: Lapsen asialla</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Norjalaishiiht%C3%A4j%C3%A4%20Therese%20Johaug%20k%C3%A4rysi%20dopingista%20%E2%80%94%20kielletyn%20aineen%20v%C3%A4itet%C3%A4%C3%A4n%20tulleen%20huulirasvasta/2016521372758/4">Norjalaishiihtäjä Therese Johaug kärysi dopingista — kielletyn aineen väitetään tulleen huulirasvasta</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;12:54</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/SaiPa%20kohtaa%20Helsingin%20IFK%3An%20ilman%20Jussi%20Markkasta%2C%20SaiPa%20muisti%20Matti%20Hagmania%20my%C3%B6s%20Twitteriss%C3%A4/2016121372856/4">SaiPa kohtaa Helsingin IFK:n ilman Jussi Markkasta, SaiPa muisti Matti Hagmania myös Twitterissä</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;12:28</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Akava%20ja%20opiskelijat%20moittivat%20salailua%20korkeakoulupolitiikassa/2016121372414/4">Akava ja opiskelijat moittivat salailua korkeakoulupolitiikassa</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;11:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/50-vuotishistoriikki%20kertoo%20Lappeenrannan%20moottoriveneseuran%20vetisist%C3%A4%20vuosikymmenist%C3%A4%20ymp%C3%A4ri%20Saimaata/2016121369069/4">50-vuotishistoriikki kertoo Lappeenrannan moottoriveneseuran vetisistä vuosikymmenistä ympäri Saimaata</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;11:04</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Rahaton%2014-vuotias%20kateissa%20jossain%20p%C3%A4in%20Suomea/2016521372122/4">Rahaton 14-vuotias kateissa jossain päin Suomea</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;10:10</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Hyss%C3%A4l%C3%A4n%20malli%20toisi%20Etel%C3%A4-Karjalaan%20veronkorotuksia%20alentamatta%20asumiskustannuksia/2016121365908/4">Hyssälän malli toisi Etelä-Karjalaan veronkorotuksia alentamatta asumiskustannuksia</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;10:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Turvepalo%20biol%C3%A4mp%C3%B6laitoksessa%20Luum%C3%A4ell%C3%A4/20161442/4">Turvepalo biolämpölaitoksessa Luumäellä</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;9:25</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/18%20laulua%20rakkaudesta%20ja%20rakkauden%20kaipuusta/2016121370151/4">18 laulua rakkaudesta ja rakkauden kaipuusta</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;9:16</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/L%C3%B6ytyyk%C3%B6%20kiinnostusta%20Uimahypyt%20rantautumassa%20Lappeenrantaan/2016121371142/4">Löytyykö kiinnostusta? Uimahypyt rantautumassa Lappeenrantaan</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;9:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Anniina%20Saanila%20tekee%20kolmea%20ty%C3%B6t%C3%A4%20el%C3%A4%C3%A4kseen/2016121370598/4">Anniina Saanila tekee kolmea työtä elääkseen</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;8:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Roskalava%20syttyi%20ter%C3%A4stehtaalla%20Imatralla/20161438/4">Roskalava syttyi terästehtaalla Imatralla</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;7:24</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Rikostuomio%20vei%20ty%C3%B6paikan%2C%20tuomion%20kumoaminen%20ei%20tuonut%20sit%C3%A4%20takaisin/2016521368577/4">Rikostuomio vei työpaikan, tuomion kumoaminen ei tuonut sitä takaisin</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;7:20</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/13/Eksoten%20hammasl%C3%A4%C3%A4k%C3%A4ripalvelut%20jo%20yksityisi%C3%A4%20palveluita%20suositumpia%20-%20yksityisten%20hinnoissa%20huimat%20erot/2016121369778/4">Eksoten hammaslääkäripalvelut jo yksityisiä palveluita suositumpia - yksityisten hinnoissa huimat erot</a></div><span class="nl-info"> <span class="date">13.10.&nbsp;6:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/NST%3An%20Juuli%20Hakkarainen%20pukee%20maajoukkuepaidan%20Sveitsin%20turnauksessa/2016121371350/4">NST:n Juuli Hakkarainen pukee maajoukkuepaidan Sveitsin turnauksessa</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;22:57</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Sy%C3%B6p%C3%A4%3A%20Harri%20Marstio%20lopetti%20keikkailun/2016521370298/4">Syöpä: Harri Marstio lopetti keikkailun</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;22:33</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Jouko%20Soikkeli%20jatkaa%20Etel%C3%A4-Karjalan%20Yritt%C3%A4jien%20puheenjohtajana/2016121371285/4">Jouko Soikkeli jatkaa Etelä-Karjalan Yrittäjien puheenjohtajana</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;22:09</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Kiinalaisia%20koukutetaan%20kolmikantasopimuksella%E2%80%89%E2%80%94%E2%80%89Imatra%20sai%20uusia%20matkailun%20myyntimiehi%C3%A4%20/2016521370214/4">Kiinalaisia koukutetaan kolmikantasopimuksella — Imatra sai uusia matkailun myyntimiehiä </a></div><span class="nl-info"> <span class="date">12.10.&nbsp;21:08</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Osa-aikael%C3%A4kett%C3%A4%20voi%20hakea%20en%C3%A4%C3%A4%20loppuvuoden%20ajan%2C%20ensi%20vuonna%20sen%20korvaa%20osittainen%20varhennettu%20vanhuusel%C3%A4ke/2016521370307/4">Osa-aikaeläkettä voi hakea enää loppuvuoden ajan, ensi vuonna sen korvaa osittainen varhennettu vanhuuseläke</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;20:28</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Markku%20Pentik%C3%A4inen%20on%20julkaissut%20romaanin%2C%20joka%20kertoo%20imatralaisesta%20Sep%C3%A4n%20konepajasta/2016521370215/4">Markku Pentikäinen on julkaissut romaanin, joka kertoo imatralaisesta Sepän konepajasta</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;19:58</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Kulttuurilautakunta%20esitt%C3%A4%C3%A4%20800%E2%80%89000%20euron%20lis%C3%A4m%C3%A4%C3%A4r%C3%A4rahaa%20kaupunginteatterin%20tarpeisiin/2016121370840/4">Kulttuurilautakunta esittää 800 000 euron lisämäärärahaa kaupunginteatterin tarpeisiin</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;19:34</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/%20Miksi%20Ison-Kristiinan%20olohuone%20on%20edelleen%20tyhjill%C3%A4%C3%A4n/20161437/4"> Miksi Ison-Kristiinan olohuone on edelleen tyhjillään?</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;19:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/%20Xamk%20aloittaa%20uudet%20yt-neuvottelut%20viime%20viikolla%20alkaneiden%20lis%C3%A4ksi/2016521370304/4"> Xamk aloittaa uudet yt-neuvottelut viime viikolla alkaneiden lisäksi</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;18:16</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Intercityn%20vaunussa%20savusi%E2%80%89%E2%80%94%E2%80%89matkustajat%20evakuoitiin%20varotoimena%20Kouvolassa/2016121370681/4">Intercityn vaunussa savusi — matkustajat evakuoitiin varotoimena Kouvolassa</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;17:46</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Lappeenrannan%20kaupunginteatteri%20ja%20taidemuseo%20maakunnan%20kasiluokkalaisten%20taidetestiin/2016121369701/4">Lappeenrannan kaupunginteatteri ja taidemuseo maakunnan kasiluokkalaisten taidetestiin</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;16:49</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Kirkkokatu%20avautui%20autoille/2016121370208/4">Kirkkokatu avautui autoille</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;16:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Valtori%20tehostaa%20toimintaansa%20ja%20aloittaa%20yt-neuvottelut%20/2016121369229/4">Valtori tehostaa toimintaansa ja aloittaa yt-neuvottelut </a></div><span class="nl-info"> <span class="date">12.10.&nbsp;14:10</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Lappeenranta%20aikoo%20sulkea%20useita%20p%C3%A4iv%C3%A4koteja%20ensi%20kes%C3%A4%C3%A4n%20menness%C3%A4/2016121368982/4">Lappeenranta aikoo sulkea useita päiväkoteja ensi kesään mennessä</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;13:18</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/10/12/Kolumni%3A%20Raksatohtori%20vastaa/2016121323578/67">Kolumni: Raksatohtori vastaa</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Uutisen%20takaa%3A%20Utopia%20teatterista%2C%20joka%20maksaa%20itse%20itsens%C3%A4/2016121368573/4">Uutisen takaa: Utopia teatterista, joka maksaa itse itsensä</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;12:13</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Luum%C3%A4kel%C3%A4isl%C3%A4ht%C3%B6inen%20drag%20queen%20Antti%20Taipale%20aikoo%20voittaa%20Talent-kisan%20%E2%80%94%20Sheila%20vaihtaa%20vaatteet%20televisiossa%20torstaina/2016121365559/4">Luumäkeläislähtöinen drag queen Antti Taipale aikoo voittaa Talent-kisan — Sheila vaihtaa vaatteet televisiossa torstaina</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;11:14</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Y%C3%B6pakkaset%20tuovat%20mukanaan%20liukkauden%20%E2%80%94%20Liikenneturva%20muistuttaa%20turvav%C3%A4list%C3%A4%20ja%20tilannenopeudesta/2016121368271/4">Yöpakkaset tuovat mukanaan liukkauden — Liikenneturva muistuttaa turvavälistä ja tilannenopeudesta</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;10:40</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Marzi%20Nymanin%20lempi-Zappa%20soi%20Lappeenranta%20salissa%20torstaina/2016121366058/4">Marzi Nymanin lempi-Zappa soi Lappeenranta salissa torstaina</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;9:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Lappeenrantalainen%20purkufirma%20tekee%20selv%C3%A4%C3%A4%20j%C3%A4lke%C3%A4%20niin%20kerrostalosta%20kuin%20marketistakin/2016121365195/4">Lappeenrantalainen purkufirma tekee selvää jälkeä niin kerrostalosta kuin marketistakin</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;8:06</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Hurjastelevia%20py%C3%B6r%C3%A4ilij%C3%B6it%C3%A4%20tulee%20harvoin%20poliisin%20tietoon/2016121365873/4">Hurjastelevia pyöräilijöitä tulee harvoin poliisin tietoon</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;7:19</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Ven%C3%A4l%C3%A4isten%20uusi%20alustarkastus%20voi%20hidastaa%20kanavaliikennett%C3%A4/2016121366090/4">Venäläisten uusi alustarkastus voi hidastaa kanavaliikennettä</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;6:45</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/12/Pien-Saimaalta%20l%C3%B6ytyy%20paremman%20ja%20huonomman%20laatuisia%20vesialueita%2C%20Sunisen-%20Piiluvan-%20ja%20Riutanselk%C3%A4%20hyv%C3%A4kuntoisia/2016121353433/4">Pien-Saimaalta löytyy paremman ja huonomman laatuisia vesialueita, Sunisen- Piiluvan- ja Riutanselkä hyväkuntoisia</a></div><span class="nl-info"> <span class="date">12.10.&nbsp;6:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Rakeita%20satoi%20viime%20kes%C3%A4n%C3%A4%20yhteens%C3%A4%2054%20p%C3%A4iv%C3%A4n%C3%A4%20%E2%80%94%20raehavaintoja%20tehtiin%20selv%C3%A4sti%20enemm%C3%A4n%20kuin%20edellisen%C3%A4%20kes%C3%A4n%C3%A4/2016521367006/4">Rakeita satoi viime kesänä yhteensä 54 päivänä — raehavaintoja tehtiin selvästi enemmän kuin edellisenä kesänä</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;22:11</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/SaiPa%20laittoi%20Suomen%20mestarit%20laulukuoroon%20%E2%80%93%20seuraavaksi%20tie%20vie%20etel%C3%A4iseen%20Ruotsiin/2016121366876/4">SaiPa laittoi Suomen mestarit laulukuoroon – seuraavaksi tie vie eteläiseen Ruotsiin</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;21:20</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Some%20juoksee%20k%C3%A4ytt%C3%A4ji%C3%A4%20karkuun/2016121366736/4">Some juoksee käyttäjiä karkuun</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;21:09</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Patorakennelma%20ilmestyi%20yll%C3%A4tt%C3%A4en%20Hallikkaanjoen%20suulle%20/2016521366631/4">Patorakennelma ilmestyi yllättäen Hallikkaanjoen suulle </a></div><span class="nl-info"> <span class="date">11.10.&nbsp;19:50</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Virasojan%20koululakosta%20p%C3%A4%C3%A4tet%C3%A4%C3%A4n%20torstaina/2016521365996/4">Virasojan koululakosta päätetään torstaina</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;16:54</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/SaiPalla%20taas%20t%C3%A4ysi%20rivist%C3%B6%20%E2%80%94%20Trotter%20ykk%C3%B6sketjun%20laitaan/2016121365628/4">SaiPalla taas täysi rivistö — Trotter ykkösketjun laitaan</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;15:33</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Auto%20ja%20pikkubussi%20kolaroivat%20Lappeenrannassa/2016121365229/4">Auto ja pikkubussi kolaroivat Lappeenrannassa</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;14:13</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/10/11/Kolumni%3A%20Turha%20v%C3%A4heksy%C3%A4%20karavaanaria/2016121339856/67">Kolumni: Turha väheksyä karavaanaria</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Ajoneuvojen%20ensirekister%C3%B6inti%20kasvoi%20Etel%C3%A4-Karjalassa%20-%20nousua%20toiseksi%20eniten/20161433/4">Ajoneuvojen ensirekisteröinti kasvoi Etelä-Karjalassa - nousua toiseksi eniten</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;12:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Puolet%20py%C3%B6r%C3%A4ilij%C3%B6ist%C3%A4%20ajaa%20pime%C3%A4ll%C3%A4%20ilman%20valoja/2016521363707/4">Puolet pyöräilijöistä ajaa pimeällä ilman valoja</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;12:19</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/T%C3%A4n%C3%A4%C3%A4n%20vietet%C3%A4%C3%A4n%20Maailman%20lihavuusp%C3%A4iv%C3%A4%C3%A4%20-%20t%C3%A4ss%C3%A4%20viisi%20vinkki%C3%A4%20lapsen%20ylipainon%20hallintaan/20161432/4">Tänään vietetään Maailman lihavuuspäivää - tässä viisi vinkkiä lapsen ylipainon hallintaan</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;11:16</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Lappeenrannan%20uimahallin%20kuntosali%20kiinni%20noin%20kaksi%20viikkoa/2016121363233/4">Lappeenrannan uimahallin kuntosali kiinni noin kaksi viikkoa</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;10:20</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Pelastuslaitos%20vanhan%20soutuveneen%20per%C3%A4ss%C3%A4%20Imatralla/20161430/4">Pelastuslaitos vanhan soutuveneen perässä Imatralla</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;9:40</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/%E2%80%9DKes%C3%A4ll%C3%A4%20hyvin%20tehty%20ty%C3%B6%20kantoi%20hedelm%C3%A4%C3%A4%E2%80%9D%20%E2%80%94%E2%80%89%20Lari%20Lehtonen%20p%C3%A4%C3%A4tyi%20lumileirin%20sijaan%20Espanjaan/2016121361981/4">”Kesällä hyvin tehty työ kantoi hedelmää” —  Lari Lehtonen päätyi lumileirin sijaan Espanjaan</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;9:35</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Merja%20Svensk%20kirjoitti%20romaanin%20muistisairaudesta%20omaisen%20n%C3%A4k%C3%B6kulmasta/2016121361545/4">Merja Svensk kirjoitti romaanin muistisairaudesta omaisen näkökulmasta</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;8:33</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Imatran%20ja%20Lappeenrannan%20kaupunkien%20puhelinvaihteet%20toimivat%20taas/20161429/4">Imatran ja Lappeenrannan kaupunkien puhelinvaihteet toimivat taas</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;8:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/%E2%80%9DIs%C3%A4%20siirsi%20tuhoavan%20h%C3%A4pe%C3%A4ns%C3%A4%20minuun%E2%80%9D%E2%80%89%E2%80%94%E2%80%89Imatralainen%20Kauko%20M%C3%A4kinen%20kertoo%20kipeit%C3%A4%20lapsuusmuistojaan%20Sodan%20murtamat%E2%80%89-elokuvassa/2016121340069/4">”Isä siirsi tuhoavan häpeänsä minuun” — Imatralainen Kauko Mäkinen kertoo kipeitä lapsuusmuistojaan Sodan murtamat -elokuvassa</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;7:44</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Vanhassa%20navetassa%20syttyi%20tulipalo%20Lappeenrannassa/2016121363132/4">Vanhassa navetassa syttyi tulipalo Lappeenrannassa</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;7:19</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Etel%C3%A4-Karjalan%20keskussairaalan%20synnytykset%20riitt%C3%A4v%C3%A4t%20toistaiseksi/2016121360814/4">Etelä-Karjalan keskussairaalan synnytykset riittävät toistaiseksi</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;7:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Marketin%20katolle%20nousee%20aurinkovoimala/2016121361746/4">Marketin katolle nousee aurinkovoimala</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;6:40</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/11/Teatterin%20takaamisesta%20ristiriitoja%20kulttuuritoimessa%20%E2%80%94%20virkamiehet%20haluavat%20pysyvi%C3%A4%20ratkaisuja/2016121361511/4">Teatterin takaamisesta ristiriitoja kulttuuritoimessa — virkamiehet haluavat pysyviä ratkaisuja</a></div><span class="nl-info"> <span class="date">11.10.&nbsp;6:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Skinnarilassa%20iloittiin%20Holmstr%C3%B6min%20Nobelista/2016121362588/4">Skinnarilassa iloittiin Holmströmin Nobelista</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;22:06</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Kuulovammaisten%20ja%20erityisryhmien%20h%C3%A4t%C3%A4tekstiviesteiss%C3%A4%20h%C3%A4iri%C3%B6it%C3%A4%2C%20h%C3%A4t%C3%A4numero%20112%20toimii%20normaalisti/2016121362117/4">Kuulovammaisten ja erityisryhmien hätätekstiviesteissä häiriöitä, hätänumero 112 toimii normaalisti</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;18:50</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Virasojan%20koululakosta%20odotetaan%20Imatralla%20ratkaisua%20tiistaina/2016521361925/4">Virasojan koululakosta odotetaan Imatralla ratkaisua tiistaina</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;18:13</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Espanjasta%20varastettua%20maasturia%20myytiin%20kadulla%20100%E2%80%89000%20ruplalla%2C%20kaupat%20tehnytt%C3%A4%20ven%C3%A4l%C3%A4ismiest%C3%A4%20ep%C3%A4ill%C3%A4%C3%A4n%20k%C3%A4tkemisrikoksesta/2016121361953/4">Espanjasta varastettua maasturia myytiin kadulla 100 000 ruplalla, kaupat tehnyttä venäläismiestä epäillään kätkemisrikoksesta</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;17:48</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Vain%20kolme%20koulukeskusta%20kelpaa%20Imatralle/2016521361890/4">Vain kolme koulukeskusta kelpaa Imatralle</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;17:39</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Skinnarilasta%20elokuussa%20kadonnut%20mies%20l%C3%B6ydettiin%20kuolleena%20Saimaasta/2016121360130/4">Skinnarilasta elokuussa kadonnut mies löydettiin kuolleena Saimaasta</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;15:36</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Amerikkalainen%20patikoi%20Imatralta%20Ven%C3%A4j%C3%A4n%20puolelle%E2%80%89%E2%80%94%20Ven%C3%A4j%C3%A4n%20rajavartiopalvelu%20palautti%20Suomeen/2016521356158/4">Amerikkalainen patikoi Imatralta Venäjän puolelle — Venäjän rajavartiopalvelu palautti Suomeen</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;15:18</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Kehruuhuoneen%20juhlavuosi%20huipentuu%20marraskuussa%20musiikkin%C3%A4ytelm%C3%A4%C3%A4n/2016121354961/4">Kehruuhuoneen juhlavuosi huipentuu marraskuussa musiikkinäytelmään</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;15:18</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Leipomoyhti%C3%B6%20Vaasan%20aloittaa%20Joutsenossa%20yt-neuvottelut/2016121357953/4">Leipomoyhtiö Vaasan aloittaa Joutsenossa yt-neuvottelut</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;14:52</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Rauha-Tiurun%20reitist%C3%B6suunnitelmaa%20esitell%C3%A4%C3%A4n%20asukkaille%20torstaina%20illalla%20%E2%80%94%20liikkujille%20tehd%C3%A4%C3%A4n%20selke%C3%A4t%20kartat/20161425/4">Rauha-Tiurun reitistösuunnitelmaa esitellään asukkaille torstaina illalla — liikkujille tehdään selkeät kartat</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;14:16</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/10/10/Kolumni%3A%20Mainetta%20kannattaa%20vaalia%20/2016121346609/67">Kolumni: Mainetta kannattaa vaalia </a></div><span class="nl-info"> <span class="date">10.10.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Taloustieteen%20Nobel-palkinto%20suomalaiselle%20Bengt%20Holmstr%C3%B6mille/2016121355734/4">Taloustieteen Nobel-palkinto suomalaiselle Bengt Holmströmille</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;13:04</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Luum%C3%A4en%20kunnan%20Itsen%C3%A4isyydentie-hankkeelle%2093%20000%20euroa%20%E2%80%94%20n%C3%A4ht%C3%A4vyydet%20ja%20palvelut%20paremmin%20esille/2016121354963/4">Luumäen kunnan Itsenäisyydentie-hankkeelle 93 000 euroa — nähtävyydet ja palvelut paremmin esille</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;12:38</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Suomalaisvanhemmilla%20tiukat%20rajoitukset%20lasten%20ruutuajalle%20%E2%80%94%20ruudun%20%C3%A4%C3%A4ress%C3%A4%20kuluu%20silti%20ainakin%20pari%20tuntia%20p%C3%A4iv%C3%A4ss%C3%A4/2016521355141/4">Suomalaisvanhemmilla tiukat rajoitukset lasten ruutuajalle — ruudun ääressä kuluu silti ainakin pari tuntia päivässä</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;11:49</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Teleoperaattoreiden%20yhteisverkko%20laajentui%20Etel%C3%A4-Karjalaan%20%E2%80%94%20my%C3%B6s%20haja-asutusalueilla%20k%C3%A4yt%C3%B6ss%C3%A4%20kattavampi%204G/2016121355038/4">Teleoperaattoreiden yhteisverkko laajentui Etelä-Karjalaan — myös haja-asutusalueilla käytössä kattavampi 4G</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;10:39</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Imatran%20ja%20Lappeenrannan%20kaupunkien%20puhelinvaihteiden%20toiminnassa%20j%C3%A4lleen%20h%C3%A4iri%C3%B6it%C3%A4/2016121354877/4">Imatran ja Lappeenrannan kaupunkien puhelinvaihteiden toiminnassa jälleen häiriöitä</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;9:51</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Tutkijat%20l%C3%B6ysiv%C3%A4t%20kivikauden%20asuinpaikalta%20muutaman%20palan%20kvartsia%20ja%20palanutta%20luuta%20Ruokolahdella/2016521354080/4">Tutkijat löysivät kivikauden asuinpaikalta muutaman palan kvartsia ja palanutta luuta Ruokolahdella</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;8:37</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Konnunsuo%20varautuu%20%E2%80%94%20vastaanottokeskukseen%20satakunta%20varapaikkaa/20161422/4">Konnunsuo varautuu — vastaanottokeskukseen satakunta varapaikkaa</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;8:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Myym%C3%A4l%C3%A4varas%20iskee%20alkuviikosta%20l%C3%A4hi%C3%B6marketissa/2016121348418/4">Myymälävaras iskee alkuviikosta lähiömarketissa</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;7:10</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Rauhan%20saunaa%20ei%20ollut%20tarkoitettu%20yksityiseen%20omistukseen/2016121348810/4">Rauhan saunaa ei ollut tarkoitettu yksityiseen omistukseen</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;6:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/10/Rautj%C3%A4rvi%20haluaa%20s%C3%A4ilytt%C3%A4%C3%A4%20lakis%C3%A4%C3%A4teist%C3%A4%20suuremman%20valtuuston%E2%80%89%E2%80%94%E2%80%89lautakunnat%20menev%C3%A4t%20uusiksi/2016521352813/4">Rautjärvi haluaa säilyttää lakisääteistä suuremman valtuuston — lautakunnat menevät uusiksi</a></div><span class="nl-info"> <span class="date">10.10.&nbsp;6:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Pes%C3%A4%20Ysien%20Saara%20Suomalainen%20sai%20vuoden%20naispelaajan%20palkinnon%20It%C3%A4-Suomen%20pes%C3%A4pallogaalassa/2016121354135/4">Pesä Ysien Saara Suomalainen sai vuoden naispelaajan palkinnon Itä-Suomen pesäpallogaalassa</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;22:39</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Ensi%20viikolla%20s%C3%A4%C3%A4stet%C3%A4%C3%A4n%20energiaa/2016121352859/4">Ensi viikolla säästetään energiaa</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;22:11</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Ven%C3%A4l%C3%A4ish%C3%A4vitt%C3%A4jien%20ilmatilaloukkauksista%20alkaa%20esitutkinta%2C%20jossa%20ep%C3%A4ilty%C3%A4%20ei%20p%C3%A4%C3%A4st%C3%A4%20koskaan%20kuulemaan%20%E2%80%94%20n%C3%A4in%20tutkinta%20etenee/2016521353601/4">Venäläishävittäjien ilmatilaloukkauksista alkaa esitutkinta, jossa epäiltyä ei päästä koskaan kuulemaan — näin tutkinta etenee</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;21:41</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Ukkoskausi%20oli%20t%C3%A4n%C3%A4%20vuonna%20vaisu%20%E2%80%94%20hein%C3%A4kuun%205.%20p%C3%A4iv%C3%A4%20salamoi%20eniten/2016121353279/4">Ukkoskausi oli tänä vuonna vaisu — heinäkuun 5. päivä salamoi eniten</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;21:08</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Kaksi%20nuorta%20naista%20loukkaantui%20vakavasti%20Kiteen%20ulosajossa/2016121353745/4">Kaksi nuorta naista loukkaantui vakavasti Kiteen ulosajossa</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;19:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Henkil%C3%B6auto%20ajoi%20ulos%20tielt%C3%A4%20Kiteell%C3%A4/2016121353534/4">Henkilöauto ajoi ulos tieltä Kiteellä</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;18:51</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Panostus%20vaihtoehtoisiin%20proteiininl%C3%A4hteisiin%20kasvaa%20%E2%80%93%20tulevaisuus%20hy%C3%B6nteisiss%C3%A4%20tai%20lupiinissa/2016121347796/4">Panostus vaihtoehtoisiin proteiininlähteisiin kasvaa – tulevaisuus hyönteisissä tai lupiinissa?</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;17:47</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Joona%20Heiskasen%20tehop%C3%A4iv%C3%A4%20ei%20riitt%C3%A4nyt%20NST%3Alle%20voittoon%20asti/2016121353276/4">Joona Heiskasen tehopäivä ei riittänyt NST:lle voittoon asti</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;16:48</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Saimaassa%20sukelletaan%20ensi%20viikosta%20alkaen%20tarkastamassa%20vesijohtoja%20%E2%80%94%20ty%C3%B6t%20jatkuvat%20lokakuun%20loppuun%20saakka/2016121347500/4">Saimaassa sukelletaan ensi viikosta alkaen tarkastamassa vesijohtoja — työt jatkuvat lokakuun loppuun saakka</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;16:21</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Onnellisuusprofessori%20Markku%20Ojanen%3A%20%E2%80%9DOle%20kiitollinen%2C%20jos%20l%C3%A4hipiiriss%C3%A4si%20on%20onnellisia%20ihmisi%C3%A4%E2%80%9D/2016521351512/4">Onnellisuusprofessori Markku Ojanen: ”Ole kiitollinen, jos lähipiirissäsi on onnellisia ihmisiä”</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;15:09</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Kaukaan%20koulun%20vieress%C3%A4%20on%20uudet%20vilkkuvalot%20%E2%80%94%20tarkoituksena%20varoittaa%20autoilijoita%20suojatiest%C3%A4/2016121348031/4">Kaukaan koulun vieressä on uudet vilkkuvalot — tarkoituksena varoittaa autoilijoita suojatiestä</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;14:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Valtteri%20Hauska%20palaa%20Veiter%C3%A4%C3%A4n/2016121352879/4">Valtteri Hauska palaa Veiterään</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;13:24</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/10/09/P%C3%A4%C3%A4toimittajalta%3A%20Lappeenrannan%20Marian%20aukio%20p%C3%A4rj%C3%A4%C3%A4%20ilman%20autoja/2016121346875/67">Päätoimittajalta: Lappeenrannan Marian aukio pärjää ilman autoja</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Esitt%C3%A4minen%20ja%20vaikeat%20hypyt%20ovat%20taitoluistelussa%20parasta%2C%20v%C3%A4lill%C3%A4%20on%20kiire%20harjoituksiin/2016121348332/4">Esittäminen ja vaikeat hypyt ovat taitoluistelussa parasta, välillä on kiire harjoituksiin</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;12:43</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Imatran%20ensilumen%20latu%20aukeaa%20loppukuusta%2C%20Lappeenrannassa%20kivituhka%20helpottaa%20ladun%20tekoa/2016121347402/4">Imatran ensilumen latu aukeaa loppukuusta, Lappeenrannassa kivituhka helpottaa ladun tekoa</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;12:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Turtola%20pyyhki%20p%C3%B6lyt%20Mannerheimin%20kuvasta%3A%20%22Mannerheimin%20maineesta%20ovat%20sokaistuneet%20jopa%20h%C3%A4nest%C3%A4%20el%C3%A4m%C3%A4kertoja%20kirjoittaneet%20tutkijat%22/2016521347232/4">Turtola pyyhki pölyt Mannerheimin kuvasta: "Mannerheimin maineesta ovat sokaistuneet jopa hänestä elämäkertoja kirjoittaneet tutkijat"</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;11:07</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Seurakunta%20j%C3%A4rjest%C3%A4%C3%A4%20hautakynttil%C3%B6it%C3%A4%20et%C3%A4toimituksena%2C%20nuoret%20k%C3%A4ytt%C3%A4v%C3%A4t%20tuotot%20Thaimaan%20l%C3%A4hetysmatkaan/2016121346901/4">Seurakunta järjestää hautakynttilöitä etätoimituksena, nuoret käyttävät tuotot Thaimaan lähetysmatkaan</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;10:25</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Vapaaehtoiset%20mukana%20jumalanpalveluksia%20toteuttamassa%20Lappeenrannassa/2016121347769/4">Vapaaehtoiset mukana jumalanpalveluksia toteuttamassa Lappeenrannassa</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;9:58</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Lukiot%20pyristelev%C3%A4t%20irti%20koekeskeisest%C3%A4%20ajattelusta%20%E2%80%94%20Jatkuva%20arviointi%20lis%C3%A4%C3%A4%20opettajan%20ty%C3%B6t%C3%A4/2016121340324/4">Lukiot pyristelevät irti koekeskeisestä ajattelusta — Jatkuva arviointi lisää opettajan työtä</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;9:20</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Teatteritalon%20suuret%20kiinteist%C3%B6kulut%20ovat%20riesana%20monessa%20kaupungissa%2C%20eiv%C3%A4t%20vain%20Lappeenrannassa/2016121351633/4">Teatteritalon suuret kiinteistökulut ovat riesana monessa kaupungissa, eivät vain Lappeenrannassa</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;8:08</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Yritt%C3%A4j%C3%A4t%20toivovat%20Marian%20aukion%20ymp%C3%A4rist%C3%B6n%20el%C3%A4v%C3%B6ityv%C3%A4n%20%E2%80%94%20%E2%80%9DNiin%20paljon%20on%20l%C3%A4htenyt%20pois%E2%80%9D/2016121334666/4">Yrittäjät toivovat Marian aukion ympäristön elävöityvän — ”Niin paljon on lähtenyt pois”</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;7:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/09/Etel%C3%A4-Karjala%20on%20lepakoiden%20valtakuntaa%E2%80%89%E2%80%94%E2%80%89Vuoksen%20varrella%20tutkija%20laski%20200%20lepakkoa%20yhden%20y%C3%B6n%20aikana/2016121349309/4">Etelä-Karjala on lepakoiden valtakuntaa — Vuoksen varrella tutkija laski 200 lepakkoa yhden yön aikana</a></div><span class="nl-info"> <span class="date">9.10.&nbsp;6:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/08/Hevostallipalon%20syttymissyyt%C3%A4%20ei%20osata%20viel%C3%A4%20edes%20arvella%20%E2%80%94%20sammutusty%C3%B6t%20t%C3%A4ydess%C3%A4%20vauhdissa/2016121352042/4">Hevostallipalon syttymissyytä ei osata vielä edes arvella — sammutustyöt täydessä vauhdissa</a></div><span class="nl-info"> <span class="date">8.10.&nbsp;22:06</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/08/Uutisen%20takaa%3A%20Kohta%20pankista%20saa%20jo%20polvileikkauksen/2016121351730/4">Uutisen takaa: Kohta pankista saa jo polvileikkauksen</a></div><span class="nl-info"> <span class="date">8.10.&nbsp;21:37</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/08/Harmaakorpi%20jatkaa%20SUL%3An%20puheenjohtajana/2016121351142/4">Harmaakorpi jatkaa SUL:n puheenjohtajana</a></div><span class="nl-info"> <span class="date">8.10.&nbsp;21:24</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/08/SaiPan%20p%C3%A4%C3%A4valmentaja%20Ari%20Santanen%3A%20%E2%80%9DMeid%C3%A4n%20pit%C3%A4%C3%A4%20olla%20alusta%20asti%20tulessa%E2%80%9D/2016121351987/4">SaiPan päävalmentaja Ari Santanen: ”Meidän pitää olla alusta asti tulessa”</a></div><span class="nl-info"> <span class="date">8.10.&nbsp;21:20</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/08/Hevostalli%20tulessa%20Etu-Aholantiell%C3%A4%20Lappeenrannan%20Joutsenossa%20%E2%80%94%20asukas%20sai%20kaksi%20hevosta%20pelastettua/2016121351975/4">Hevostalli tulessa Etu-Aholantiellä Lappeenrannan Joutsenossa — asukas sai kaksi hevosta pelastettua</a></div><span class="nl-info"> <span class="date">8.10.&nbsp;21:09</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/08/Tasapainoinen%20NST%20otti%20toisen%20voittonsa/2016121351907/4">Tasapainoinen NST otti toisen voittonsa</a></div><span class="nl-info"> <span class="date">8.10.&nbsp;20:50</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/08/Tomi%20Leivo%20ja%20Tero%20Koskiranta%20tekiv%C3%A4t%20SaiPan%20illan%20maalit%20%E2%80%94%20katso%20ottelun%20huippuhetket/2016121351723/4">Tomi Leivo ja Tero Koskiranta tekivät SaiPan illan maalit — katso ottelun huippuhetket</a></div><span class="nl-info"> <span class="date">8.10.&nbsp;20:11</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/08/Hirmumyrsky%20tappanut%20Haitissa%20ainakin%20900%20ihmist%C3%A4%20%E2%80%94%20kymmeni%C3%A4tuhansia%20j%C3%A4%C3%A4nyt%20kodittomiksi/2016521351030/4">Hirmumyrsky tappanut Haitissa ainakin 900 ihmistä — kymmeniätuhansia jäänyt kodittomiksi</a></div><span class="nl-info"> <span class="date">8.10.&nbsp;19:17</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/08/J%C3%A4%C3%A4hyt%20k%C3%A4viv%C3%A4t%20kalliiksi%20SaiPalle/2016121351155/4">Jäähyt kävivät kalliiksi SaiPalle</a></div><span class="nl-info"> <span class="date">8.10.&nbsp;19:16</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/08/Imatralainen%20Tommi%20Matikainen%20jatkaa%20Teknologiateollisuuden%20luottamusteht%C3%A4viss%C3%A4/2016521351032/4">Imatralainen Tommi Matikainen jatkaa Teknologiateollisuuden luottamustehtävissä</a></div><span class="nl-info"> <span class="date">8.10.&nbsp;18:27</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/08/Mies%20yritti%20pys%C3%A4ytt%C3%A4%C3%A4%20itsekseen%20liikkunutta%20autoaan%20Luum%C3%A4ell%C3%A4%20%E2%80%94%20p%C3%A4%C3%A4tyi%20ojan%20ja%20auton%20v%C3%A4liin%20puristuksiin/2016121351428/4">Mies yritti pysäyttää itsekseen liikkunutta autoaan Luumäellä — päätyi ojan ja auton väliin puristuksiin</a></div><span class="nl-info"> <span class="date">8.10.&nbsp;18:02</span></span></ul></div><div class="banner_content" id="zone_12941"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12941;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<iframe src='http://ko.snstatic.fi/etsa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12943;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_7070">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7070' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7070'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7070' class='news-list'>
		<li class="news-list"><a href="/Online/2016/10/08/Lappeenrannan%20kaupunginteatteri%20ajautumassa%20tappiokierteeseen%20%E2%80%94%20lipputulot%20eiv%C3%A4t%20riit%C3%A4%201%2C3%20miljoonan%20euron%20vuokraan%2C%20vaikka%20kaikki%20n%C3%A4yt%C3%B6kset%20myyt%C3%A4isiin%20loppuun/2016121348635/4">Lappeenrannan kaupunginteatteri ajautumassa tappiokierteeseen — lipputulot eivät riitä 1,3 miljoonan euron vuokraan, vaikka kaikki näytökset myytäisiin loppuun</a> <span class="date">8.10.&nbsp;8:11</span><li class="news-list"><a href="/Online/2016/10/08/Kommentti%3A%20Eik%C3%B6%20kukaan%20laskenut%20teatterin%20rahoja/2016121350619/4">Kommentti: Eikö kukaan laskenut teatterin rahoja?</a> <span class="date">8.10.&nbsp;11:01</span><li class="news-list"><a href="/Online/2016/10/12/Lappeenranta%20aikoo%20sulkea%20useita%20p%C3%A4iv%C3%A4koteja%20ensi%20kes%C3%A4%C3%A4n%20menness%C3%A4/2016121368982/4">Lappeenranta aikoo sulkea useita päiväkoteja ensi kesään mennessä</a> <span class="date">12.10.&nbsp;13:18</span><li class="news-list"><a href="/Online/2016/10/08/Lappeen%20yl%C3%A4koulu%20avaisi%20portit%20uusille%20yhten%C3%A4iskouluille/2016121348747/4">Lappeen yläkoulu avaisi portit uusille yhtenäiskouluille</a> <span class="date">8.10.&nbsp;6:59</span><li class="news-list"><a href="/Online/2016/10/10/Rauhan%20saunaa%20ei%20ollut%20tarkoitettu%20yksityiseen%20omistukseen/2016121348810/4">Rauhan saunaa ei ollut tarkoitettu yksityiseen omistukseen</a> <span class="date">10.10.&nbsp;6:30</span><li class="news-list"><a href="/Online/2016/10/11/SaiPa%20laittoi%20Suomen%20mestarit%20laulukuoroon%20%E2%80%93%20seuraavaksi%20tie%20vie%20etel%C3%A4iseen%20Ruotsiin/2016121366876/4">SaiPa laittoi Suomen mestarit laulukuoroon – seuraavaksi tie vie eteläiseen Ruotsiin</a> <span class="date">11.10.&nbsp;21:20</span><li class="news-list"><a href="/Online/2016/10/08/Hevostallipalon%20syttymissyyt%C3%A4%20ei%20osata%20viel%C3%A4%20edes%20arvella%20%E2%80%94%20sammutusty%C3%B6t%20t%C3%A4ydess%C3%A4%20vauhdissa/2016121352042/4">Hevostallipalon syttymissyytä ei osata vielä edes arvella — sammutustyöt täydessä vauhdissa</a> <span class="date">8.10.&nbsp;22:06</span><li class="news-list"><a href="/Online/2016/10/08/Pisaroiden%20pinnassa%20n%C3%A4kyy%20teatteri%20Imatralla/2016521340930/4">Pisaroiden pinnassa näkyy teatteri Imatralla</a> <span class="date">8.10.&nbsp;8:59</span><li class="news-list"><a href="/Online/2016/10/10/Skinnarilasta%20elokuussa%20kadonnut%20mies%20l%C3%B6ydettiin%20kuolleena%20Saimaasta/2016121360130/4">Skinnarilasta elokuussa kadonnut mies löydettiin kuolleena Saimaasta</a> <span class="date">10.10.&nbsp;15:36</span><li class="news-list"><a href="/Online/2016/10/08/Hevostalli%20tulessa%20Etu-Aholantiell%C3%A4%20Lappeenrannan%20Joutsenossa%20%E2%80%94%20asukas%20sai%20kaksi%20hevosta%20pelastettua/2016121351975/4">Hevostalli tulessa Etu-Aholantiellä Lappeenrannan Joutsenossa — asukas sai kaksi hevosta pelastettua</a> <span class="date">8.10.&nbsp;21:09</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7070" class="hide news-list">
<li class="news-list"><a href="/Online/2016/10/08/Lappeenrannan%20kaupunginteatteri%20ajautumassa%20tappiokierteeseen%20%E2%80%94%20lipputulot%20eiv%C3%A4t%20riit%C3%A4%201%2C3%20miljoonan%20euron%20vuokraan%2C%20vaikka%20kaikki%20n%C3%A4yt%C3%B6kset%20myyt%C3%A4isiin%20loppuun/2016121348635/4">Lappeenrannan kaupunginteatteri ajautumassa tappiokierteeseen — lipputulot eivät riitä 1,3 miljoonan euron vuokraan, vaikka kaikki näytökset myytäisiin loppuun</a> <span class="date">8.10.&nbsp;8:11</span><li class="news-list"><a href="/Online/2016/09/19/Varastetulla%20autolla%20paennut%20kolmikko%20ajoi%20rajusti%20ulos%20Taipalsaarentielt%C3%A4%2C%20poliisi%20yritti%20pys%C3%A4ytt%C3%A4%C3%A4%20piikkimatolla/2016121283494/4">Varastetulla autolla paennut kolmikko ajoi rajusti ulos Taipalsaarentieltä, poliisi yritti pysäyttää piikkimatolla</a> <span class="date">19.9.&nbsp;15:26</span><li class="news-list"><a href="/Online/2016/10/02/Auto%20t%C3%B6rm%C3%A4si%20traktorin%20per%C3%A4vaunuun%20Muukossa%2C%20kaksi%20loukkaantui/2016121329038/4">Auto törmäsi traktorin perävaunuun Muukossa, kaksi loukkaantui</a> <span class="date">2.10.&nbsp;17:03</span><li class="news-list"><a href="/Online/2016/09/22/IL%3A%20Aivovamman%20saanut%20lappeenrantalaisnainen%20l%C3%A4hetettiin%20keskussairaalasta%20kotiin%20toipumaan%20%E2%80%93%20Eksote%20tutkii%20mahdollista%20hoitovirhett%C3%A4/2016121294248/4">IL: Aivovamman saanut lappeenrantalaisnainen lähetettiin keskussairaalasta kotiin toipumaan – Eksote tutkii mahdollista hoitovirhettä</a> <span class="date">22.9.&nbsp;13:55</span><li class="news-list"><a href="/Online/2016/09/29/Rekka%20jo%20toistamiseen%20ulos%20Kuutostielt%C3%A4%20saman%20talon%20pihaan%E2%80%89%E2%80%94%E2%80%89viimeksi%20meni%20ulkorakennus%2C%20nyt%20lanattiin%20sauna/2016121319307/4">Rekka jo toistamiseen ulos Kuutostieltä saman talon pihaan — viimeksi meni ulkorakennus, nyt lanattiin sauna</a> <span class="date">29.9.&nbsp;14:09</span><li class="news-list"><a href="/Online/2016/10/02/Onnettomuuspaikka%20on%20raivattu%20ja%20liikenne%20sujuu%20taas%20Kuutostiell%C3%A4/20161398/4">Onnettomuuspaikka on raivattu ja liikenne sujuu taas Kuutostiellä</a> <span class="date">2.10.&nbsp;18:08</span><li class="news-list"><a href="/Online/2016/09/20/Entiseen%20autotaloon%20syntyy%20avaruutta%20t%C3%A4ynn%C3%A4%20oleva%20kuntokeskus/2016121287684/4">Entiseen autotaloon syntyy avaruutta täynnä oleva kuntokeskus</a> <span class="date">20.9.&nbsp;15:39</span><li class="news-list"><a href="/Online/2016/09/30/P%C3%A4ihtyneet%20Ilves-kannattajat%20r%C3%A4hin%C3%B6iv%C3%A4t%20Kisapuistossa%2C%20poliisi%20kuljetti%20Imatralle%20selvi%C3%A4m%C3%A4%C3%A4n/2016121326028/4">Päihtyneet Ilves-kannattajat rähinöivät Kisapuistossa, poliisi kuljetti Imatralle selviämään</a> <span class="date">30.9.&nbsp;22:38</span><li class="news-list"><a href="/Online/2016/10/08/Kommentti%3A%20Eik%C3%B6%20kukaan%20laskenut%20teatterin%20rahoja/2016121350619/4">Kommentti: Eikö kukaan laskenut teatterin rahoja?</a> <span class="date">8.10.&nbsp;11:01</span><li class="news-list"><a href="/Online/2016/10/01/N%C3%A4ytt%C3%A4%C3%A4k%C3%B6%20hyv%C3%A4lt%C3%A4%20%E2%80%94%20uuden%20ravintolan%20julkisivu%20r%C3%A4v%C3%A4k%C3%B6itt%C3%A4%C3%A4%20Ainonkatua%20/2016121324750/4">Näyttääkö hyvältä — uuden ravintolan julkisivu räväköittää Ainonkatua </a> <span class="date">1.10.&nbsp;7:30</span>
</ul>

</div>
</div>
 <div id="2palstaEekoo"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=17200;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/etelasaimaa"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11371227_510385809117836_822699206_a.jpg"><span style="font-size:20px;">etelasaimaa</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BLf_huMBYm3/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14701296_181734502269354_3799608230758318080_n.jpg?ig_cache_key=MTM2MDA4NTAwNjc1NTkyNDQwNw%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BLdXzpzgbSl/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14676780_1242158692503169_3090983891578650624_n.jpg?ig_cache_key=MTM1OTM0NzM2NzE4NjM3OTk0MQ%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BLOAsaoA-4G/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14583514_297395283975977_3072816970190553088_n.jpg?ig_cache_key=MTM1NTAyMzU5MDEzMDcwNzk3NA%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BLNzZzXAL2T/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14592179_551842048340895_485315593457631232_n.jpg?ig_cache_key=MTM1NDk2NTEzNjQxNDEyOTU1NQ%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BLNzR_9grvW/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14553133_172553819859093_2489545421957890048_n.jpg?ig_cache_key=MTM1NDk2NDYwMDE4OTI3MDk5OA%3D%3D.2.l" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BLBZR61AfSs/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14498864_172769853168438_6942205830959726592_n.jpg?ig_cache_key=MTM1MTQ3MjU0NTc0ODA4Nzk4MA%3D%3D.2" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/etelasaimaa">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_harmaa'>Uusimmat videot</h3><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Online/2016/10/03/Rajavartiosto%20opastaa%20ven%C3%A4l%C3%A4isi%C3%A4%20matkailijoita%20junatarkastuksissa%20%E2%80%94%20katso%20video/2016521331617/4">Rajavartiosto opastaa venäläisiä matkailijoita junatarkastuksissa — katso video</a></div><span class="nl-info"> <span class="date">3.10.&nbsp;17:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/10/01/SaiPalle%20kolmas%20per%C3%A4kk%C3%A4inen%20tappio%20%E2%80%94%20katso%20maalikooste/20161394/4">SaiPalle kolmas peräkkäinen tappio — katso maalikooste</a></div><span class="nl-info"> <span class="date">1.10.&nbsp;20:21</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Suomalaiset%20ovat%20eurooppalaisten%20k%C3%A4rkikastia%20turvavy%C3%B6n%20k%C3%A4yt%C3%B6ss%C3%A4%20%E2%80%94%20katso%20Biisonimafian%20video/2016521268823/4">Suomalaiset ovat eurooppalaisten kärkikastia turvavyön käytössä — katso Biisonimafian video</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;12:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/02/T%C3%A4lt%C3%A4%20n%C3%A4ytt%C3%A4%C3%A4%20autokoulun%20ajosimulaattori%20%E2%80%94%20katso%20video/20161290/4">Tältä näyttää autokoulun ajosimulaattori — katso video</a></div><span class="nl-info"> <span class="date">2.9.&nbsp;22:35</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/08/19/Suomen%20Grand%20Prix%20Imatralla%20vuonna%201978%20%E2%80%94%20katso%20video/20161233/4">Suomen Grand Prix Imatralla vuonna 1978 — katso video</a></div><span class="nl-info"> <span class="date">19.8.&nbsp;12:48</span></span></ul></div><div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13059;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/S%C3%A4keiss%C3%A4%20sukua%20ja%20sukulaissieluja%20Simpeleen%20runomatineassa/2016521370129/16" target="_blank">Säkeissä sukua ja sukulaissieluja Simpeleen runomatineassa</a> <small>(14.10. 19:03)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/Savonlinja%20lakkauttaa%20kaukoliikenteen%20vuoroja%20Lappeenrannasta%20Helsinkiin%20ja%20Jyv%C3%A4skyl%C3%A4%C3%A4n/2016521379306/16" target="_blank">Savonlinja lakkauttaa kaukoliikenteen vuoroja Lappeenrannasta Helsinkiin ja Jyväskylään</a> <small>(14.10. 18:02)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/Patja%20paloi%20putkassa/2016521379802/16" target="_blank">Patja paloi putkassa</a> <small>(14.10. 17:42)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/Liikenneympyr%C3%A4t%20koristuvat%20kalateemoin/2016521377870/16" target="_blank">Liikenneympyrät koristuvat kalateemoin</a> <small>(14.10. 17:05)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/10/14/Imatran%20poliisiasemalla%20palonalku%E2%80%89%E2%80%94%E2%80%89paikalla%20useita%20pelastuslaitoksen%20yksik%C3%B6it%C3%A4/2016521379639/16" target="_blank">Imatran poliisiasemalla palonalku — paikalla useita pelastuslaitoksen yksiköitä</a> <small>(14.10. 16:50)</small></li></ul></div><h3 class='h_uutiset'><a href="http://www.esaimaa.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_7297">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7297' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7297'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7297' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/10/Alpo%20Rusi%20satuilee/2016121346921/68">Alpo Rusi satuilee</a> <span class="date">10.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/12/Ven%C3%A4j%C3%A4%20ajaa%20Suomea%20Natoon/2016121347608/68">Venäjä ajaa Suomea Natoon</a> <span class="date">12.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/12/Demarinaiset%20unohtavat%20Urpilaisen%20verokevennykset/2016121355073/68">Demarinaiset unohtavat Urpilaisen verokevennykset</a> <span class="date">12.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/11/Valtiolle%20oma%20pankki/2016121338601/68">Valtiolle oma pankki</a> <span class="date">11.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/13/Teatterikeskustelu%20on%20ahdistavaa/2016121355144/68">Teatterikeskustelu on ahdistavaa</a> <span class="date">13.10.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7297" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/03/Vihervasemmisto%20vastustaa%20suomalaista%20ty%C3%B6t%C3%A4/2016121313909/68">Vihervasemmisto vastustaa suomalaista työtä</a> <span class="date">3.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/23/Seksuaaliv%C3%A4hemmist%C3%B6ille%20%20oma%20seurakunta/2016121274139/68">Seksuaalivähemmistöille  oma seurakunta</a> <span class="date">23.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/18/Kunnat%20luopuvat%20vallastaan%20ammattikorkeakoulun%20siirrossa/2016121274220/68">Kunnat luopuvat vallastaan ammattikorkeakoulun siirrossa</a> <span class="date">18.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/10/Alpo%20Rusi%20satuilee/2016121346921/68">Alpo Rusi satuilee</a> <span class="date">10.10.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/10/05/My%C3%B6nteisi%C3%A4%20signaaleja%2C%20%20mutta%20kenelle/2016121331053/68">Myönteisiä signaaleja,  mutta kenelle?</a> <span class="date">5.10.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.esaimaa.fi/tapahtumat">Tapahtumakalenteri</a></h3><div class="vcalendar bottomspacer">
<div class="otabs" id="tapahtumat_7480"><ul class="ot-nav"><li><a href='#tapahtumat_Kaikki_7480' class='current'>Kaikki</a></li><li><a href='#tapahtumat_Kulttuuri_7480'>Kulttuuri</a></li><li><a href='#tapahtumat_Urheilu_7480' class='last'>Urheilu</a></li>
</ul><div class="list-wrap"><ul id="tapahtumat_Kaikki_7480" class="news-list"><span class="dateTitle">Perjantai, 14.10.2016</span>
<li class="news-list">
<a id="pop61405-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=61405&amp;date=20161014&amp;user=__public__"><span class="summary">Savimajoilta Lättälään - Työväen asumista Imatralla</span></a></li>
<li class="news-list">
<a id="pop77844-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77844&amp;date=20161014&amp;user=__public__"><span class="summary">Naapurin kanssa</span></a></li>
<li class="news-list">
<a id="pop77981-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77981&amp;date=20161014&amp;user=__public__"><span class="time">13:00 - 00:00</span><span class="summary">Café Society (12)</span></a></li>
<li class="news-list">
<a id="pop77985-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77985&amp;date=20161014&amp;user=__public__"><span class="time">15:30 - 00:00</span><span class="summary">Florence (S)</span></a></li>
<li class="news-list">
<a id="pop77987-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77987&amp;date=20161014&amp;user=__public__"><span class="time">16:00 - 00:00</span><span class="summary">Rölli ja kaikkien aikojen salaisuus (S)</span></a></li>
<li class="news-list">
<a id="pop77992-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77992&amp;date=20161014&amp;user=__public__"><span class="time">18:10 - 00:00</span><span class="summary">Pete ja lohikäärme Elliott (7)</span></a></li>
<li class="news-list">
<a id="pop77933-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77933&amp;date=20161014&amp;user=__public__"><span class="time">18:40 - 20:45</span><span class="summary">Inferno (12)</span></a></li>
<li class="news-list">
<a id="pop74095-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=74095&amp;date=20161014&amp;user=__public__"><span class="time">19:00 - 21:00</span><span class="summary">Kohtalo - ihmisiä Imatralla</span></a></li>
<li class="news-list">
<a id="pop77951-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77951&amp;date=20161014&amp;user=__public__"><span class="time">19:45 - 21:40</span><span class="summary">Nainen junassa (16)</span></a></li>
<li class="news-list">
<a id="pop77934-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77934&amp;date=20161014&amp;user=__public__"><span class="time">21:00 - 22:35</span><span class="summary">Masterminds (7)</span></a></li>

</ul><ul id="tapahtumat_Kulttuuri_7480" class="news-list hide" style="position: relative; top: 0px; left: 0px; display: none;"><span class="dateTitle">Perjantai, 14.10.2016</span>
<li class="news-list">
<a id="pop77518-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77518&amp;date=20161014&amp;user=__public__"><span class="summary">Reunalla</span></a></li>
<li class="news-list">
<a id="pop77369-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77369&amp;date=20161014&amp;user=__public__"><span class="summary">Kesän muistoja</span></a></li>
<li class="news-list">
<a id="pop77984-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77984&amp;date=20161014&amp;user=__public__"><span class="time">13:00 - 00:00</span><span class="summary">Neiti Peregrinen koti eriskummallisille lapsille 2D (12)</span></a></li>
<li class="news-list">
<a id="pop77985-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77985&amp;date=20161014&amp;user=__public__"><span class="time">15:30 - 00:00</span><span class="summary">Florence (S)</span></a></li>
<li class="news-list">
<a id="pop77989-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77989&amp;date=20161014&amp;user=__public__"><span class="time">17:45 - 00:00</span><span class="summary">Syysprinssi (12)</span></a></li>
<li class="news-list">
<a id="pop77993-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77993&amp;date=20161014&amp;user=__public__"><span class="time">18:10 - 00:00</span><span class="summary">Bridget Jones's Baby (7)</span></a></li>
<li class="news-list">
<a id="pop77992-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77992&amp;date=20161014&amp;user=__public__"><span class="time">18:10 - 00:00</span><span class="summary">Pete ja lohikäärme Elliott (7)</span></a></li>
<li class="news-list">
<a id="pop77933-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77933&amp;date=20161014&amp;user=__public__"><span class="time">18:40 - 20:45</span><span class="summary">Inferno (12)</span></a></li>
<li class="news-list">
<a id="pop77998-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77998&amp;date=20161014&amp;user=__public__"><span class="time">20:45 - 00:00</span><span class="summary">Inferno (12)</span></a></li>
<li class="news-list">
<a id="pop77934-20161014" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=77934&amp;date=20161014&amp;user=__public__"><span class="time">21:00 - 22:35</span><span class="summary">Masterminds (7)</span></a></li>

</ul><ul id="tapahtumat_Urheilu_7480" class="news-list hide" style="position: relative; top: 0px; left: 0px; display: none;"><span class="dateTitle">Tiistai, 18.10.2016</span>
<li class="news-list">
<a id="pop33178-20161018" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=33178&amp;date=20161018&amp;user=__public__"><span class="time">18:00 - 20:30</span><span class="summary">Maastopyörälenkki</span></a></li>

<span class="dateTitle">Torstai, 20.10.2016</span>
<li class="news-list">
<a id="pop33178-20161020" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=33178&amp;date=20161020&amp;user=__public__"><span class="time">18:00 - 20:30</span><span class="summary">Maastopyörälenkki</span></a></li>

</ul></div></div></div><a href="http://www.esaimaa.fi/laivat" target="_blank"><img class=" append-bottom" src="/tiedostot/EtSa_laivalista.jpg" alt="" border="0" width="300" height="160" /></a><div class="teksti "><p>Seuraa Saimaan laivaliikennett&auml; osoitteessa <a href="http://www.esaimaa.fi/laivat" target="_blank">Esaimaa.fi/laivat</a>.</p></div><h3 class='h_uutiset'>Luetuimmat kolumnit</h3>
<div class="otabs" id="luetuimmat_6973">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_6973' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_6973'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_6973' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2016/10/12/Kolumni%3A%20Raksatohtori%20vastaa/2016121323578/67">Kolumni: Raksatohtori vastaa</a> <span class="date">12.10.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/10/11/Kolumni%3A%20Turha%20v%C3%A4heksy%C3%A4%20karavaanaria/2016121339856/67">Kolumni: Turha väheksyä karavaanaria</a> <span class="date">11.10.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/10/09/P%C3%A4%C3%A4toimittajalta%3A%20Lappeenrannan%20Marian%20aukio%20p%C3%A4rj%C3%A4%C3%A4%20ilman%20autoja/2016121346875/67">Päätoimittajalta: Lappeenrannan Marian aukio pärjää ilman autoja</a> <span class="date">9.10.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/10/10/Kolumni%3A%20Mainetta%20kannattaa%20vaalia%20/2016121346609/67">Kolumni: Mainetta kannattaa vaalia </a> <span class="date">10.10.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/10/08/Kolumni%3A%20Ajattele%20selk%C3%A4%20kuntoon/2016121344954/67">Kolumni: Ajattele selkä kuntoon</a> <span class="date">8.10.&nbsp;13:15</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_6973" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/22/Kolumni%3A%20Ty%C3%B6llisyys%20edell%C3%A4/2016121291640/67">Kolumni: Työllisyys edellä</a> <span class="date">22.9.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/10/12/Kolumni%3A%20Raksatohtori%20vastaa/2016121323578/67">Kolumni: Raksatohtori vastaa</a> <span class="date">12.10.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/10/11/Kolumni%3A%20Turha%20v%C3%A4heksy%C3%A4%20karavaanaria/2016121339856/67">Kolumni: Turha väheksyä karavaanaria</a> <span class="date">11.10.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/21/Kolumni%3A%20Onnea%20Lappeenranta/2016121286073/67">Kolumni: Onnea Lappeenranta</a> <span class="date">21.9.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/10/04/Kolumni%3A%20Vain%20130%20metrin%20t%C3%A4hden/2016121330678/67">Kolumni: Vain 130 metrin tähden</a> <span class="date">4.10.&nbsp;13:15</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/10/14/Kouvolan%20ja%20Iitin%20kauneushoitoloissa%20hyv%C3%A4%20hygieniataso/2016221379994/4" target="_blank">Kouvolan ja Iitin kauneushoitoloissa hyvä hygieniataso</a> <small>(14.10. 20:04)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/10/14/Ulkomaalainen%20kaipaa%20Suomen%20maaseudulla%20my%C3%B6s%20tekemist%C3%A4/2016521379641/4" target="_blank">Ulkomaalainen kaipaa Suomen maaseudulla myös tekemistä</a> <small>(14.10. 19:12)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/10/14/Videotodiste%3A%20Elim%C3%A4en%20kirkosta%20irrotetut%20urkupillit%20soivat%20yh%C3%A4/2016221377736/4" target="_blank">Videotodiste: Elimäen kirkosta irrotetut urkupillit soivat yhä</a> <small>(14.10. 18:00)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/10/14/Luonnollisesti-n%C3%A4yttelyn%20avajaiset%20ovat%20lauantaina%20Galleria%20Padossa/2016221377275/4" target="_blank">Luonnollisesti-näyttelyn avajaiset ovat lauantaina Galleria Padossa</a> <small>(14.10. 17:03)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/10/14/Rallisprintin%20kausi%20huipentuu%20lauantaina%20Anjalassa%20%E2%80%94%20Koirikivi%20ja%20Anttila%20alueen%20kuskeista%20mitalijahdissa/2016221365897/4" target="_blank">Rallisprintin kausi huipentuu lauantaina Anjalassa — Koirikivi ja Anttila alueen kuskeista mitalijahdissa</a> <small>(14.10. 16:53)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/14/PeKalle%20jenkki%20Anissa%20Poundsin%20yliopistosta%20%E2%80%94%20%E2%80%9DToivottavasti%20tulee%20vauhtia%20ja%20vaarallisia%20tilanteita%E2%80%9D/2016321380203/4" target="_blank">PeKalle jenkki Anissa Poundsin yliopistosta — ”Toivottavasti tulee vauhtia ja vaarallisia tilanteita”</a> <small>(14.10. 19:58)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/14/Ulkomaalainen%20kaipaa%20Suomen%20maaseudulla%20my%C3%B6s%20tekemist%C3%A4/2016321377089/4" target="_blank">Ulkomaalainen kaipaa Suomen maaseudulla myös tekemistä</a> <small>(14.10. 19:02)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/14/Haminalaiselle%20Helppo-yhti%C3%B6lle%20palkinto%20liikuntarajoitteisten%20vaatemallistosta/2016321379854/4" target="_blank">Haminalaiselle Helppo-yhtiölle palkinto liikuntarajoitteisten vaatemallistosta</a> <small>(14.10. 17:47)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/14/Faunatar%20Kotka%20saa%20eettisen%20el%C3%A4inkaupan%20sertifikaatin/2016321376697/4" target="_blank">Faunatar Kotka saa eettisen eläinkaupan sertifikaatin</a> <small>(14.10. 14:40)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/10/14/Virolahdellekin%20kaavailtu%20kasino%20avataan%20Tampereen%20keskustaan%20nousevaan%20puolen%20miljardin%20monitoimiareenaan/2016521377091/4" target="_blank">Virolahdellekin kaavailtu kasino avataan Tampereen keskustaan nousevaan puolen miljardin monitoimiareenaan</a> <small>(14.10. 13:26)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/ulkomaat/a1476423613854" target="_blank">Suuri valkohai syöksyi suoraan häkkiin – video näyttää sukeltajan ihmepelastumisen</a> <small>(14.10. 19:52)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1476420682017" target="_blank">Kuollut nainen löytyi merestä Naantalissa – poliisi ei epäile rikosta</a> <small>(14.10. 19:43)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/a1476423464228" target="_blank">Britannia yrittää taas saada tulitaukoa sodan runtelemaan Jemeniin</a> <small>(14.10. 19:36)</small></li>
<li class="news-list"><a href="http://www.hs.fi/urheilu/a1476423294117" target="_blank">Petteri Koponen povaa tasaisen kovatasoista Euroliigaa – ”Barcelona on aina Barcelona”</a> <small>(14.10. 19:29)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/a1476423225808" target="_blank">Suomessa on tuhansia naisia, joiden sukuelimet on silvottu – maahanmuuttajat voivat vaikuttaa perinteen lopettamiseen lähtömaissaan</a> <small>(14.10. 19:24)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000001930643.html?ref=rss" target="_blank">EU:n ja Kanadan kauppasopimus uhattuna – unionin uskottavuus horjuu</a> <small>(14.10. 19:01)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000001930638.html?ref=rss" target="_blank">He putosivat loppumetreillä Suomen Pankin johtajakisasta – yhdeksän pääsi haastatteluun, kaksi ulos kalkkiviivoilla</a> <small>(14.10. 18:48)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/art-2000001930545.html?ref=rss" target="_blank">Jättipankkien huippujuristit kokoontuvat joka vuosi vaiettuun kokoukseen – tänä vuonna luksuspalatsissa</a> <small>(14.10. 17:27)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000001930491.html?ref=rss" target="_blank">Vuosi skandaalista – Volkswagen menettää yhä markkinaosuutta</a> <small>(14.10. 16:46)</small></li>
<li class="news-list"><a href="http://www.iltasanomat.fi/taloussanomat/porssiuutiset/art-2000001930346.html?ref=rss" target="_blank">Kurssi lähti kovaan nousuun – kaupankäynti Digian osakkeella keskeytettiin</a> <small>(14.10. 16:28)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Palaute</a></h3><div class="teksti "><p>Anna palautetta toimitukselle&nbsp;<a href="http://www.esaimaa.fi/page.php?page_id=96">t&auml;st&auml;</a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.esaimaa.fi/page.php?page_id=97">t&auml;ll&auml; lomakkeella</a>.</p></div><h3 class='h_harmaa'><a href="/kuvakulma">Lukijoiden kuvat</a></h3><div class="teksti "><p><a href="http://www.esaimaa.fi/kuvakulma">Lukijoiden kuvat</a></p></div><h3>Lähetä estari</h3><div class="teksti "><p>L&auml;het&auml; mielipiteesi Etel&auml;-Saimaan Estarit-palstalle. Kirjoita viestin alkuun <strong>ES KUUMAT</strong> ja v&auml;lily&ouml;nnin j&auml;lkeen oma viestisi. L&auml;het&auml; viestisi numeroon <strong>13355</strong>. Viestin maksimipituus on 160 merkki&auml;. Viestin hinta on 0,70 euroa.</p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Eeva Sederholm<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lauritsalantie 1, PL 3<br />
53501 Lappeenranta<br />
(05) 538 813
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.esaimaa.fi"><img class="clearfix" src="http://www.esaimaa.fi/images/logo_etsa.png" alt="Etelä-Saimaa" width="230" height="26" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.esaimaa.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td></tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikouvola.fi" target="_blank">Vartti Kouvola</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.esaimaa.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.esaimaa.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"etsa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=etsa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10038"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=859c02eef5e8e87c&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=esaimaa&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=esaimaa&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
