<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Huppup&auml;inen ja kasvonsa peitt&auml;nyt ry&ouml;st&auml;j&auml; vei rahaa ja tupakkaa kaupasta Lappeenrannan keskustassa | Etel&auml;-Saimaa</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="101008743314220" />
<meta name="description" content="K-market Kannelkatu Lappeenrannan keskustan tuntumassa ryöstettiin sunnuntai-iltana. Huppupäinen ja kasvonsa huivilla peittänyt mies oli tullut sisään kauppaan kello 21 aikaan. " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Huppupäinen ja kasvonsa peittänyt ryöstäjä vei rahaa ja tupakkaa kaupasta Lappeenrannan keskustassa" />
<meta property="og:description" content="K-market Kannelkatu Lappeenrannan keskustan tuntumassa ryöstettiin sunnuntai-iltana. Huppupäinen ja kasvonsa huivilla peittänyt mies oli tullut sisään kauppaan kello 21 aikaan. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.esaimaa.fi/Online/2016/09/21/Huppup%C3%A4inen%20ja%20kasvonsa%20peitt%C3%A4nyt%20ry%C3%B6st%C3%A4j%C3%A4%20vei%20rahaa%20ja%20tupakkaa%20kaupasta%20Lappeenrannan%20keskustassa/2016121291137/4" />
<link rel="canonical" href="http://www.esaimaa.fi/Online/2016/09/21/Huppup%C3%A4inen%20ja%20kasvonsa%20peitt%C3%A4nyt%20ry%C3%B6st%C3%A4j%C3%A4%20vei%20rahaa%20ja%20tupakkaa%20kaupasta%20Lappeenrannan%20keskustassa/2016121291137/4" />
<meta property="og:site_name" content="Etelä-Saimaa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Etelä-Saimaa" />
<meta name="twitter:title" content="Huppupäinen ja kasvonsa peittänyt ryöstäjä vei rahaa ja tupakkaa kaupasta Lappeenrannan keskustassa" />
<meta name="twitter:description" content="K-market Kannelkatu Lappeenrannan keskustan tuntumassa ryöstettiin sunnuntai-iltana. Huppupäinen ja kasvonsa huivilla peittänyt mies oli tullut sisään kauppaan kello 21 aikaan. " />
<meta property="og:image" content="http://www.esaimaa.fi/v2i/fb_etsa_200.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<link rel="image_src" href="http://www.esaimaa.fi/v2i/fb_etsa_200.png" />
<meta name="twitter:image" content="http://www.esaimaa.fi/v2i/fb_etsa_200.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Etelä-Saimaa">
<meta name="application-name" content="Etelä-Saimaa">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/vendor/akzhan/jwysiwyg/jquery.wysiwyg.css,/css/keskustelusale.css&amp;v=42" />
<script type="text/javascript" src="http://www.esaimaa.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-1']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "etsa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<!-- interstitial -->
<script type="text/javascript" src="http://www.esaimaa.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12987;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12985;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZGLSC');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1636;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Keskiviikko 21. syyskuuta 2016 vko 38</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.esaimaa.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.esaimaa.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.esaimaa.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=lappeenranta" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=etsa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.esaimaa.fi/"><img src="http://www.esaimaa.fi/images/etsa_toplogo.png" alt="Etelä-Saimaa" width="540" height="62" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.esaimaa.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.esaimaa.fi/mediamyynti" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.esaimaa.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.esaimaa.fi/KOULUT/Ajankohtaista/" title="KOULUT">KOULUT</a></li><li><a href="http://www.esaimaa.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.esaimaa.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.esaimaa.fi/" title="Etusivu">Etusivu</a></li><li class="selected "><a href="http://www.esaimaa.fi/uutiset" title="Uutiset">Uutiset</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.esaimaa.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.esaimaa.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/tapahtumakalenteri/" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.esaimaa.fi/laivat" title="Laivat">Laivat</a></li><li><a href="http://www.esaimaa.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.esaimaa.fi/tyylikirja" title="Tyylikirja">Tyylikirja</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/videot/" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.esaimaa.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13727;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_online-uutiset-etelä-saimaa" role="main"><h1>Huppupäinen ja kasvonsa peittänyt ryöstäjä vei rahaa ja tupakkaa kaupasta Lappeenrannan keskustassa</h1><span class="news-info"><span class="date">21.9.2016 12:43 | <span class="updatedDate"> Päivitetty: 21.9.2016&nbsp;13:55</span></span></span><div class="clearfix"></div><div id="main_text"><p>K-market Kannelkatu Lappeenrannan keskustan tuntumassa ryöstettiin sunnuntai-iltana. Huppupäinen ja kasvonsa huivilla peittänyt mies oli tullut sisään kauppaan kello 21 aikaan. Mies oli vaatinut kaupan kassalta veitsellä uhkaamalla rahaa ja tupakkaa. Saaliin saatuaan mies poistui kaupasta.</p>
<p>Paikalle hälytetyt poliisin kenttäpartiot tavoittivat miehen vain hetkeä myöhemmin kaupan lähistöltä. Poliisi löysi kiinniotetun miehen hallusta tupakkaa ja rahaa.</p>
<p>Mies on esitutkinnassa myöntänyt ryöstäneensä rahaa ja tupakkaa veitsellä uhaten.</p>
<p>Etelä-Karjalan käräjäoikeus määräsi miehen vangittavaksi keskiviikkona. Poliisi tutkii tekoa törkeänä ryöstönä.</p>
<p></p>
<p><em>Juttua muokattu 21.9. kello 13.55. Korjattu kaupan nimi oikeaan muotoon.</em></p></div><div class="author">Juhana Nyman</div></div><img src="/kuva.php?news_id=2016121291137" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Online/2016/09/20/Taksilupien%20kiinti%C3%B6ist%C3%A4%20luovutaan%20ja%20hinnoittelu%20vapautuu%20%E2%80%94%20taksien%20m%C3%A4%C3%A4r%C3%A4%20kasvaa%20tuntuvasti/2016521288307/4" ><div class="rmbImage"><img src="/v2i/fb_etsa_200.png" class="alpha60"  border="0"  alt=""/></div>Taksilupien kiintiöistä luovutaan ja hinnoittelu vapautuu — taksien määrä kasvaa tuntuvasti</a><a href="/Online/2016/09/20/Tappara%20hyydytti%20SaiPan%2C%20ottelua%20seurasi%20Kisapuistossa%20vain%202680%20katsojaa/2016121289271/4" ><div class="rmbImage"><img src="/f/3/39/small_21289206.jpg"  border="0"  alt="Tapparan Jukka Peltola ja SaiPan Simon Backman ja maalivahti Frans Tuohimaa ihmettelivät, mitä laidassa tapahtuu."/></div>Tappara hyydytti SaiPan, ottelua seurasi Kisapuistossa vain 2680 katsojaa</a></div></div><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="print"><img src="/pics/s_ico/printer.png" height="16" width="16" border="0" alt="Tulosta" /> <a href="" onClick="javascript:printArticle();return false;">Tulosta</a></span><span class="sbEntry" id="email"><img src="/pics/s_ico/email.png" height="16" width="16" border="0" alt="Lähetä" /> <a href="#laheta_sahkopostilla">Lähetä</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Etel%C3%A4-Saimaa%3A%20%20Huppup%C3%A4inen%20ja%20kasvonsa%20peitt%C3%A4nyt%20ry%C3%B6st%C3%A4j%C3%A4%20vei%20rahaa%20ja%20tupakkaa%20kaupasta%20Lappeenrannan%20keskustassa - http%3A%2F%2Fwww.esaimaa.fi%2FOnline%2F2016%2F09%2F21%2FHuppup%25C3%25A4inen%2520ja%2520kasvonsa%2520peitt%25C3%25A4nyt%2520ry%25C3%25B6st%25C3%25A4j%25C3%25A4%2520vei%2520rahaa%2520ja%2520tupakkaa%2520kaupasta%2520Lappeenrannan%2520keskustassa%2F2016121291137%2F4">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=101008743314220";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.esaimaa.fi/Online/2016/09/21/Huppup%C3%A4inen%20ja%20kasvonsa%20peitt%C3%A4nyt%20ry%C3%B6st%C3%A4j%C3%A4%20vei%20rahaa%20ja%20tupakkaa%20kaupasta%20Lappeenrannan%20keskustassa/2016121291137/4" data-layout="button_count"></div></span></span>
<div class="loading"></div>
<div class="done"><b>Sähköposti lähetetty!</b></div>
<div id="emailExpandbox" style="display:none;">
<div class="formEmail">
	<h3>Lähetä uutinen kaverille</h3>
	<form>
	<table border="0" cellpadding="0" cellspacing="0">
	<tr>
		<th valign="top"><label>Uutinen</label></th>
		<td id="juttu"><p><b>Etelä-Saimaa:  Huppupäinen ja kasvonsa peittänyt ryöstäjä vei rahaa ja tupakkaa kaupasta Lappeenrannan keskustassa</b></p><p>K-market Kannelkatu Lappeenrannan keskustan tuntumassa ryöstettiin sunnuntai-iltana. Huppupäinen ja kasvonsa huivilla peittänyt mies oli tullut sisään kauppaan kello 21 aikaan. Mies oli vaatinut kaupan kassalta veitsellä uhkaamalla rahaa ja tupakkaa. Saaliin saatuaan mies poistui kaupasta.
Paikalle hälytetyt poliisin kenttäpartiot tavoittivat miehen vain hetkeä myöhemmin kaupan lähistöltä. Poliisi löysi kiinniotetun miehen hallusta tupakkaa ja rahaa.
Mies on esitutkinnassa myöntänyt ryöstäneensä rahaa ja tupakkaa veitsellä uhaten.
Etelä-Karjalan käräjäoikeus määräsi miehen vangittavaksi keskiviikkona. Poliisi tutkii tekoa törkeänä ryöstönä.

Juttua muokattu 21.9. kello 13.55. Korjattu kaupan nimi oikeaan muotoon.</p><p>Lue koko uutinen: <br /><a href="http://www.esaimaa.fi/Online/2016/09/21/Huppup%C3%A4inen%20ja%20kasvonsa%20peitt%C3%A4nyt%20ry%C3%B6st%C3%A4j%C3%A4%20vei%20rahaa%20ja%20tupakkaa%20kaupasta%20Lappeenrannan%20keskustassa/2016121291137/4">http://www.esaimaa.fi/Online/2016/09/21/Huppup%C3%A4inen%20ja%20kasvonsa%20peitt%C3%A4nyt%20ry%C3%B6st%C3%A4j%C3%A4%20vei%20rahaa%20ja%20tupakkaa%20kaupasta%20Lappeenrannan%20keskustassa/2016121291137/4</a></p></td>
	</tr>
	<tr>
		<th valign="top"><label>Vastaanottajan osoite *</label></th>
		<td><input type="text" name="remail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Nimesi *</label></th>
		<td><input type="text" name="sname" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Sähköpostisi *</label></th>
		<td><input type="text" name="semail" class="text" /></td>
	</tr>
	<tr>
		<th valign="top"><label>Viestisi</label></th>
		<td><textarea name="comment" class="text textarea" rows="3" cols="40"></textarea></td>
	</tr>
	<tr>
		<th></th>
		<td><input type="submit" id="socialBox_submit" value="Lähetä" /></td>
	</tr>
	</table>
	<p class="pienempi">(*) Pakolliset kentät</p>
	<input type="hidden" name="newscontent" value="PHA+PGI+RXRlbMOkLVNhaW1hYTogIEh1cHB1cMOkaW5lbiBqYSBrYXN2b25zYSBwZWl0dMOkbnl0IHJ5w7ZzdMOkasOkIHZlaSByYWhhYSBqYSB0dXBha2thYSBrYXVwYXN0YSBMYXBwZWVucmFubmFuIGtlc2t1c3Rhc3NhPC9iPjwvcD48cD5LLW1hcmtldCBLYW5uZWxrYXR1IExhcHBlZW5yYW5uYW4ga2Vza3VzdGFuIHR1bnR1bWFzc2EgcnnDtnN0ZXR0aWluIHN1bm51bnRhaS1pbHRhbmEuIEh1cHB1cMOkaW5lbiBqYSBrYXN2b25zYSBodWl2aWxsYSBwZWl0dMOkbnl0IG1pZXMgb2xpIHR1bGx1dCBzaXPDpMOkbiBrYXVwcGFhbiBrZWxsbyAyMSBhaWthYW4uIE1pZXMgb2xpIHZhYXRpbnV0IGthdXBhbiBrYXNzYWx0YSB2ZWl0c2VsbMOkIHVoa2FhbWFsbGEgcmFoYWEgamEgdHVwYWtrYWEuIFNhYWxpaW4gc2FhdHVhYW4gbWllcyBwb2lzdHVpIGthdXBhc3RhLg0KUGFpa2FsbGUgaMOkbHl0ZXR5dCBwb2xpaXNpbiBrZW50dMOkcGFydGlvdCB0YXZvaXR0aXZhdCBtaWVoZW4gdmFpbiBoZXRrZcOkIG15w7ZoZW1taW4ga2F1cGFuIGzDpGhpc3TDtmx0w6QuIFBvbGlpc2kgbMO2eXNpIGtpaW5uaW90ZXR1biBtaWVoZW4gaGFsbHVzdGEgdHVwYWtrYWEgamEgcmFoYWEuDQpNaWVzIG9uIGVzaXR1dGtpbm5hc3NhIG15w7ZudMOkbnl0IHJ5w7ZzdMOkbmVlbnPDpCByYWhhYSBqYSB0dXBha2thYSB2ZWl0c2VsbMOkIHVoYXRlbi4NCkV0ZWzDpC1LYXJqYWxhbiBrw6Ryw6Rqw6RvaWtldXMgbcOkw6Ryw6RzaSBtaWVoZW4gdmFuZ2l0dGF2YWtzaSBrZXNraXZpaWtrb25hLiBQb2xpaXNpIHR1dGtpaSB0ZWtvYSB0w7Zya2XDpG7DpCByecO2c3TDtm7DpC4NCg0KSnV0dHVhIG11b2thdHR1IDIxLjkuIGtlbGxvIDEzLjU1LiBLb3JqYXR0dSBrYXVwYW4gbmltaSBvaWtlYWFuIG11b3Rvb24uPC9wPjxwPkx1ZSBrb2tvIHV1dGluZW46IDxiciAvPjxhIGhyZWY9Imh0dHA6Ly93d3cuZXNhaW1hYS5maS9PbmxpbmUvMjAxNi8wOS8yMS9IdXBwdXAlQzMlQTRpbmVuJTIwamElMjBrYXN2b25zYSUyMHBlaXR0JUMzJUE0bnl0JTIwcnklQzMlQjZzdCVDMyVBNGolQzMlQTQlMjB2ZWklMjByYWhhYSUyMGphJTIwdHVwYWtrYWElMjBrYXVwYXN0YSUyMExhcHBlZW5yYW5uYW4lMjBrZXNrdXN0YXNzYS8yMDE2MTIxMjkxMTM3LzQiPmh0dHA6Ly93d3cuZXNhaW1hYS5maS9PbmxpbmUvMjAxNi8wOS8yMS9IdXBwdXAlQzMlQTRpbmVuJTIwamElMjBrYXN2b25zYSUyMHBlaXR0JUMzJUE0bnl0JTIwcnklQzMlQjZzdCVDMyVBNGolQzMlQTQlMjB2ZWklMjByYWhhYSUyMGphJTIwdHVwYWtrYWElMjBrYXVwYXN0YSUyMExhcHBlZW5yYW5uYW4lMjBrZXNrdXN0YXNzYS8yMDE2MTIxMjkxMTM3LzQ8L2E+PC9wPg==" />
	<input type="hidden" name="newstitle" value="Etelä-Saimaa:  Huppupäinen ja kasvonsa peittänyt ryöstäjä vei rahaa ja tupakkaa kaupasta Lappeenrannan keskustassa" />
	<input type="hidden" name="imageurl" value="" />
	<input type="hidden" name="csum" value="317cb37697c4ad8b2c0673c73fa10f7e268a584d" />
	</form>
</div>
</div>

<div class="clear"></div>
</div>
</div><h3 class='h_uutiset'>Tuoreimmat uutiset</h3><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/T%C3%A4%C3%A4ll%C3%A4%20ei%20en%C3%A4%C3%A4%20sauhutella%20%E2%80%93%20katso%20Lappeenrannan%20uusi%20savuton%20alue%20kartalta/2016121291062/4">Täällä ei enää sauhutella – katso Lappeenrannan uusi savuton alue kartalta</a></div><span class="nl-info"> <span class="date">14:01</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/21/Kolumni%3A%20Onnea%20Lappeenranta/2016121286073/67">Kolumni: Onnea Lappeenranta</a></div><span class="nl-info"> <span class="date">13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Huppup%C3%A4inen%20ja%20kasvonsa%20peitt%C3%A4nyt%20ry%C3%B6st%C3%A4j%C3%A4%20vei%20rahaa%20ja%20tupakkaa%20kaupasta%20Lappeenrannan%20keskustassa/2016121291137/4">Huppupäinen ja kasvonsa peittänyt ryöstäjä vei rahaa ja tupakkaa kaupasta Lappeenrannan keskustassa</a></div><span class="nl-info"> <span class="date">12:43</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Viett%C3%A4%C3%A4k%C3%B6%20aavelaiva%20taas%20yhden%20talven%20Rauhassa%20%E2%80%9DT%C3%A4ll%C3%A4%20hetkell%C3%A4%20odotamme%20kahta%20asiaa%E2%80%9D/2016121290598/4">Viettääkö aavelaiva taas yhden talven Rauhassa? ”Tällä hetkellä odotamme kahta asiaa”</a></div><span class="nl-info"> <span class="date">12:31</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Tavisten%20kuorossa%20jokainen%20saa%20laulaa%20%C3%A4%C3%A4nell%C3%A4%C3%A4n/2016121275038/4">Tavisten kuorossa jokainen saa laulaa äänellään</a></div><span class="nl-info"> <span class="date">11:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Rautj%C3%A4rvi%20jakaa%20avustuksia%20Suomi%20100%20-juhlavuoden%20tapahtumiin%20%E2%80%94%20avustuksia%20voi%20hakea%20torstaista%20l%C3%A4htien/2016121287956/4">Rautjärvi jakaa avustuksia Suomi 100 -juhlavuoden tapahtumiin — avustuksia voi hakea torstaista lähtien</a></div><span class="nl-info"> <span class="date">10:39</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/El%C3%A4inoikeuspuolue%20merkittiin%20puoluerekisteriin/2016121290607/4">Eläinoikeuspuolue merkittiin puoluerekisteriin</a></div><span class="nl-info"> <span class="date">10:35</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Taiteilijalla%20on%20tilausta%20sosiaali-%20ja%20terveysalalla/2016121267589/4">Taiteilijalla on tilausta sosiaali- ja terveysalalla</a></div><span class="nl-info"> <span class="date">9:40</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Stora%20Enso%20uudistaa%20hajukaasukattiloitaan%20Imatralla%20%E2%80%93%20hajuhaitat%20pienenev%C3%A4t%20ja%20p%C3%A4%C3%A4st%C3%B6t%20v%C3%A4henev%C3%A4t/2016521290395/4">Stora Enso uudistaa hajukaasukattiloitaan Imatralla – hajuhaitat pienenevät ja päästöt vähenevät</a></div><span class="nl-info"> <span class="date">9:19</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Nuhakuume%20levi%C3%A4%C3%A4%20kouluissa%20ja%20ty%C3%B6paikoilla/2016121288519/4">Nuhakuume leviää kouluissa ja työpaikoilla</a></div><span class="nl-info"> <span class="date">8:44</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Stora%20Enso%20paaluttaa%20Imatralla%20nyt%20my%C3%B6s%20lauantaisin%20%E2%80%93%20poikkeavaa%20meluhaittaa%20Kaukop%C3%A4%C3%A4n%20yksik%C3%B6n%20l%C3%A4heisyydess%C3%A4/2016521290312/4">Stora Enso paaluttaa Imatralla nyt myös lauantaisin – poikkeavaa meluhaittaa Kaukopään yksikön läheisyydessä</a></div><span class="nl-info"> <span class="date">8:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Ravinto%20houkuttelee%20jyrsij%C3%B6it%C3%A4/2016121288414/4">Ravinto houkuttelee jyrsijöitä</a></div><span class="nl-info"> <span class="date">7:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Jumpat%2C%20joogat%20ja%20muskarit%20t%C3%A4yttyv%C3%A4t%20joka%20vuosi%20kansalaisopistossa/2016121289060/4">Jumpat, joogat ja muskarit täyttyvät joka vuosi kansalaisopistossa</a></div><span class="nl-info"> <span class="date">7:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/P%C3%A4%C3%A4valmentaja%20Marjam%C3%A4ki%20pettyi%20joukkueen%20puolesta%20ja%20kehui%20Ruotsin%20maalivahtia%20Henrik%20Lundqvistia/2016121290263/4">Päävalmentaja Marjamäki pettyi joukkueen puolesta ja kehui Ruotsin maalivahtia Henrik Lundqvistia</a></div><span class="nl-info"> <span class="date">7:14</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/Hy%C3%B6ti%C3%B6ntie%20on%20ykk%C3%B6spaikka%20Lauritsalan%20paloasemalle/2016121287902/4">Hyötiöntie on ykköspaikka Lauritsalan paloasemalle</a></div><span class="nl-info"> <span class="date">6:58</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/21/%E2%80%9DT%C3%A4rkeint%C3%A4%20ett%C3%A4%20koulutus%20ylip%C3%A4%C3%A4ns%C3%A4%20s%C3%A4ilyy%E2%80%9D%20%E2%80%94%20imatralaisille%20kelpaa%20amk%3An%20siirto%20yliopiston%20tytt%C3%A4reksi/2016121288390/4">”Tärkeintä että koulutus ylipäänsä säilyy” — imatralaisille kelpaa amk:n siirto yliopiston tyttäreksi</a></div><span class="nl-info"> <span class="date">6:26</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Kuluttajaneuvoja%20vei%20s%C3%A4hk%C3%B6yhti%C3%B6n%20markkinaoikeuteen%20hinnankorotuksista%20%E2%80%93%20kuluttajan%20asema%20paranee%20lokakuussa/2016521289263/4">Kuluttajaneuvoja vei sähköyhtiön markkinaoikeuteen hinnankorotuksista – kuluttajan asema paranee lokakuussa</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;22:18</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Yle%20suunnittelee%20Teeman%20ja%20Femin%20siirt%C3%A4mist%C3%A4%20samalle%20kanavalle/2016521288314/4">Yle suunnittelee Teeman ja Femin siirtämistä samalle kanavalle</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;21:55</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Useita%20n%C3%A4lkiintyneit%C3%A4%20mehil%C3%A4ishaukkoja%20pelastettu%20lintuhoitolaan%20%E2%80%94%20yksi%20vietiin%20Pyht%C3%A4%C3%A4lle%20Lappeenrannasta%20/2016521289309/4">Useita nälkiintyneitä mehiläishaukkoja pelastettu lintuhoitolaan — yksi vietiin Pyhtäälle Lappeenrannasta </a></div><span class="nl-info"> <span class="date">20.9.&nbsp;21:25</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Tappara%20hyydytti%20SaiPan%2C%20ottelua%20seurasi%20Kisapuistossa%20vain%202680%20katsojaa/2016121289271/4">Tappara hyydytti SaiPan, ottelua seurasi Kisapuistossa vain 2680 katsojaa</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;20:58</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Imatran%20kaupunkikehityslautakunta%20asettui%20kolmen%20koulukampuksen%20kannalle/2016521289308/4">Imatran kaupunkikehityslautakunta asettui kolmen koulukampuksen kannalle</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;20:41</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/P%C3%A4ivi%20Nerg%20Lavolan%20paloaseman%20avajaisissa%3A%20sis%C3%A4isest%C3%A4%20turvallisuudesta%20ei%20saa%20en%C3%A4%C3%A4%20leikata/2016121288950/4">Päivi Nerg Lavolan paloaseman avajaisissa: sisäisestä turvallisuudesta ei saa enää leikata</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;19:52</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Kaakkois-Suomen%20kansanedustajilta%20kiitosta%20liikennekaarelle%3A%20%E2%80%9DYksi%20edistyksellisimmist%C3%A4%20maailmassa%E2%80%9D/2016521288311/4">Kaakkois-Suomen kansanedustajilta kiitosta liikennekaarelle: ”Yksi edistyksellisimmistä maailmassa”</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;18:39</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Taksilupien%20kiinti%C3%B6ist%C3%A4%20luovutaan%20ja%20hinnoittelu%20vapautuu%20%E2%80%94%20taksien%20m%C3%A4%C3%A4r%C3%A4%20kasvaa%20tuntuvasti/2016521288307/4">Taksilupien kiintiöistä luovutaan ja hinnoittelu vapautuu — taksien määrä kasvaa tuntuvasti</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;17:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Omakotitalo%20palaa%20%C3%84itsaarentiell%C3%A4%2C%20yksi%20henkil%C3%B6%20pelastautui%20palosta/2016121288546/4">Omakotitalo palaa Äitsaarentiellä, yksi henkilö pelastautui palosta</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;16:50</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Taipalsaarentien%20ulosajaja%20oli%20k%C3%A4ytt%C3%A4nyt%20kannabista%2C%20kyydiss%C3%A4%20kaksi%20tytt%C3%B6%C3%A4/2016121288319/4">Taipalsaarentien ulosajaja oli käyttänyt kannabista, kyydissä kaksi tyttöä</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;16:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Entiseen%20autotaloon%20syntyy%20avaruutta%20t%C3%A4ynn%C3%A4%20oleva%20kuntokeskus/2016121287684/4">Entiseen autotaloon syntyy avaruutta täynnä oleva kuntokeskus</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;15:39</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Sudet%20tappoivat%20ajokoiran%20Nuijamaalla%20sunnuntaina%20%E2%80%94%20susihavaintoja%20jo%20useampia/2016121287713/4">Sudet tappoivat ajokoiran Nuijamaalla sunnuntaina — susihavaintoja jo useampia</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;15:10</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Nordkalk%20myy%20ty%C3%B6terveyshuoltonsa%20Mehil%C3%A4iselle%20/2016121287823/4">Nordkalk myy työterveyshuoltonsa Mehiläiselle </a></div><span class="nl-info"> <span class="date">20.9.&nbsp;15:07</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Jari%20Lindstr%C3%B6m%3A%20V%C3%A4kivaltaiseen%20toimintaan%20voidaan%20puuttua%20jo%20nykyisten%20lakien%20pohjalta/2016521284901/4">Jari Lindström: Väkivaltaiseen toimintaan voidaan puuttua jo nykyisten lakien pohjalta</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;14:31</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/20/Kolumni%3A%20Neuvoa%20tarjotaan/2016121284332/67">Kolumni: Neuvoa tarjotaan</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Lavolan%20paloasema%20vihit%C3%A4%C3%A4n%20k%C3%A4ytt%C3%B6%C3%B6n%20%E2%80%93%20kaupungin%20henkil%C3%B6st%C3%B6tiimi%20muisti%20asemaa%20n%C3%A4in%20upealla%20leivonnaisella/2016121287045/4">Lavolan paloasema vihitään käyttöön – kaupungin henkilöstötiimi muisti asemaa näin upealla leivonnaisella</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;13:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Kuuban%20lentopallomiehille%20pitk%C3%A4t%20tuomiot%20raiskauksesta%20Tampereella%20%E2%80%93%20nelj%C3%A4lle%20viisi%20vuotta%20vankeutta/2016121286973/4">Kuuban lentopallomiehille pitkät tuomiot raiskauksesta Tampereella – neljälle viisi vuotta vankeutta</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;12:34</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Tuohimaa%20maalilla%2C%20Str%C3%B6mberg%20nostettu%20ykk%C3%B6skentt%C3%A4%C3%A4n%20%E2%80%94%20Hallitseva%20mestari%20SaiPan%20vieraaksi%20Kisapuistoon/20161350/4">Tuohimaa maalilla, Strömberg nostettu ykköskenttään — Hallitseva mestari SaiPan vieraaksi Kisapuistoon</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;12:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/%C3%84idin%20kanssa%20kotona%20%E2%80%94%20valokuvakilpailun%20voittokuva%20otettiin%20Rautj%C3%A4rvell%C3%A4/2016121283631/4">Äidin kanssa kotona — valokuvakilpailun voittokuva otettiin Rautjärvellä</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;12:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Etel%C3%A4-Karjalassa%208%20385%20ty%C3%B6t%C3%B6nt%C3%A4%20%E2%80%93%20nuorisoty%C3%B6tt%C3%B6myys%20laski%20etenkin%20Imatralla/2016121286019/4">Etelä-Karjalassa 8 385 työtöntä – nuorisotyöttömyys laski etenkin Imatralla</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;10:55</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Televisiosarja%20Sorjosesta%20odotetaan%20markkinointiapua%20Lappeenrannalle/2016121283534/4">Televisiosarja Sorjosesta odotetaan markkinointiapua Lappeenrannalle</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;9:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Etel%C3%A4-Karjalan%20keskussairaala%20valmistautuu%20kasvavaan%20palvelutarjontaan%2C%20naapurisairaalat%20menett%C3%A4v%C3%A4t%20%20%20/2016121284417/4">Etelä-Karjalan keskussairaala valmistautuu kasvavaan palvelutarjontaan, naapurisairaalat menettävät   </a></div><span class="nl-info"> <span class="date">20.9.&nbsp;8:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Etel%C3%A4-Karjala%20on%20bioj%C3%A4tteen%20kompostoinnin%20edell%C3%A4k%C3%A4vij%C3%A4/2016121282986/4">Etelä-Karjala on biojätteen kompostoinnin edelläkävijä</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;7:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/20/Etel%C3%A4-Karjalan%20kansanedustajat%20haluavat%20v%C3%A4kivaltaiset%20j%C3%A4rjest%C3%B6t%20kuriin%20%E2%80%94%20lue%20kommentit/2016121283541/4">Etelä-Karjalan kansanedustajat haluavat väkivaltaiset järjestöt kuriin — lue kommentit</a></div><span class="nl-info"> <span class="date">20.9.&nbsp;6:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Soutuvene%20kaatui%20ja%20kolmihenkinen%20seurue%20joutui%20veden%20varaan%20Miehikk%C3%A4l%C3%A4n%20Mets%C3%A4isenj%C3%A4rvell%C3%A4/2016521284896/4">Soutuvene kaatui ja kolmihenkinen seurue joutui veden varaan Miehikkälän Metsäisenjärvellä</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;21:47</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Ruokolahden%20kunnanhallitus%20p%C3%A4%C3%A4tti%2C%20ett%C3%A4%20pikkukoulujen%20lakkautus%20l%C3%A4htee%20nyt%20valmisteluun%E2%80%89%E2%80%94%E2%80%89kunnanjohtaja%20toivoo%20nopeaa%20ratkaisua/2016521284893/4">Ruokolahden kunnanhallitus päätti, että pikkukoulujen lakkautus lähtee nyt valmisteluun — kunnanjohtaja toivoo nopeaa ratkaisua</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;20:51</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Maantieteen%20ylioppilaskoe%20sujui%20tietokoneella%20liukkaasti%2C%20vastausten%20muokkaaminen%20on%20helpompaa%20kuin%20paperilla/2016121284851/4">Maantieteen ylioppilaskoe sujui tietokoneella liukkaasti, vastausten muokkaaminen on helpompaa kuin paperilla</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;20:35</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Amk%3An%20siirto%20yliopistolle%20odottaa%20kuntien%20p%C3%A4%C3%A4t%C3%B6ksi%C3%A4/2016121284806/4">Amk:n siirto yliopistolle odottaa kuntien päätöksiä</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;19:06</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Henkil%C3%B6auto%20ajoi%20ulos%20Helsingintielt%C3%A4%20maanantaina%2C%20kuljettaja%20ei%20loukkaantunut/2016121284675/4">Henkilöauto ajoi ulos Helsingintieltä maanantaina, kuljettaja ei loukkaantunut</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;18:09</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Kommentti%3A%20Her%C3%A4tys%20Suomi%2C%20n%C3%A4in%20ei%20voi%20jatkua/2016121284658/4">Kommentti: Herätys Suomi, näin ei voi jatkua</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;18:06</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Antti%20H%C3%A4kk%C3%A4nen%3A%20%E2%80%9DV%C3%A4kivaltaan%20syyllistyv%C3%A4t%20%C3%A4%C3%A4riliikkeet%20eiv%C3%A4t%20lainsuojaa%20ansaitse%E2%80%9D/2016121284237/4">Antti Häkkänen: ”Väkivaltaan syyllistyvät ääriliikkeet eivät lainsuojaa ansaitse”</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;16:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Varastetulla%20autolla%20paennut%20kolmikko%20ajoi%20rajusti%20ulos%20Taipalsaarentielt%C3%A4%2C%20poliisi%20yritti%20pys%C3%A4ytt%C3%A4%C3%A4%20piikkimatolla/2016121283494/4">Varastetulla autolla paennut kolmikko ajoi rajusti ulos Taipalsaarentieltä, poliisi yritti pysäyttää piikkimatolla</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;15:26</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Meripelastusseuran%20alus%20t%C3%A4yttyy%20savulla%20tai%20vedell%C3%A4%20sormen%20kosketuksesta%20%E2%80%93%20katso%20videolta%2C%20miten%20Jopia%20ohjataan/2016121283278/4">Meripelastusseuran alus täyttyy savulla tai vedellä sormen kosketuksesta – katso videolta, miten Jopia ohjataan</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;14:26</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/19/Kolumni%3A%20Pylly%20yl%C3%B6s%20penkist%C3%A4/2016121274027/67">Kolumni: Pylly ylös penkistä</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Kaksi%20autoa%20kolaroi%20Vuoksenniskantiell%C3%A4%20Imatralla%20%E2%80%93%20kukaan%20ei%20loukkaantunut%20t%C3%B6rm%C3%A4yksess%C3%A4/2016521282923/4">Kaksi autoa kolaroi Vuoksenniskantiellä Imatralla – kukaan ei loukkaantunut törmäyksessä</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;12:16</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/VR%20Trackin%20toimitusjohtaja%20Ville%20Saksi%20irtisanoutui/2016521280811/4">VR Trackin toimitusjohtaja Ville Saksi irtisanoutui</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;11:46</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Saimaannorppakannan%20kasvu%20jatkuu%20%E2%80%93%20Kuutteja%20syntyi%20t%C3%A4n%C3%A4%20vuonna%20enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4/2016121282773/4">Saimaannorppakannan kasvu jatkuu – Kuutteja syntyi tänä vuonna ennätysmäärä</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;11:45</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Puolustusvoimien%20valmiusp%C3%A4%C3%A4llikk%C3%B6%3A%20Valmiutta%20ei%20ole%20nostettu%20Suomessa/2016121282663/4">Puolustusvoimien valmiuspäällikkö: Valmiutta ei ole nostettu Suomessa</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;10:53</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Nuorten%20yritt%C3%A4jyyspaja%20alkaa%20Lappeenrannassa%20lokakuussa%E2%80%89%E2%80%94%E2%80%89viel%C3%A4%20ehtii%20hakea/2016121282404/4">Nuorten yrittäjyyspaja alkaa Lappeenrannassa lokakuussa — vielä ehtii hakea</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;10:17</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/K%C3%A4sijarru%20petti%20veneen%20laskupuuhissa%20Auto%20valui%20j%C3%A4rveen%20Voisalmessa/2016121282472/4">Käsijarru petti veneen laskupuuhissa? Auto valui järveen Voisalmessa</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;10:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Olli%20Mustonen%20l%C3%B6ysi%20sis%C3%A4isen%20vloggarinsa%20%E2%80%94%20katso%2C%20miten%20mies%20kertoo%20s%C3%A4vellyksest%C3%A4%C3%A4n/2016121280293/4">Olli Mustonen löysi sisäisen vloggarinsa — katso, miten mies kertoo sävellyksestään</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;9:46</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/HS%3A%20Sorjosen%20tehnytt%C3%A4%20tuotantoyhti%C3%B6t%C3%A4%20haetaan%20konkurssiin%20%E2%80%93%20toinen%20kausi%20saattaa%20j%C3%A4%C3%A4d%C3%A4%20tekem%C3%A4tt%C3%A4/2016121282269/4">HS: Sorjosen tehnyttä tuotantoyhtiötä haetaan konkurssiin – toinen kausi saattaa jäädä tekemättä</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;8:55</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Imatralla%20Haapasaaren%20leirikeskuksen%20vesi-%20ja%20viem%C3%A4rilinjoille%20etsit%C3%A4%C3%A4n%20viel%C3%A4%20rahoitusta/2016521276214/4">Imatralla Haapasaaren leirikeskuksen vesi- ja viemärilinjoille etsitään vielä rahoitusta</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;8:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Pohjois-Amerikan%20nuoret%20murjoivat%20Suomen%20%E2%80%93%20%E2%80%9DSe%20oli%20v%C3%A4lill%C3%A4%20aika%20hullun%20mylly%C3%A4%E2%80%9D/2016121282206/4">Pohjois-Amerikan nuoret murjoivat Suomen – ”Se oli välillä aika hullun myllyä”</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;7:18</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/19/Oppilaiden%20oma%20valinnanvapaus%20kasvaa%20koululiikunnassa%20%E2%80%94%20%E2%80%9DUrheilukilpailuja%20ei%20lopeteta%E2%80%9D/2016121267395/4">Oppilaiden oma valinnanvapaus kasvaa koululiikunnassa — ”Urheilukilpailuja ei lopeteta”</a></div><span class="nl-info"> <span class="date">19.9.&nbsp;6:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Koirakin%20tarvitsee%20syksyll%C3%A4%20heijastimia%E2%80%89%E2%80%94%E2%80%89katso%20vinkit%20sujuvaan%20ulkoiluun%20koiran%20kanssa%21/2016521280798/4">Koirakin tarvitsee syksyllä heijastimia — katso vinkit sujuvaan ulkoiluun koiran kanssa!</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;22:09</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/J%C3%A4tevirrat%20yhden%20katon%20alle%E2%80%89%E2%80%94%E2%80%89uusi%20prosessi%20keskitt%C3%A4isi%20j%C3%A4tevedet%20ja%20kuivaj%C3%A4tteet%20samaan%20k%C3%A4sittelylaitokseen/2016521280562/4">Jätevirrat yhden katon alle — uusi prosessi keskittäisi jätevedet ja kuivajätteet samaan käsittelylaitokseen</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;21:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Jopista%20tuli%20meripelastusseuran%20harjoitusalus%20%E2%80%94%20%E2%80%9DKoulutuksen%20taso%20nousee%20huomattavasti%E2%80%9D/2016121280235/4">Jopista tuli meripelastusseuran harjoitusalus — ”Koulutuksen taso nousee huomattavasti”</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;21:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Rautj%C3%A4rvi%20haluaa%20nopeammat%20l%C3%A4%C3%A4k%C3%A4riajat%E2%80%89%E2%80%94%E2%80%89toimitilojen%20j%C3%A4rjestelytarpeet%20kiinnostavat%20my%C3%B6s/2016521277125/4">Rautjärvi haluaa nopeammat lääkäriajat — toimitilojen järjestelytarpeet kiinnostavat myös</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;20:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Myyri%C3%A4%20olisi%20nyt%20tarjolla%20p%C3%B6ll%C3%B6jen%20ruuaksi%2C%20mutta%20Lappeelta%20ja%20Nuijamaalta%20ei%20l%C3%B6ydy%20metsi%C3%A4/2016121267708/4">Myyriä olisi nyt tarjolla pöllöjen ruuaksi, mutta Lappeelta ja Nuijamaalta ei löydy metsiä</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;19:14</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Lappeenrantaa%20uhkaa%2060%20miljoonan%20euron%20kiinteist%C3%B6riski%E2%80%89%E2%80%94%E2%80%89sote-uudistus%20kaataa%20tyhjenevi%C3%A4%20tiloja%20kuntien%20syliin/2016121280409/4">Lappeenrantaa uhkaa 60 miljoonan euron kiinteistöriski — sote-uudistus kaataa tyhjeneviä tiloja kuntien syliin</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;18:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Lappeenrannan%20kaupunginteatteri%20kertoo%20pienist%C3%A4%20ihmisist%C3%A4/2016121278279/4">Lappeenrannan kaupunginteatteri kertoo pienistä ihmisistä</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;16:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Niki%20Tuuli%20ajoi%20toiseksi%20MM-osakilpailussa/2016121280398/4">Niki Tuuli ajoi toiseksi MM-osakilpailussa</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;15:06</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/SaiPan%20puolustajaj%C3%A4rk%C3%A4le%20tulee%20ratsupoliisien%20mailta%20%20/2016121258101/4">SaiPan puolustajajärkäle tulee ratsupoliisien mailta  </a></div><span class="nl-info"> <span class="date">18.9.&nbsp;14:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Kolumni%3A%20Seniorit%20ovatkin%20potentiaali%21/2016521278887/4">Kolumni: Seniorit ovatkin potentiaali!</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Kalamarkkinoille%20ehtii%20viel%C3%A4%20%E2%80%94%20katso%20kuvat%20lauantain%20markkinahumusta/2016121280236/4">Kalamarkkinoille ehtii vielä — katso kuvat lauantain markkinahumusta</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;12:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Kaivoskaupunki%20Pyramiden%20rapistuu%20aavekaupunkina%20keskell%C3%A4%20Huippuvuoria/2016121275412/4">Kaivoskaupunki Pyramiden rapistuu aavekaupunkina keskellä Huippuvuoria</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;12:40</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Hirvien%20liikkuminen%20lis%C3%A4%C3%A4ntyy%20taas%20viikon%20kuluttua%20%E2%80%94%20hirvivaaramerkit%20kannattaa%20ottaa%20tosissaan/2016521278884/4">Hirvien liikkuminen lisääntyy taas viikon kuluttua — hirvivaaramerkit kannattaa ottaa tosissaan</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;11:45</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Finnair%20lent%C3%A4%C3%A4%20koulutuslentoja%20t%C3%A4n%C3%A4%C3%A4n%20Lappeenrannassa%20%E2%80%94%20my%C3%B6s%20syksyn%20ensimm%C3%A4inen%20lomalento%20l%C3%A4hti%20sunnuntaiaamuna%20Espanjaan/2016121280142/4">Finnair lentää koulutuslentoja tänään Lappeenrannassa — myös syksyn ensimmäinen lomalento lähti sunnuntaiaamuna Espanjaan</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;9:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Kehitysvammaisen%20lapsen%20%C3%A4iti%20kirjoitti%20kokemuksistaan%20n%C3%A4ytelm%C3%A4n%20%E2%80%94%20%E2%80%9DEn%20osannut%20odottaa%20n%C3%A4in%20suurta%20kiinnostusta%E2%80%9D/2016521276442/4">Kehitysvammaisen lapsen äiti kirjoitti kokemuksistaan näytelmän — ”En osannut odottaa näin suurta kiinnostusta”</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;9:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/R%C3%A4j%C3%A4hdysaineille%20tulee%20todenn%C3%A4k%C3%B6isesti%20raja-arvot%20%E2%80%94%20Vaikutuksia%20Taipalsaaren%20ampuma-alueeseen%20ei%20viel%C3%A4%20osata%20arvioida/2016121276192/4">Räjähdysaineille tulee todennäköisesti raja-arvot — Vaikutuksia Taipalsaaren ampuma-alueeseen ei vielä osata arvioida</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;7:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/18/Lappeenrannasta%20ei%20tahdo%20p%C3%A4%C3%A4st%C3%A4%20bussilla%20aamujunalle/2016121275862/4">Lappeenrannasta ei tahdo päästä bussilla aamujunalle</a></div><span class="nl-info"> <span class="date">18.9.&nbsp;6:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Tihkusadetta%2C%20aurinkoa%20ja%20savupilvi%C3%A4%20%E2%80%94%20katso%20kuvat%20Kasukkalan%20m%C3%A4kivetokisoista/2016121278504/4">Tihkusadetta, aurinkoa ja savupilviä — katso kuvat Kasukkalan mäkivetokisoista</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;21:28</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/SaiPa%20kiitt%C3%A4%C3%A4%20KooKoota%20tarjoilusta%20%E2%80%94%E2%80%89katso%20huikea%20tilanne%20videolta%21/2016121279460/4">SaiPa kiittää KooKoota tarjoilusta — katso huikea tilanne videolta!</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;21:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/SaiPan%20Mikael%20Kuronen%3A%20%E2%80%9DNyt%20olimme%20tulta%20ja%20tappuraa%E2%80%9D/2016121279469/4">SaiPan Mikael Kuronen: ”Nyt olimme tulta ja tappuraa”</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;20:58</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/SaiPa%20voitti%20KooKoon%E2%80%89%E2%80%94%E2%80%89katso%20maalikooste%21/2016121279215/4">SaiPa voitti KooKoon — katso maalikooste!</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;20:46</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/NST%3An%20naiset%20aloittivat%20rymin%C3%A4ll%C3%A4/2016121279103/4">NST:n naiset aloittivat ryminällä</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;19:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/SaiPa%20her%C3%A4si%20Liigaan%20ja%20k%C3%A4%C3%A4nsi%20KooKoon%20kumoon/2016121278881/4">SaiPa heräsi Liigaan ja käänsi KooKoon kumoon</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;19:17</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Kalamarkkinoilla%20oli%20tungosta%2C%20vaikka%20s%C3%A4%C3%A4%20oli%20ep%C3%A4vakainen/2016121278113/4">Kalamarkkinoilla oli tungosta, vaikka sää oli epävakainen</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;18:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Kultsun%20asema%20vankistui%20voitolla/2016121278839/4">Kultsun asema vankistui voitolla</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;17:22</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Osaatko%20k%C3%A4ytt%C3%A4%C3%A4%20takasumuvaloja%20oikein%E2%80%89%E2%80%94%E2%80%89katso%20vinkit%20syksyn%20sumuihin/2016521277433/4">Osaatko käyttää takasumuvaloja oikein? — katso vinkit syksyn sumuihin</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;17:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/NST%20oli%20tehokas%20ylivoimalla%2C%20mutta%20uinahteli%20liikaa/2016121278720/4">NST oli tehokas ylivoimalla, mutta uinahteli liikaa</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;16:39</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Niki%20Tuuli%20onnistui%20loistavasti%20aika-ajossa/2016121278325/4">Niki Tuuli onnistui loistavasti aika-ajossa</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;14:54</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Kasukkalassa%20puserretaan%20m%C3%A4ke%C3%A4%20yl%C3%B6s%20%E2%80%94%20m%C3%A4kivetokisan%20osallistujam%C3%A4%C3%A4r%C3%A4%20kasvoi/2016121278110/4">Kasukkalassa puserretaan mäkeä ylös — mäkivetokisan osallistujamäärä kasvoi</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;14:26</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Kaupunkikommuuni%20ja%20et%C3%A4suhteilu%20vaihtuivat%20perhe-el%C3%A4m%C3%A4%C3%A4n%20sukutilalla/2016121274375/4">Kaupunkikommuuni ja etäsuhteilu vaihtuivat perhe-elämään sukutilalla</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;14:00</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/17/Kolumni%3A%20Takavuosien%20tyylill%C3%A4/2016121259156/67">Kolumni: Takavuosien tyylillä</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Sis%C3%A4ministeri%20Risikko%3A%20Pelastustoimen%20viitt%C3%A4%20suuraluetta%20ei%20ole%20ly%C3%B6ty%20lukkoon/2016121276642/4">Sisäministeri Risikko: Pelastustoimen viittä suuraluetta ei ole lyöty lukkoon</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;12:46</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Elmeri%20Kaksonen%20nousee%20kakkosketjuun%20SaiPan%20liigakauden%20ensimm%C3%A4isess%C3%A4%20kotiottelussa/2016121278138/4">Elmeri Kaksonen nousee kakkosketjuun SaiPan liigakauden ensimmäisessä kotiottelussa</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;12:23</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Vietitk%C3%B6%20lapsuutesi%20l%C3%A4hi%C3%B6ss%C3%A4%20%E2%80%94%20kerro%20muistosi%20Suomalaisen%20kirjallisuuden%20seuralle/2016521277427/4">Vietitkö lapsuutesi lähiössä? — kerro muistosi Suomalaisen kirjallisuuden seuralle</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;11:12</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Keskityssuunnitelma%20liikkeelle%20Ruokolahdella%E2%80%89%E2%80%94%E2%80%89kyl%C3%A4koulujen%20l%C3%A4ht%C3%B6laskenta%20alkaa/2016521276650/4">Keskityssuunnitelma liikkeelle Ruokolahdella — kyläkoulujen lähtölaskenta alkaa</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;10:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Prinsessa%20Armaada%20liikkeell%C3%A4%20Saimaalla%2C%20siirrettiin%20aamulla%20Kanavansuun%20telakalle/2016121278089/4">Prinsessa Armaada liikkeellä Saimaalla, siirrettiin aamulla Kanavansuun telakalle</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;9:26</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Miten%20banaanik%C3%A4rp%C3%A4sist%C3%A4%20p%C3%A4%C3%A4see%20eroon%20%E2%80%94%20lue%20toimivat%20vinkit%21/2016521277422/4">Miten banaanikärpäsistä pääsee eroon? — lue toimivat vinkit!</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;8:11</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Kirjoittaja%20tutustuu%20sanojen%20kautta%20itseens%C3%A4/2016121275320/4">Kirjoittaja tutustuu sanojen kautta itseensä</a></div><span class="nl-info"> <span class="date">17.9.&nbsp;7:16</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/17/Kuutostie%20saa%20lis%C3%A4%C3%A4%20nelikaistaosuutta%20jo%20ennen%20talvea%20/2016121275597/4">Kuutostie saa lisää nelikaistaosuutta jo ennen talvea </a></div><span class="nl-info"> <span class="date">17.9.&nbsp;6:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/SaiPan%20p%C3%A4%C3%A4valmentaja%20Ari%20Santanen%20pettyi%20omiinsa%3A%20%E2%80%9DPit%C3%A4%C3%A4%20olla%20valmis%20tappelemaan%20ja%20taistelemaan%E2%80%9D/2016121277513/4">SaiPan päävalmentaja Ari Santanen pettyi omiinsa: ”Pitää olla valmis tappelemaan ja taistelemaan”</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;22:19</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Sen%20seitsem%C3%A4n%20herkkua%20omenoista%20-%20ota%20reseptit%20talteen%21/2016521276653/4">Sen seitsemän herkkua omenoista - ota reseptit talteen!</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;22:17</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/SaiPa%20h%C3%A4visi%20KooKoolle%20%E2%80%94%20katso%20maalikooste%20t%C3%A4st%C3%A4/2016521277419/4">SaiPa hävisi KooKoolle — katso maalikooste tästä</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;22:06</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/SaiPa%20avasi%20kauden%20tappiolla%20Kouvolassa%2C%20uusi%20Kaakon%20derby%20lauantaina%20Lappeenrannassa/2016121277181/4">SaiPa avasi kauden tappiolla Kouvolassa, uusi Kaakon derby lauantaina Lappeenrannassa</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;20:53</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Lappeenrannan%20ysiluokkalaiset%20vierailevat%20Maasotakoululla%20ensi%20viikolla/2016121275378/4">Lappeenrannan ysiluokkalaiset vierailevat Maasotakoululla ensi viikolla</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;20:46</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kaakon%20taiderastit%20-tapahtuma%20pit%C3%A4%C3%A4%20v%C3%A4livuoden%E2%80%89%E2%80%94%E2%80%89syyn%C3%A4%20resurssien%20puute/2016521273087/4">Kaakon taiderastit -tapahtuma pitää välivuoden — syynä resurssien puute</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;20:20</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kellovarkaiden%20yhteys%20j%C3%A4rjest%C3%A4ytyneeseen%20rikollisryhm%C3%A4%C3%A4n%20vahvistunut%20%E2%80%93%20Lappeenrannan%20saalista%20l%C3%B6ytyi%20miesten%20autosta/2016121274511/4">Kellovarkaiden yhteys järjestäytyneeseen rikollisryhmään vahvistunut – Lappeenrannan saalista löytyi miesten autosta</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;19:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kasukkalan%20soramontussa%20vedet%C3%A4%C3%A4n%20t%C3%A4ysill%C3%A4/2016121276756/4">Kasukkalan soramontussa vedetään täysillä</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;18:49</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kaupunki%20haluaa%20lopettaa%20Tiurun%20sairaalan%20suojelun/2016121276135/4">Kaupunki haluaa lopettaa Tiurun sairaalan suojelun</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;18:45</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kotkaniemeen%20etsit%C3%A4%C3%A4n%20kahvila-ravintolan%20yritt%C3%A4j%C3%A4%C3%A4/2016121276239/4">Kotkaniemeen etsitään kahvila-ravintolan yrittäjää</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;18:06</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Syytt%C3%A4j%C3%A4%3A%20Turvallisuuden%20laiminly%C3%B6nti%20johti%20ty%C3%B6ntekij%C3%A4n%20kuolemaan%20Kaukaalla/2016121274022/4">Syyttäjä: Turvallisuuden laiminlyönti johti työntekijän kuolemaan Kaukaalla</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;17:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kontufolkin%20uni%20p%C3%A4%C3%A4ttyi%3A%20musiikkia%20ja%20runoja%20Parikkalan%20patsaspuistossa/2016521273076/4">Kontufolkin uni päättyi: musiikkia ja runoja Parikkalan patsaspuistossa</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;16:48</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Jukaj%C3%A4rven%20jotoksen%20voittaja%20olikin%20Maakuntakomppanian%20partio/2016121275864/4">Jukajärven jotoksen voittaja olikin Maakuntakomppanian partio</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;15:58</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Pirtua%20l%C3%A4%C3%A4kkeeksi%20aamulla%E2%80%89%E2%80%94%E2%80%89k%C3%A4ry%20ratista%20rajalla/2016121275192/4">Pirtua lääkkeeksi aamulla — käry ratista rajalla</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;15:21</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Pienet%20turvesuot%20tarvitsevat%20jatkossa%20ymp%C3%A4rist%C3%B6luvan%20%E2%80%94%20kartoitus%20k%C3%A4ynniss%C3%A4%20Kaakkois-Suomessa/2016521273083/4">Pienet turvesuot tarvitsevat jatkossa ympäristöluvan — kartoitus käynnissä Kaakkois-Suomessa</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;15:05</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Imatralla%20kadoksissa%20ollut%20nainen%20on%20l%C3%B6ytynyt/2016521275525/4">Imatralla kadoksissa ollut nainen on löytynyt</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;14:37</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Lukijat%20ovat%20puhuneet%3A%20SaiPa%20pelaa%20mitaleista%20t%C3%A4n%C3%A4%C3%A4n%20alkavalla%20kaudella%20%E2%80%93%20lue%20kauden%20kattava%20ennakkopaketti%20t%C3%A4%C3%A4lt%C3%A4/2016121274808/4">Lukijat ovat puhuneet: SaiPa pelaa mitaleista tänään alkavalla kaudella – lue kauden kattava ennakkopaketti täältä</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;14:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Autoilija%20luotti%20marketista%20ostetun%20alkometrin%20lukemaan%E2%80%89%E2%80%94%E2%80%89k%C3%A4rysi%20rajalla%20t%C3%B6rke%C3%A4st%C3%A4%20rattijuoppoudesta/2016121275188/4">Autoilija luotti marketista ostetun alkometrin lukemaan — kärysi rajalla törkeästä rattijuoppoudesta</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;13:56</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/KRP%20etsii%20Laukaan%20omakotitalopalon%20sytytt%C3%A4j%C3%A4%C3%A4%E2%80%89%E2%80%94%E2%80%89Lapsiperhe%20pelastautui%20liekeist%C3%A4%20viime%20hetkell%C3%A4/2016121275200/4">KRP etsii Laukaan omakotitalopalon sytyttäjää — Lapsiperhe pelastautui liekeistä viime hetkellä</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;13:32</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/T%C3%A4n%C3%A4%C3%A4n%20se%20alkaa%20%E2%80%93%20katso%20SaiPan%20kokoonpano%20kauden%20ensimm%C3%A4iseen%20Kaakon%20derbyyn/2016121275175/4">Tänään se alkaa – katso SaiPan kokoonpano kauden ensimmäiseen Kaakon derbyyn</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;13:29</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Kolumnit/2016/09/16/Kolumni%3A%20Todelliset%20hottikset%3A%20Andrei%20ja%20Natasha/2016121267220/67">Kolumni: Todelliset hottikset: Andrei ja Natasha</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;13:15</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Uusi%20Iloinen%20Teatteri%20jatkaa%20Lappeenrannassa%20kaksi%20seuraavaa%20kes%C3%A4%C3%A4%20%E2%80%94%20paikallinen%20n%C3%A4ytelm%C3%A4%20valottaa%20kaupungin%20historiaa%20/2016121274743/4">Uusi Iloinen Teatteri jatkaa Lappeenrannassa kaksi seuraavaa kesää — paikallinen näytelmä valottaa kaupungin historiaa </a></div><span class="nl-info"> <span class="date">16.9.&nbsp;12:47</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Muistisairas%20nainen%20kadoksissa%20Imatralla%20%E2%80%93%20poliisi%20pyyt%C3%A4%C3%A4%20ilmoittamaan%20havainnoista%20h%C3%A4t%C3%A4numeroon/2016521274721/4">Muistisairas nainen kadoksissa Imatralla – poliisi pyytää ilmoittamaan havainnoista hätänumeroon</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;12:14</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Jesse%20Juntheikki%20johtaa%20Ketter%C3%A4%C3%A4%20edest%C3%A4/2016521273077/4">Jesse Juntheikki johtaa Ketterää edestä</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;12:11</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Joutsenon%20henkirikosoikeudenk%C3%A4ynti%20p%C3%A4%C3%A4ttyi%2C%20tuomio%20annetaan%20perjantaina%2030.%20syyskuuta/2016121273997/4">Joutsenon henkirikosoikeudenkäynti päättyi, tuomio annetaan perjantaina 30. syyskuuta</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;10:14</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kaikki%20tekstit%20toimivat%20el%C3%A4imelle%20luettaessa/2016121270221/4">Kaikki tekstit toimivat eläimelle luettaessa</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;10:12</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Soralastissa%20ollut%20ty%C3%B6maa-auto%20kaatui%20Kuutostiell%C3%A4%20Luum%C3%A4ell%C3%A4%20%E2%80%93%20nostoty%C3%B6t%20haittaavat%20liikennett%C3%A4/2016121274167/4">Soralastissa ollut työmaa-auto kaatui Kuutostiellä Luumäellä – nostotyöt haittaavat liikennettä</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;9:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Citycon%20ker%C3%A4%C3%A4%20asiakkaistaan%20laajasti%20tietoja%20Isossa%20Omenassa%20%E2%80%94%20joulukuussa%20kenties%20Isossa-Kristiinassakin/2016121271664/4">Citycon kerää asiakkaistaan laajasti tietoja Isossa Omenassa — joulukuussa kenties Isossa-Kristiinassakin</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;9:28</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Liigakausi%20t%C3%A4n%C3%A4%C3%A4n%20k%C3%A4yntiin%20Kaakon%20derbyll%C3%A4%20%E2%80%93%20SaiPa%20karkasi%20heti%20johtoon%204%E2%80%943/2016121270786/4">Liigakausi tänään käyntiin Kaakon derbyllä – SaiPa karkasi heti johtoon 4—3</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;9:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Koirat%20toivotetaan%20tervetulleiksi%20bussiin/2016121271472/4">Koirat toivotetaan tervetulleiksi bussiin</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;8:20</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kloraattitehtaan%20laajentaminen%20alkoi%20Joutsenossa%20kaivut%C3%B6ill%C3%A4/2016121271021/4">Kloraattitehtaan laajentaminen alkoi Joutsenossa kaivutöillä</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;7:50</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Kes%C3%A4%20ei%20moninkertaistanut%20ulkomaalaisten%20tekemiksi%20ep%C3%A4iltyj%C3%A4%20seksuaalirikoksia/2016121270216/4">Kesä ei moninkertaistanut ulkomaalaisten tekemiksi epäiltyjä seksuaalirikoksia</a></div><span class="nl-info"> <span class="date">16.9.&nbsp;7:03</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/16/Pikkukarhujen%20kierto%20p%C3%A4%C3%A4ttyy%E2%80%89%E2%80%94%E2%80%89Rautj%C3%A4rven%20Asemanseudulla%20avautuu%20uusi%20moduulip%C3%A4iv%C3%A4koti%20/2016521272388/4">Pikkukarhujen kierto päättyy — Rautjärven Asemanseudulla avautuu uusi moduulipäiväkoti </a></div><span class="nl-info"> <span class="date">16.9.&nbsp;6:01</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Huuda%20itsellesi%20oma%20poliisiauto%20%20%E2%80%93%20%E2%80%9DEi%20ole%20sy%C3%B6ty%20sis%C3%A4ll%C3%A4%20donitseja%E2%80%9D/2016521273075/4">Huuda itsellesi oma poliisiauto  – ”Ei ole syöty sisällä donitseja”</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;22:44</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Musiikkikouluun%20kirjastokortilla%20%E2%80%94%20Heili-kirjastot%20avaavat%20asiakkailleen%20Rockway.fi-verkkopalvelun/2016121273034/4">Musiikkikouluun kirjastokortilla — Heili-kirjastot avaavat asiakkailleen Rockway.fi-verkkopalvelun</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;22:26</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Varusmiehet%20harjoittelevat%20syys-lokakuussa%20Etel%C3%A4-Karjalassa%20ja%20Kymenlaaksossa/2016521271666/4">Varusmiehet harjoittelevat syys-lokakuussa Etelä-Karjalassa ja Kymenlaaksossa</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;22:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Lappeenrannassa%20kokoontuu%20synnytysmasennukseen%20sairastuneille%20tarkoitettu%20vertaistukiryhm%C3%A4/2016121271311/4">Lappeenrannassa kokoontuu synnytysmasennukseen sairastuneille tarkoitettu vertaistukiryhmä</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;21:35</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Siivoaminen%20on%20yh%C3%A4%20paljolti%20naisten%20ty%C3%B6t%C3%A4%20%E2%80%94%20ja%20aiheuttaa%20riitaa/2016521271074/4">Siivoaminen on yhä paljolti naisten työtä — ja aiheuttaa riitaa</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;21:08</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Imatran%20seurakunta%20keskeytt%C3%A4%C3%A4%20toiminnan%20Kolmen%20ristin%20kirkossa%2C%20syyn%C3%A4%20sis%C3%A4ilman%20k%C3%A4vij%C3%B6ille%20aiheuttamat%20terveysoireet/2016521272499/4">Imatran seurakunta keskeyttää toiminnan Kolmen ristin kirkossa, syynä sisäilman kävijöille aiheuttamat terveysoireet</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;20:28</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Teatteri%20Imatra%20palaa%20tarinankerronnan%20juurille/2016521271663/4">Teatteri Imatra palaa tarinankerronnan juurille</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;20:02</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Kotimaisten%20y%C3%B6pyjien%20m%C3%A4%C3%A4r%C3%A4%20kasvoi%206%20prosenttia%20Etel%C3%A4-Karjalassa%20alkuvuodesta/2016121271294/4">Kotimaisten yöpyjien määrä kasvoi 6 prosenttia Etelä-Karjalassa alkuvuodesta</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;19:30</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Etel%C3%A4-Karjalan%20aluetukea%20yhdeks%C3%A4lle%20Suomi%20100%20-hankkeelle%E2%80%89%E2%80%94%E2%80%89tuen%20toinen%20haku%20alkoi/2016121272455/4">Etelä-Karjalan aluetukea yhdeksälle Suomi 100 -hankkeelle — tuen toinen haku alkoi</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;18:58</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Kalamarkkinat%20taas%20viikonloppuna%20Lappeenrannassa/2016121270809/4">Kalamarkkinat taas viikonloppuna Lappeenrannassa</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;18:29</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Ole%20sinnik%C3%A4s%2C%20mutta%20%C3%A4l%C3%A4%20tuputa%E2%80%89%E2%80%94%20Katso%20kuusi%20vinkki%C3%A4%20vauvaruokailuun/2016521268831/4">Ole sinnikäs, mutta älä tuputa — Katso kuusi vinkkiä vauvaruokailuun</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;17:28</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Etel%C3%A4-Karjala%20on%20maakuntien%20per%C3%A4npit%C3%A4j%C3%A4%20metsiensuojelussa/2016121271109/4">Etelä-Karjala on maakuntien peränpitäjä metsiensuojelussa</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;16:37</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/J%C3%A4tevesiremontteihin%20tulossa%20lis%C3%A4aikaa%E2%80%89%E2%80%94%E2%80%89haja-asutusalueiden%20kiinteist%C3%B6t%20jaetaan%20kahteen%20kastiin/2016521268826/4">Jätevesiremontteihin tulossa lisäaikaa — haja-asutusalueiden kiinteistöt jaetaan kahteen kastiin</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;15:59</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Ensi%20vuoden%20budjettiesitys%20julki%3A%20Luum%C3%A4ki%E2%80%94Imatra-rata%20mukana%20pikkusummalla/2016121271256/4">Ensi vuoden budjettiesitys julki: Luumäki—Imatra-rata mukana pikkusummalla</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;15:53</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Joutsenon%20vastaanottokeskus%20yhdistyy%20Maahanmuuttovirastoon%2C%20ty%C3%B6paikat%20s%C3%A4ilyv%C3%A4t%20Joutsenossa/2016121271375/4">Joutsenon vastaanottokeskus yhdistyy Maahanmuuttovirastoon, työpaikat säilyvät Joutsenossa</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;15:20</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Miten%20SaiPa%20menestyy%20alkavalla%20kiekkokaudella%20Kuka%20kantaa%20suurimman%20pistevastuun%20Anna%20%C3%A4%C3%A4nesi%20kuulua%21/2016121270207/4">Miten SaiPa menestyy alkavalla kiekkokaudella? Kuka kantaa suurimman pistevastuun? Anna äänesi kuulua!</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;14:31</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Ilkka%20Martikainen%20aloittaa%20Lemin%20osuuspankin%20toimitusjohtajana%20%E2%80%94%20Eero%20Innanen%20el%C3%A4kkeelle%20kuunvaihteessa/2016121271165/4">Ilkka Martikainen aloittaa Lemin osuuspankin toimitusjohtajana — Eero Innanen eläkkeelle kuunvaihteessa</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;14:30</span></span></ul></div><div class="banner_content" id="zone_12941"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12941;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<iframe src='http://ko.snstatic.fi/etsa-is-468/' frameborder='0' border='0' scrolling='no' vspace='0' hspace='0' style='width:470px; height:400px;'></iframe>
</div>
<!-- side --><div id="c2">
<div id="2palsta1"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12943;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_uutiset'>Viikon luetuimmat</h3>
<div class="otabs" id="luetuimmat_7070">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7070' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7070'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7070' class='news-list'>
		<li class="news-list"><a href="/Online/2016/09/19/Varastetulla%20autolla%20paennut%20kolmikko%20ajoi%20rajusti%20ulos%20Taipalsaarentielt%C3%A4%2C%20poliisi%20yritti%20pys%C3%A4ytt%C3%A4%C3%A4%20piikkimatolla/2016121283494/4">Varastetulla autolla paennut kolmikko ajoi rajusti ulos Taipalsaarentieltä, poliisi yritti pysäyttää piikkimatolla</a> <span class="date">19.9.&nbsp;15:26</span><li class="news-list"><a href="/Online/2016/09/14/Auto%20putosi%20Taipalsaarentien%20alittavalle%20kevyen%20liikenteen%20v%C3%A4yl%C3%A4lle%20Lappeenrannassa%20%E2%80%93%20kuljettaja%20loukkaantui%20liev%C3%A4sti/2016121269139/4">Auto putosi Taipalsaarentien alittavalle kevyen liikenteen väylälle Lappeenrannassa – kuljettaja loukkaantui lievästi</a> <span class="date">14.9.&nbsp;21:29</span><li class="news-list"><a href="/Online/2016/09/20/Entiseen%20autotaloon%20syntyy%20avaruutta%20t%C3%A4ynn%C3%A4%20oleva%20kuntokeskus/2016121287684/4">Entiseen autotaloon syntyy avaruutta täynnä oleva kuntokeskus</a> <span class="date">20.9.&nbsp;15:39</span><li class="news-list"><a href="/Online/2016/09/20/Sudet%20tappoivat%20ajokoiran%20Nuijamaalla%20sunnuntaina%20%E2%80%94%20susihavaintoja%20jo%20useampia/2016121287713/4">Sudet tappoivat ajokoiran Nuijamaalla sunnuntaina — susihavaintoja jo useampia</a> <span class="date">20.9.&nbsp;15:10</span><li class="news-list"><a href="/Online/2016/09/14/K%C3%A4r%C3%A4j%C3%A4oikeus%20vangitsi%20nelj%C3%A4%20puolalaista%20ep%C3%A4iltyin%C3%A4%20Lappeenrannan%20kellovarkaudesta%20%E2%80%94%20kaksi%20j%C3%A4i%20kiinni%20Puolan%20rajalla/2016121267684/4">Käräjäoikeus vangitsi neljä puolalaista epäiltyinä Lappeenrannan kellovarkaudesta — kaksi jäi kiinni Puolan rajalla</a> <span class="date">14.9.&nbsp;15:22</span><li class="news-list"><a href="/Online/2016/09/19/Antti%20H%C3%A4kk%C3%A4nen%3A%20%E2%80%9DV%C3%A4kivaltaan%20syyllistyv%C3%A4t%20%C3%A4%C3%A4riliikkeet%20eiv%C3%A4t%20lainsuojaa%20ansaitse%E2%80%9D/2016121284237/4">Antti Häkkänen: ”Väkivaltaan syyllistyvät ääriliikkeet eivät lainsuojaa ansaitse”</a> <span class="date">19.9.&nbsp;16:56</span><li class="news-list"><a href="/Online/2016/09/19/Meripelastusseuran%20alus%20t%C3%A4yttyy%20savulla%20tai%20vedell%C3%A4%20sormen%20kosketuksesta%20%E2%80%93%20katso%20videolta%2C%20miten%20Jopia%20ohjataan/2016121283278/4">Meripelastusseuran alus täyttyy savulla tai vedellä sormen kosketuksesta – katso videolta, miten Jopia ohjataan</a> <span class="date">19.9.&nbsp;14:26</span><li class="news-list"><a href="/Online/2016/09/20/Taipalsaarentien%20ulosajaja%20oli%20k%C3%A4ytt%C3%A4nyt%20kannabista%2C%20kyydiss%C3%A4%20kaksi%20tytt%C3%B6%C3%A4/2016121288319/4">Taipalsaarentien ulosajaja oli käyttänyt kannabista, kyydissä kaksi tyttöä</a> <span class="date">20.9.&nbsp;16:29</span><li class="news-list"><a href="/Online/2016/09/17/Tihkusadetta%2C%20aurinkoa%20ja%20savupilvi%C3%A4%20%E2%80%94%20katso%20kuvat%20Kasukkalan%20m%C3%A4kivetokisoista/2016121278504/4">Tihkusadetta, aurinkoa ja savupilviä — katso kuvat Kasukkalan mäkivetokisoista</a> <span class="date">17.9.&nbsp;21:28</span><li class="news-list"><a href="/Online/2016/09/20/Omakotitalo%20palaa%20%C3%84itsaarentiell%C3%A4%2C%20yksi%20henkil%C3%B6%20pelastautui%20palosta/2016121288546/4">Omakotitalo palaa Äitsaarentiellä, yksi henkilö pelastautui palosta</a> <span class="date">20.9.&nbsp;16:50</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7070" class="hide news-list">
<li class="news-list"><a href="/Online/2016/08/31/Tukkirekan%20kaatuminen%20tukki%20Kuutostien%20Lappeenrannassa%20%E2%80%93%20%22Koko%20lasti%20levinnyt%20tielle%22/2016121216495/4">Tukkirekan kaatuminen tukki Kuutostien Lappeenrannassa – "Koko lasti levinnyt tielle"</a> <span class="date">31.8.&nbsp;7:12</span><li class="news-list"><a href="/Online/2016/08/27/Ter%C3%A4v%C3%A4%20esine%20l%C3%A4p%C3%A4isee%20sorsan%20p%C3%A4%C3%A4n%2C%20sorsa%20n%C3%A4ytt%C3%A4ytyi%20Lappeenrannan%20Tyysterniemess%C3%A4/2016121203988/4">Terävä esine läpäisee sorsan pään, sorsa näyttäytyi Lappeenrannan Tyysterniemessä</a> <span class="date">27.8.&nbsp;13:45</span><li class="news-list"><a href="/Online/2016/09/19/Varastetulla%20autolla%20paennut%20kolmikko%20ajoi%20rajusti%20ulos%20Taipalsaarentielt%C3%A4%2C%20poliisi%20yritti%20pys%C3%A4ytt%C3%A4%C3%A4%20piikkimatolla/2016121283494/4">Varastetulla autolla paennut kolmikko ajoi rajusti ulos Taipalsaarentieltä, poliisi yritti pysäyttää piikkimatolla</a> <span class="date">19.9.&nbsp;15:26</span><li class="news-list"><a href="/Online/2016/09/02/Ikea%20haluaa%20ostaa%20Mustolan%20tontin%20%E2%80%94%20suunnitelmat%20uusiksi%2C%20p%C3%A4%C3%A4t%C3%B6s%20rakentamisesta%20lykk%C3%A4%C3%A4ntyy/2016121225739/4">Ikea haluaa ostaa Mustolan tontin — suunnitelmat uusiksi, päätös rakentamisesta lykkääntyy</a> <span class="date">2.9.&nbsp;12:00</span><li class="news-list"><a href="/Online/2016/08/24/Onko%20yhdistyksesi%20lakkautusuhan%20alla%20Katso%20yli%20800%20etel%C3%A4karjalaisen%20yhdistyksen%20lista/2016121189570/4">Onko yhdistyksesi lakkautusuhan alla? Katso yli 800 eteläkarjalaisen yhdistyksen lista</a> <span class="date">24.8.&nbsp;6:55</span><li class="news-list"><a href="/Online/2016/09/11/Lappeenrantalainen%20moottoripy%C3%B6r%C3%A4kerho%20Jerusalem%20MC%20pit%C3%A4%C3%A4%20kiinni%20perinteist%C3%A4%20%E2%80%94%20Naisia%20ei%20p%C3%A4%C3%A4stet%C3%A4%20j%C3%A4seniksi/2016121247430/4">Lappeenrantalainen moottoripyöräkerho Jerusalem MC pitää kiinni perinteistä — Naisia ei päästetä jäseniksi</a> <span class="date">11.9.&nbsp;7:03</span><li class="news-list"><a href="/Online/2016/08/28/Ilmailup%C3%A4iv%C3%A4%20ker%C3%A4si%20tuhat%20ihmist%C3%A4%20Lappeenrannan%20lentokent%C3%A4lle%20lauantaina%2C%20nopein%20moottoripy%C3%B6r%C3%A4%20kulki%20408%20kmh/2016121206730/4">Ilmailupäivä keräsi tuhat ihmistä Lappeenrannan lentokentälle lauantaina, nopein moottoripyörä kulki 408 km/h</a> <span class="date">28.8.&nbsp;20:29</span><li class="news-list"><a href="/Online/2016/09/09/Varkaat%20rys%C3%A4yttiv%C3%A4t%20autolla%20sis%C3%A4%C3%A4n%20koruliikkeeseen%20Lappeenrannassa%20%E2%80%93%20saaliiksi%20satojen%20tuhansien%20arvosta%20kelloja/2016121249106/4">Varkaat rysäyttivät autolla sisään koruliikkeeseen Lappeenrannassa – saaliiksi satojen tuhansien arvosta kelloja</a> <span class="date">9.9.&nbsp;9:27</span><li class="news-list"><a href="/Online/2016/09/09/Kuvasivatko%20varkaat%20kohdettaan%20etuk%C3%A4teen%20%E2%80%93%20%E2%80%9DSe%20oli%20ehk%C3%A4%20merkki%2C%20ett%C3%A4%20kohta%20tullaan%E2%80%9D/2016121249513/4">Kuvasivatko varkaat kohdettaan etukäteen? – ”Se oli ehkä merkki, että kohta tullaan”</a> <span class="date">9.9.&nbsp;10:45</span><li class="news-list"><a href="/Online/2016/09/13/SaiPan%20joukkue%202016%E2%80%942017%20pureskeltuna%20j%C3%A4sen%20j%C3%A4senelt%C3%A4%2C%20lue%20pelaajien%20esittelyt%20korteista/2016121260765/4">SaiPan joukkue 2016—2017 pureskeltuna jäsen jäseneltä, lue pelaajien esittelyt korteista</a> <span class="date">13.9.&nbsp;18:41</span>
</ul>

</div>
</div>
 <div id="2palstaEekoo"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=17200;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="some_component bottomspacer"><style> #somepage_instagram li { width: 50.00%; } </style>
                    <div id="somepage_instagram">
                        <a id="someinsta_header" target="_blank" href="https://instagram.com/etelasaimaa"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/11371227_510385809117836_822699206_a.jpg"><span style="font-size:20px;">etelasaimaa</span><span> instagramissa<span></a>
                        <ul><li><a  target="_blank" href="https://www.instagram.com/p/BKYLN8FgZY7/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14350419_1677671409226317_146998400_n.jpg?ig_cache_key=MTMzOTg3MDIyNTUyNDQzMDM5NQ%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BKValF4gHow/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14334530_1844144845815642_762466339_n.jpg?ig_cache_key=MTMzOTA5MzM2MjM1OTE3MTYzMg%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BKLHLCsAwgT/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14309724_487680141402261_381401846_n.jpg?ig_cache_key=MTMzNjE5MzI1OTU3MTE4NTY4Mw%3D%3D.2" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BJ7X4kpBh_z/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14134979_1096529150423786_1085491753_n.jpg?ig_cache_key=MTMzMTc2MzE1NzUyMTUzOTA1OQ%3D%3D.2.l" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BJ0n7avBjdQ/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14033462_1753614838246340_211942559_n.jpg?ig_cache_key=MTMyOTg2MzM5Njk1MDQyMzM3Ng%3D%3D.2.l" /></a></li><li><a  target="_blank" href="https://www.instagram.com/p/BJxizUfBmVR/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/13687403_1776685025880236_1287527807_n.jpg?ig_cache_key=MTMyODk5NjQyNTMyMTA0NzM3Nw%3D%3D.2.l" /></a></li></ul>
                        <div id="someinsta_footer">
                            <a  target="_blank" href="https://instagram.com/etelasaimaa">
                                <img src="/pics/s_ico/instagram_light.png" height="16" width="16" border="0" alt="Twitter" /> Katso instagramissa
                            </a>
                        </div>
                    </div></div><h3 class='h_harmaa'>Uusimmat videot</h3><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Online/2016/09/15/Suomalaiset%20ovat%20eurooppalaisten%20k%C3%A4rkikastia%20turvavy%C3%B6n%20k%C3%A4yt%C3%B6ss%C3%A4%20%E2%80%94%20katso%20Biisonimafian%20video/2016521268823/4">Suomalaiset ovat eurooppalaisten kärkikastia turvavyön käytössä — katso Biisonimafian video</a></div><span class="nl-info"> <span class="date">15.9.&nbsp;12:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/09/02/T%C3%A4lt%C3%A4%20n%C3%A4ytt%C3%A4%C3%A4%20autokoulun%20ajosimulaattori%20%E2%80%94%20katso%20video/20161290/4">Tältä näyttää autokoulun ajosimulaattori — katso video</a></div><span class="nl-info"> <span class="date">2.9.&nbsp;22:35</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/08/19/Suomen%20Grand%20Prix%20Imatralla%20vuonna%201978%20%E2%80%94%20katso%20video/20161233/4">Suomen Grand Prix Imatralla vuonna 1978 — katso video</a></div><span class="nl-info"> <span class="date">19.8.&nbsp;12:48</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/08/18/Imatran%20ajo%20oli%20kansanjuhla%20ja%20nuorisotapahtuma%20%E2%80%94%20katso%20video%20vuodelta%201974/20161232/4">Imatran ajo oli kansanjuhla ja nuorisotapahtuma — katso video vuodelta 1974</a></div><span class="nl-info"> <span class="date">18.8.&nbsp;19:00</span></span><li class="news-list"><div class="news-title"><a href="/Online/2016/07/03/Parikkalan%20patsaspuisto%20k%C3%A4tkee%20sis%C3%A4%C3%A4ns%C3%A4%20560%20betonipatsasta%20ja%20taiteilijan%20el%C3%A4m%C3%A4ntarinan%20%E2%80%94%20katso%20video%20jos%20uskallat%21/20161046/4">Parikkalan patsaspuisto kätkee sisäänsä 560 betonipatsasta ja taiteilijan elämäntarinan — katso video jos uskallat!</a></div><span class="nl-info"> <span class="date">3.7.&nbsp;10:03</span></span></ul></div><div id="2palsta2"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13059;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_uv_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/21/Viett%C3%A4%C3%A4k%C3%B6%20aavelaiva%20taas%20yhden%20talven%20Rauhassa%20%E2%80%9DT%C3%A4ll%C3%A4%20hetkell%C3%A4%20odotamme%20kahta%20asiaa%E2%80%9D/2016521290402/16" target="_blank">Viettääkö aavelaiva taas yhden talven Rauhassa? ”Tällä hetkellä odotamme kahta asiaa”</a> <small>(21.9. 12:33)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/21/Raha%20aiheuttaa%20konflikteja%20parisuhteessa%20%E2%80%94%20arvot%20ja%20kulutustottumukset%20jakavat%20mielipiteit%C3%A4/2016521290397/16" target="_blank">Raha aiheuttaa konflikteja parisuhteessa — arvot ja kulutustottumukset jakavat mielipiteitä</a> <small>(21.9. 10:52)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/21/El%C3%A4inoikeuspuolue%20merkittiin%20puoluerekisteriin/2016521290401/16" target="_blank">Eläinoikeuspuolue merkittiin puoluerekisteriin</a> <small>(21.9. 10:35)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/21/Rautj%C3%A4rvi%20jakaa%20avustuksia%20Suomi%20100%20-juhlavuoden%20tapahtumiin%20%E2%80%94%20avustuksia%20voi%20hakea%20torstaista%20l%C3%A4htien/2016521290313/16" target="_blank">Rautjärvi jakaa avustuksia Suomi 100 -juhlavuoden tapahtumiin — avustuksia voi hakea torstaista lähtien</a> <small>(21.9. 9:43)</small></li>
<li class="news-list"><a href="http://www.uutisvuoksi.fi/Online/2016/09/21/Stora%20Enso%20uudistaa%20hajukaasukattiloitaan%20Imatralla%20%E2%80%93%20hajuhaitat%20pienenev%C3%A4t%20ja%20p%C3%A4%C3%A4st%C3%B6t%20v%C3%A4henev%C3%A4t/2016521290394/16" target="_blank">Stora Enso uudistaa hajukaasukattiloitaan Imatralla – hajuhaitat pienenevät ja päästöt vähenevät</a> <small>(21.9. 9:18)</small></li></ul></div><h3 class='h_uutiset'><a href="http://www.esaimaa.fi/mielipide">Luetuimmat mielipidekirjoitukset</a></h3>
<div class="otabs" id="luetuimmat_7297">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_7297' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_7297'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_7297' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/18/Kunnat%20luopuvat%20vallastaan%20ammattikorkeakoulun%20siirrossa/2016121274220/68">Kunnat luopuvat vallastaan ammattikorkeakoulun siirrossa</a> <span class="date">18.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/17/Hoitajam%C3%A4%C3%A4r%C3%A4%C3%A4%20ei%20saa%20laskea/2016121274183/68">Hoitajamäärää ei saa laskea</a> <span class="date">17.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/16/Leikkauksista%20seuraa%20j%C3%A4lleen%20kallis%20lasku/2016121192171/68">Leikkauksista seuraa jälleen kallis lasku</a> <span class="date">16.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/17/Lobbarit%20imev%C3%A4t%20el%C3%A4kerahoja/2016121274115/68">Lobbarit imevät eläkerahoja</a> <span class="date">17.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/20/Uusperhe%20aluillaan/2016121282676/68">Uusperhe aluillaan</a> <span class="date">20.9.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_7297" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/13/Hammaskive%C3%A4%20voi%20poistaa%20itsekin/2016121249672/68">Hammaskiveä voi poistaa itsekin</a> <span class="date">13.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/08/30/Hallituksen%20leikkauksia%20%20ei%20sanele%20pakko/2016121208844/68">Hallituksen leikkauksia  ei sanele pakko</a> <span class="date">30.8.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/08/31/Valtuustosta%20meinasi%20tulla%20%2020%20miljoonan%20lis%C3%A4lasku/2016121212514/68">Valtuustosta meinasi tulla  20 miljoonan lisälasku</a> <span class="date">31.8.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/07/J%C3%A4tevedenpuhdistamo%20%20uuteen%20k%C3%A4sittelyyn/2016121233976/68">Jätevedenpuhdistamo  uuteen käsittelyyn</a> <span class="date">7.9.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---Sana-on-vapaa/2016/09/18/Kunnat%20luopuvat%20vallastaan%20ammattikorkeakoulun%20siirrossa/2016121274220/68">Kunnat luopuvat vallastaan ammattikorkeakoulun siirrossa</a> <span class="date">18.9.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'><a href="http://www.esaimaa.fi/tapahtumat">Tapahtumakalenteri</a></h3><div class="vcalendar bottomspacer">
<div class="otabs" id="tapahtumat_7480"><ul class="ot-nav"><li><a href='#tapahtumat_Kaikki_7480' class='current'>Kaikki</a></li><li><a href='#tapahtumat_Kulttuuri_7480'>Kulttuuri</a></li><li><a href='#tapahtumat_Urheilu_7480' class='last'>Urheilu</a></li>
</ul><div class="list-wrap"><ul id="tapahtumat_Kaikki_7480" class="news-list"><span class="dateTitle">Keskiviikko, 21.9.2016</span>
<li class="news-list">
<a id="pop75209-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=75209&amp;date=20160921&amp;user=__public__"><span class="summary">Kylmän Kuninkaat</span></a></li>
<li class="news-list">
<a id="pop75412-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=75412&amp;date=20160921&amp;user=__public__"><span class="summary">Elämänlankoja</span></a></li>
<li class="news-list">
<a id="pop70203-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=70203&amp;date=20160921&amp;user=__public__"><span class="time">08:00 - 18:00</span><span class="summary">Heikintalo</span></a></li>
<li class="news-list">
<a id="pop75212-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=75212&amp;date=20160921&amp;user=__public__"><span class="time">10:00 - 19:00</span><span class="summary">Kaks kipinää – taidetta ja tarinoita</span></a></li>
<li class="news-list">
<a id="pop76617-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=76617&amp;date=20160921&amp;user=__public__"><span class="time">11:00 - 16:00</span><span class="summary">Oleva</span></a></li>
<li class="news-list">
<a id="pop75089-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=75089&amp;date=20160921&amp;user=__public__"><span class="time">12:00 - 00:00</span><span class="summary">Saimaan Torppa</span></a></li>
<li class="news-list">
<a id="pop76316-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=76316&amp;date=20160921&amp;user=__public__"><span class="time">15:00 - 00:00</span><span class="summary">Florence (S)</span></a></li>
<li class="news-list">
<a id="pop76321-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=76321&amp;date=20160921&amp;user=__public__"><span class="time">16:00 - 00:00</span><span class="summary">Rölli ja kaikkien aikojen salaisuus (S)</span></a></li>
<li class="news-list">
<a id="pop76322-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=76322&amp;date=20160921&amp;user=__public__"><span class="time">17:30 - 00:00</span><span class="summary">Rölli ja kaikkien aikojen salaisuus (S)</span></a></li>
<li class="news-list">
<a id="pop76335-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=76335&amp;date=20160921&amp;user=__public__"><span class="time">20:00 - 00:00</span><span class="summary">Teit meistä kauniin (7)</span></a></li>

</ul><ul id="tapahtumat_Kulttuuri_7480" class="news-list hide" style="position: relative; top: 0px; left: 0px; display: none;"><span class="dateTitle">Keskiviikko, 21.9.2016</span>
<li class="news-list">
<a id="pop73092-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=73092&amp;date=20160921&amp;user=__public__"><span class="summary">Vuoksenniskan pojat</span></a></li>
<li class="news-list">
<a id="pop75574-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=75574&amp;date=20160921&amp;user=__public__"><span class="summary">Empty Pleasure</span></a></li>
<li class="news-list">
<a id="pop75412-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=75412&amp;date=20160921&amp;user=__public__"><span class="summary">Elämänlankoja</span></a></li>
<li class="news-list">
<a id="pop75615-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=75615&amp;date=20160921&amp;user=__public__"><span class="time">00:00 - 00:00</span><span class="summary">Jarmo Mäntykankaan valokuvanäyttely Kotikylällä</span></a></li>
<li class="news-list">
<a id="pop76242-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=76242&amp;date=20160921&amp;user=__public__"><span class="time">14:00 - 15:50</span><span class="summary">Teit meistä kauniin (7)</span></a></li>
<li class="news-list">
<a id="pop76458-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=76458&amp;date=20160921&amp;user=__public__"><span class="time">17:30 - 00:00</span><span class="summary">Palaa luokseni vielä (S)</span></a></li>
<li class="news-list">
<a id="pop76233-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=76233&amp;date=20160921&amp;user=__public__"><span class="time">18:00 - 19:50</span><span class="summary">Tulen morsian (12)</span></a></li>
<li class="news-list">
<a id="pop76217-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=76217&amp;date=20160921&amp;user=__public__"><span class="time">18:45 - 20:50</span><span class="summary">Bridget Jones's Baby (7)</span></a></li>
<li class="news-list">
<a id="pop76333-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=76333&amp;date=20160921&amp;user=__public__"><span class="time">19:30 - 00:00</span><span class="summary">Blair Witch (16)</span></a></li>
<li class="news-list">
<a id="pop76336-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=76336&amp;date=20160921&amp;user=__public__"><span class="time">20:45 - 00:00</span><span class="summary">Bridget Jone's Baby (7)</span></a></li>

</ul><ul id="tapahtumat_Urheilu_7480" class="news-list hide" style="position: relative; top: 0px; left: 0px; display: none;"><span class="dateTitle">Keskiviikko, 21.9.2016</span>
<li class="news-list">
<a id="pop70191-20160921" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=70191&amp;date=20160921&amp;user=__public__"><span class="time">18:00 - 20:00</span><span class="summary">Kyykkäharjoituksia</span></a></li>

<span class="dateTitle">Torstai, 22.9.2016</span>
<li class="news-list">
<a id="pop75372-20160922" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=75372&amp;date=20160922&amp;user=__public__"><span class="time">18:00 - 19:30</span><span class="summary">Lentopallovuoro</span></a></li>
<li class="news-list">
<a id="pop33178-20160922" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=33178&amp;date=20160922&amp;user=__public__"><span class="time">18:00 - 20:30</span><span class="summary">Maastopyörälenkki</span></a></li>

<span class="dateTitle">Lauantai, 24.9.2016</span>
<li class="news-list">
<a id="pop76522-20160924" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=76522&amp;date=20160924&amp;user=__public__"><span class="time">10:00 - 15:00</span><span class="summary">Kelpo polku -kävely</span></a></li>

<span class="dateTitle">Maanantai, 26.9.2016</span>
<li class="news-list">
<a id="pop76445-20160926" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=76445&amp;date=20160926&amp;user=__public__"><span class="time">18:00 - 20:00</span><span class="summary">Historiallisen miekkailun alkeiskurssi</span></a></li>

<span class="dateTitle">Tiistai, 27.9.2016</span>
<li class="news-list">
<a id="pop75369-20160927" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=75369&amp;date=20160927&amp;user=__public__"><span class="time">18:00 - 19:30</span><span class="summary">Lentopallovuoro</span></a></li>
<li class="news-list">
<a id="pop33178-20160927" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=33178&amp;date=20160927&amp;user=__public__"><span class="time">18:00 - 20:30</span><span class="summary">Maastopyörälenkki</span></a></li>

<span class="dateTitle">Keskiviikko, 28.9.2016</span>
<li class="news-list">
<a id="pop70191-20160928" href="http://www.esaimaa.fi/tapahtumat/view_entry.php?id=70191&amp;date=20160928&amp;user=__public__"><span class="time">18:00 - 20:00</span><span class="summary">Kyykkäharjoituksia</span></a></li>

</ul></div></div></div><a href="http://www.esaimaa.fi/laivat" target="_blank"><img class=" append-bottom" src="/tiedostot/EtSa_laivalista.jpg" alt="" border="0" width="300" height="160" /></a><div class="teksti "><p>Seuraa Saimaan laivaliikennett&auml; osoitteessa <a href="http://www.esaimaa.fi/laivat" target="_blank">Esaimaa.fi/laivat</a>.</p></div><h3 class='h_uutiset'>Luetuimmat kolumnit</h3>
<div class="otabs" id="luetuimmat_6973">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_6973' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_6973'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_6973' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/19/Kolumni%3A%20Pylly%20yl%C3%B6s%20penkist%C3%A4/2016121274027/67">Kolumni: Pylly ylös penkistä</a> <span class="date">19.9.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/16/Kolumni%3A%20Todelliset%20hottikset%3A%20Andrei%20ja%20Natasha/2016121267220/67">Kolumni: Todelliset hottikset: Andrei ja Natasha</a> <span class="date">16.9.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/17/Kolumni%3A%20Takavuosien%20tyylill%C3%A4/2016121259156/67">Kolumni: Takavuosien tyylillä</a> <span class="date">17.9.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/20/Kolumni%3A%20Neuvoa%20tarjotaan/2016121284332/67">Kolumni: Neuvoa tarjotaan</a> <span class="date">20.9.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/15/Kolumni%3A%20Ty%C3%B6llisyys%20vaatii%20viel%C3%A4%20lis%C3%A4%C3%A4%20toimia/2016121266678/67">Kolumni: Työllisyys vaatii vielä lisää toimia</a> <span class="date">15.9.&nbsp;13:15</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_6973" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2016/08/26/Kolumni%3A%20Jaska%2C%20%C3%A4l%C3%A4%20ole%20seksisti/2016121145462/67">Kolumni: Jaska, älä ole seksisti</a> <span class="date">26.8.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/08/25/Kolumni%3A%20Syksy%20tuo%20muutoksia%20%20mets%C3%A4stykseen%20/2016121192658/67">Kolumni: Syksy tuo muutoksia  metsästykseen </a> <span class="date">25.8.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/08/30/Kolumni%3A%20Karmeita%20perheasioita/2016121199560/67">Kolumni: Karmeita perheasioita</a> <span class="date">30.8.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/09/07/Kolumni%3A%20Mik%C3%A4%20moka%20%E2%80%94%20%20pikkarit%20unohtuivat/2016121238893/67">Kolumni: Mikä moka —  pikkarit unohtuivat</a> <span class="date">7.9.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2016/08/31/Ostoslistaa/2016121210039/67">Ostoslistaa</a> <span class="date">31.8.&nbsp;13:15</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Online-uutiset</h3><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kosa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/21/J-P%20Pirinen%20rakensi%20ilmapalloista%20hirviasun%20%E2%80%94%20katso%20videolta%2C%20mit%C3%A4%20Pirinen%20haluaa%20tempauksellaan%20sanoa%21/2016221290916/4" target="_blank">J-P Pirinen rakensi ilmapalloista hirviasun — katso videolta, mitä Pirinen haluaa tempauksellaan sanoa!</a> <small>(21.9. 11:56)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/21/El%C3%A4inoikeuspuolue%20merkittiin%20puoluerekisteriin/2016521290399/4" target="_blank">Eläinoikeuspuolue merkittiin puoluerekisteriin</a> <small>(21.9. 10:35)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/21/Raha%20aiheuttaa%20konflikteja%20parisuhteessa%20%E2%80%94%20arvot%20ja%20kulutustottumukset%20jakavat%20mielipiteit%C3%A4/2016521290396/4" target="_blank">Raha aiheuttaa konflikteja parisuhteessa — arvot ja kulutustottumukset jakavat mielipiteitä</a> <small>(21.9. 9:47)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/21/Tiiu%20Anttinen%20vet%C3%A4ytyy%20Antareksen%20n%C3%A4yttelyjen%20j%C3%A4rjest%C3%A4misest%C3%A4/2016221288232/4" target="_blank">Tiiu Anttinen vetäytyy Antareksen näyttelyjen järjestämisestä</a> <small>(21.9. 9:15)</small></li>
<li class="news-list"><a href="http://www.kouvolansanomat.fi/Online/2016/09/21/Kalle%20L%C3%A4hde%20lataa%20esikoisteoksessaan%20alkoholistin%20arjesta%3A%20Housuun%20tulee%2C%20kun%20ysk%C3%A4isee/2016221287179/4" target="_blank">Kalle Lähde lataa esikoisteoksessaan alkoholistin arjesta: Housuun tulee, kun yskäisee</a> <small>(21.9. 7:32)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_kysa_otsikkolistaus.png" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/21/VR%20ei%20kommentoi%20Kotkan%20ja%20Haminan%20ratapihaty%C3%B6ntekij%C3%B6iden%20eiliseen%20lakkoon%20johtaneita%20syit%C3%A4/2016321291366/4" target="_blank">VR ei kommentoi Kotkan ja Haminan ratapihatyöntekijöiden eiliseen lakkoon johtaneita syitä</a> <small>(21.9. 13:55)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/21/Palta%20vie%20Kotkan%20ja%20Haminan%20satamien%20eilisen%20lakon%20ty%C3%B6tuomioistuimeen/2016321290747/4" target="_blank">Palta vie Kotkan ja Haminan satamien eilisen lakon työtuomioistuimeen</a> <small>(21.9. 10:57)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/21/El%C3%A4inoikeuspuolue%20merkittiin%20puoluerekisteriin/2016521290400/4" target="_blank">Eläinoikeuspuolue merkittiin puoluerekisteriin</a> <small>(21.9. 10:35)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/21/VR%3An%20ratapihaty%C3%B6ntekij%C3%B6iden%20eilinen%20lakko%20Kotkassa%20ja%20Haminassa%20oli%20laiton%20%E2%80%94%20ehti%20aiheuttaa%20haittoja%20tavaraliikenteelle/2016321290610/4" target="_blank">VR:n ratapihatyöntekijöiden eilinen lakko Kotkassa ja Haminassa oli laiton — ehti aiheuttaa haittoja tavaraliikenteelle</a> <small>(21.9. 10:33)</small></li>
<li class="news-list"><a href="http://www.kymensanomat.fi/Online/2016/09/21/Raha%20aiheuttaa%20konflikteja%20parisuhteessa%20%E2%80%94%20arvot%20ja%20kulutustottumukset%20jakavat%20mielipiteit%C3%A4/2016321290448/4" target="_blank">Raha aiheuttaa konflikteja parisuhteessa — arvot ja kulutustottumukset jakavat mielipiteitä</a> <small>(21.9. 9:46)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_hs_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.hs.fi/kotimaa/a1474347384413" target="_blank">Asema-aukion pahoinpitely tallentui kaupungin valvontakameraan – epäilty vangittiin</a> <small>(21.9. 14:19)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kaupunki/a1474426725899" target="_blank">Ilkivalta kypsytti Hesburger-yrittäjän Hakaniemessä – poisti vessasta peilit, saippuan, roskikset ja käsipyyhkeet</a> <small>(21.9. 14:18)</small></li>
<li class="news-list"><a href="http://www.hs.fi/ulkomaat/a1474426171250" target="_blank">Yhdysvallat epäilee venäläiskoneita maanantain iskusta avustussaattueeseen Syyriassa</a> <small>(21.9. 14:10)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1474426628095" target="_blank">Tutkimus: Sanomalehtien merkitykseen yhteiskunnallisten asioiden edistämisessä uskoo entistä useampi</a> <small>(21.9. 14:08)</small></li>
<li class="news-list"><a href="http://www.hs.fi/kotimaa/a1474426500908" target="_blank">THL: Tupakoinnista koituu Suomelle 1,5 miljardin menot vuosittain</a> <small>(21.9. 14:02)</small></li></ul></div><div class="b_content bottomspacer rss_lista"><img style="display: block; margin-top: 5px; margin-bottom: 8px;" src="/tiedostot/logo_talsa_otsikkolistaus.gif" border="0"><ul class="news-list"><li class="news-list"><a href="http://www.taloussanomat.fi/a/20169798?rss=4" target="_blank">OECD: Maailmantalous on "alhaisen kasvun loukussa"</a> <small>(21.9. 14:28)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169804?rss=4" target="_blank">Valmistetaan 202 eurolla, myydään 779:llä – arvaa, mikä puhelin?</a> <small>(21.9. 14:27)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169802?rss=4" target="_blank">Kommentti: Toteutuuko pienten osinkotulojen verovapaus?</a> <small>(21.9. 14:11)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169801?rss=4" target="_blank">Sijoittajat vaativat Volkswagenilta miljardeja</a> <small>(21.9. 13:54)</small></li>
<li class="news-list"><a href="http://www.taloussanomat.fi/a/20169799?rss=4" target="_blank">Nöyryytys Pohjois-Korealle: Tällainen on suljetun maan internet</a> <small>(21.9. 12:49)</small></li></ul></div><h3 class='h_harmaa'><a href="/page.php?page_id=96">Palaute</a></h3><div class="teksti "><p>Anna palautetta toimitukselle&nbsp;<a href="http://www.esaimaa.fi/page.php?page_id=96">t&auml;st&auml;</a>.</p></div><h3 class='h_harmaa'><a href="/page.php?page_id=97">Anna uutisvinkki</a></h3><div class="teksti "><p>Voit antaa uutisvinkin <a href="http://www.esaimaa.fi/page.php?page_id=97">t&auml;ll&auml; lomakkeella</a>.</p></div><h3 class='h_harmaa'><a href="/kuvakulma">Lukijoiden kuvat</a></h3><div class="teksti "><p><a href="http://www.esaimaa.fi/kuvakulma">Lukijoiden kuvat</a></p></div><h3>Lähetä estari</h3><div class="teksti "><p>L&auml;het&auml; mielipiteesi Etel&auml;-Saimaan Estarit-palstalle. Kirjoita viestin alkuun <strong>ES KUUMAT</strong> ja v&auml;lily&ouml;nnin j&auml;lkeen oma viestisi. L&auml;het&auml; viestisi numeroon <strong>13355</strong>. Viestin maksimipituus on 160 merkki&auml;. Viestin hinta on 0,70 euroa.</p></div>
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Eeva Sederholm<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lauritsalantie 1, PL 3<br />
53501 Lappeenranta<br />
(05) 538 813
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.esaimaa.fi"><img class="clearfix" src="http://www.esaimaa.fi/images/logo_etsa.png" alt="Etelä-Saimaa" width="230" height="26" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.esaimaa.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td></tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikouvola.fi" target="_blank">Vartti Kouvola</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.esaimaa.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.esaimaa.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"etsa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=etsa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10038"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=859c02eef5e8e87c&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=esaimaa&name=etusivu.uutiset.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=esaimaa&amp;name=etusivu.uutiset.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
