<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> 

<html>
<head>
<title>Kolumni: Arvosana: heikon heikko | Etel&auml;-Saimaa</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="fb:app_id" content="101008743314220" />
<meta name="description" content="Kuinkahan nykyhuoltajan naama venähtäisi, jos oman Pyry-Viljan todistuksessa olisi jonkin oppiaineen arvosanana nolla ja sitä selvennettäisiin sanallisella arviolla mitätön tai oikein mitätön? " />
<meta property="og:locale" content="fi_FI" />
<meta property="og:title" content="Kolumni: Arvosana: heikon heikko" />
<meta property="og:description" content="Kuinkahan nykyhuoltajan naama venähtäisi, jos oman Pyry-Viljan todistuksessa olisi jonkin oppiaineen arvosanana nolla ja sitä selvennettäisiin sanallisella arviolla mitätön tai oikein mitätön? " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.esaimaa.fi/Mielipide---Kolumnit/2017/05/31/Kolumni%3A%20Arvosana%3A%20heikon%20heikko/2017122313462/67" />
<link rel="canonical" href="http://www.esaimaa.fi/Mielipide---Kolumnit/2017/05/31/Kolumni%3A%20Arvosana%3A%20heikon%20heikko/2017122313462/67" />
<meta property="og:site_name" content="Etelä-Saimaa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Etelä-Saimaa" />
<meta name="twitter:title" content="Kolumni: Arvosana: heikon heikko" />
<meta name="twitter:description" content="Kuinkahan nykyhuoltajan naama venähtäisi, jos oman Pyry-Viljan todistuksessa olisi jonkin oppiaineen arvosanana nolla ja sitä selvennettäisiin sanallisella arviolla mitätön tai oikein mitätön? " />
<meta property="og:image" content="http://www.esaimaa.fi/v2i/fb_etsa_200.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<link rel="image_src" href="http://www.esaimaa.fi/v2i/fb_etsa_200.png" />
<meta name="twitter:image" content="http://www.esaimaa.fi/v2i/fb_etsa_200.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="Etelä-Saimaa">
<meta name="application-name" content="Etelä-Saimaa">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if IE]><link rel="stylesheet" href="/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow|PT+Serif" />
<link rel="stylesheet" type="text/css" href="http://api.kaakonviestinta.fi/sapi/css/kavi_user.css" />
<link rel="stylesheet" type="text/css" href="/js/min/?f=/css/screen.css,/css/print.css,/css/layout_v3.css,/css/slimbox2.css,/css/colorbox-1.4.33.css,/css/keskustelu.css,/css/jquery.wysiwyg.css,/css/keskustelusale.css,/css/coda-slider.css,/css/liquid-slider.css&amp;v=42" />
<script type="text/javascript" src="http://www.esaimaa.fi/js/ads.js"></script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="/js/min/?f=/js/jquery.min.js,/js/jquery.json-2.3.min.js,/js/mobilecheck.js&amp;v=20"></script>
<script type="text/javascript">
//<![CDATA[

mobileCheck();
//]]>
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-34923529-1']);
	_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">var UAdata = navigator.userAgent;
        var device = UAdata.match(/iPhone|iPad|iPod|Android|Windows Phone|Windows|Linux|Macintosh|Lumia/i);
        if (device === null){
            //device = [UAdata.match(/\(([^)]+)\)/)[1]];
            device = ["unidentified"];
        }
        var browser = UAdata.match(/chrome|chromium|firefox|safari|msie|opera|opr/i);
        if (browser === null){
            //browser = [UAdata];
            browser= ["unidentified"];
        }
    
        var t_data = new Object();
        t_data.site = "etsa";
        t_data.UAdata = UAdata;
        t_data.device = device[0];
        t_data.browser = browser[0];
        t_data.sessionStatus = "end";
            
        if (typeof canRunAds !== "undefined") {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Pois";
        } else {
            t_data.adblockstatus = "etsa_AdBlock_työpöytä_Päällä";
        }
    
        
    
            $.ajax({
                url: "/ajax/AdblockGA.php",
                type: "post",
                data: {
                    indata: $.toJSON(t_data)
                },
                dataType: "json",
                success: function() {
                },
                error: function() {
                }
            });
            
        </script> 
<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
<!-- interstitial -->
<script type="text/javascript" src="http://www.esaimaa.fi/js/mobilecheck.js"></script>
		<script type="text/javascript">
		if (document.cookie.indexOf("Tarra_adloaded") == -1){
			if (mobileCheck(true)){
				document.cookie = "Tarra_adloaded=true;path=/";
			}
		}
		</script>
			<script type='text/javascript'>
				if (!('lapilyonti' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12987;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
			<script type='text/javascript'>
				if (!('tarranurkka' == 'tarranurkka' && document.cookie.indexOf('Tarra_adloaded') != -1)){
					document.write("<scr"+"ipt type='text/javascript' src='http://eas3.emediate.se/eas?cu=12985;cre=mu;js=y;pageviewid=;target=_blank'></scr"+"ipt>");
				}
			</script>
</head>
<body>
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZGLSC');</script>
    <!-- End Google Tag Manager -->
  <div class="container">
  <div class="togglegrid">
<div class="banner_topbig"><div id="Ylareuna_iso"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=1636;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div></div>
<!-- header -->  
    <div id="header">
      
<div id="topmenu" class="clearfix">
  <div id="topmenuleft">
    <div id="paivyritiedot">Keskiviikko 31. toukokuuta 2017 vko 22</div>
  </div>

 <div id="haku">
  <form name="hakulomake" action="http://www.esaimaa.fi/page.php?page_id=129&amp;search=true" method="post">
  <input type="hidden" name="nodate" value="1" />
  <input type="hidden" name="searchfrom" value="news" />
  <input id="hakuinput" type="text" size="15" name="searchwordpre" />
  <a href="#" id="hakupainike" onclick="javascript:document.hakulomake.submit();">HAE</a>
 </form>
 </div><div id="topmenuright">
<ul>
<li><a href="/aspa/tilaa/tilaustarjous/">Tilaa lehti</a></li>
<li><a href="http://ilmoita.esaimaa.fi">Jätä ilmoitus</a></li>
<li><a href="/uutisvinkki">Uutisvinkki</a></li>
<li><a href="/digilehti">Lue näköislehti</a></li>

</ul>
  </div>
</div><div id="top_bar">
 <div id="topsaa">
  <a href="http://www.esaimaa.fi/saa"><img src="http://weather.weatherproof.fi/sanomalehtimedia/frontpage_meteogram.php?location=lappeenranta" alt="Sää" border="0" /></a>
 </div>
<div id="kavi-login" style="display: none;"></div><script type="text/javascript" src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=etsa&ver=2"></script><div id="header_logot" class="clearfix">
   <div id="salelogo">
      <a href="http://www.esaimaa.fi/"><img src="http://www.esaimaa.fi/images/etsa_toplogo.png" alt="Etelä-Saimaa" width="540" height="62" border="0" /></a>
   </div>
</div></div>
<div id="menu1" class="clearfix"><ul><li class="selected"><a href="http://www.esaimaa.fi/" title="ETUSIVU">ETUSIVU</a></li><li><a href="http://www.esaimaa.fi/ilmoittaja" title="MEDIAMYYNTI">MEDIAMYYNTI</a></li><li><a href="http://www.esaimaa.fi/aspa/aspanyhteystiedot/" title="ASIAKASPALVELU">ASIAKASPALVELU</a></li><li><a href="http://www.esaimaa.fi/palaute" title="PALAUTE">PALAUTE</a></li><li><a href="http://www.esaimaa.fi/YHTEYSTIEDOT/Yhteydet/" title="YHTEYSTIEDOT">YHTEYSTIEDOT</a></li></ul><div class="bookmark">&#160;</div></div><div id="menu2" class="clearfix"><ul class="kaupallinen"><li class="firstmenu2item"><a href="http://www.esaimaa.fi/" title="Etusivu">Etusivu</a></li><li><a href="http://www.esaimaa.fi/uutiset" title="Uutiset">Uutiset</a></li><li class="selected "><a href="http://www.esaimaa.fi/ETUSIVU/Mielipide/" title="Mielipide">Mielipide</a></li><li><a href="http://www.esaimaa.fi/kulttuuri" title="Kulttuuri">Kulttuuri</a></li><li><a href="http://www.esaimaa.fi/saa" title="Sää">Sää</a></li><li><a href="http://www.esaimaa.fi/tapahtumat/day.php" title="Tapahtumakalenteri">Tapahtumakalenteri</a></li><li><a href="http://www.esaimaa.fi/vaalit" title="Vaalit">Vaalit</a></li><li><a href="http://www.esaimaa.fi/laivat" title="Laivat">Laivat</a></li><li><a href="http://www.esaimaa.fi/lentokoneet" title="Lentokoneet">Lentokoneet</a></li><li><a href="http://www.esaimaa.fi/ETUSIVU/videot/" title="Videot">Videot</a></li><li class="kaupallinen "><a href="http://www.esaimaa.fi/ETUSIVU/kaupallinen%20yhteistyo/" title="KAUPALLINEN YHTEISTYÖ">KAUPALLINEN YHTEISTYÖ</a></li></ul></div>
    </div>
<div id="Laajentuva_panoraama"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13727;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div>
<!-- breaking -->

<!-- main -->
<div id="c1">
<div class="news-item newsCat_mielipide-kolumnit" role="main"><div class="palkki">Kolumni</div><h1>Kolumni: Arvosana: heikon heikko</h1><span class="news-info"><span class="date">31.5.2017 13:15</span></span><div class="clearfix"></div><div id="main_text"><div class="img_wrapper clearfix" style="width: 464px;"><div class="imageBox"><a href="/f/7/7b/big_22313397.jpg" rel="lightbox-img" title="" data-ajax="false" ><img src="/f/7/7b/panorama_22313397.jpg" class=" clickable" width="464" height="338" border="0"  alt=""/></a></div></div>
<p><span class="isku">Kuinkahan</span> nykyhuoltajan naama venähtäisi, jos oman Pyry-Viljan todistuksessa olisi jonkin oppiaineen arvosanana nolla ja sitä selvennettäisiin sanallisella arviolla mitätön tai oikein mitätön?</p><blockquote class="koukkuV3"><p>Potku persuuksille oli se, mitä kaipasimme.</p></blockquote>
<p>Tällaisia arviointeja käytettiin Joutsenon kiertokoulussa 1900-luvun alussa.</p>
<p>Tuon ajan arvosteluasteikon sanalliset selitykset hymyilyttävät, mutta tuskinpa tuollaisen arvion saanut sitä kannustavaksi koki.</p>
<p>Uusi opetussuunnitelma on lisännyt sanallista arviointia ja keskustelemalla annettavaa palautetta oppimisesta. Aikaisemmin niitä käytettiin enimmäkseen koulutien alkutaipaleella.</p>
<p><span class="isku">Henkilökohtaista</span> palautetta ovat opettajat antaneet aina. Ei sitä varten tarvinnut palavereja kutsua koolle. Kouluaikanani 1970-luvulla englannissa oli yläkoulussa kolme tasokurssia. Olin ylimmällä kurssilla ja huonosti meni. Vitosta pukkasi koe toisensa jälkeen. Vielä huonommin menestynyt toveri vaihtoi keskikurssille ja alkoi napsia ysejä.</p>
<p>Marssinkin Sirkka-lehtorin puheille ja ilmoitin haluavani siirtyä keskikurssille. Hän kurtisti kulmiaan, tuhahti ja sanoi:</p>
<p>— Et sinä keskikurssille vaihda. Olet vain laiskansitkeä. Jos pikkuisenkaan tekisit työtä, kyllä menestyisit.</p>
<p><span class="isku">Ihmeissäni</span> olin, sillä tasokurssinvalinta oli peruskoulun hengessä oppilaan ja huoltajien oikeus. Nokkiinikin otin, kun kehtasi laiskaksi väittää.</p>
<p>Moni meistä pojista pyrki menemään siitä, mistä aita on matalin. Tämän opettaja oli huomannut. Potku persuuksille oli se, mitä kaipasimme.</p>
<p>Neuvon mukaisesti aloin tehdä pikkuisen työtä. Numerot paranivat. Kirjoituksissa sain englannista m:n, joka ammoisina aikoina oli toiseksi paras arvosana.</p>
<p>Vanhempani olivat käyneet kuusi luokkaa kansakoulua. Eivät he osanneet opastaa vieraiden kielten opiskelussa tai kurssivalinnoissa. Oli hyvä, että opettaja osasi ja rohkeni.</p>
<div class="lahde">Kirjoittaja on Kaakon viestinnän toimittaja.</div></p></div><div class="author">Tero Ponto</div></div><img src="/kuva.php?news_id=2017122313462" border="0" width="1" height="1" alt="" />
                    <div id="readMoreBox">
                        <div id="rmbHeader"> Lue seuraavaksi: <span id="rmbClose">✖ sulje</span></div>
                        <div id="rmbMain"><a href="/Mielipide---Kolumnit/2017/05/20/Kolumni%3A%20Kaimat%20kekkereille/2017122266099/67" ><div class="rmbImage"><img src="/f/1/11/small_20237110.jpg"  border="0"  alt=""/></div>Kolumni: Kaimat kekkereille</a><a href="/Mielipide---Kolumnit/2017/05/10/Kolumni%3A%20Viina%20helpotti%20t%C3%A4t%C3%A4kin%20ongelmaa/2017122228843/67" ><div class="rmbImage"><img src="/f/c/c0/small_20237107.jpg"  border="0"  alt=""/></div>Kolumni: Viina helpotti tätäkin ongelmaa</a></div></div><script>
            if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {

                function preDocReadySlimbox (event) {
                    event.preventDefault();
                    SlimboxTriggerElement = this;
                    
                    var selectedImage = $("img", this);
                    var maintextOffset = $("#main_text").offset();
                    var thumbLeftImageBorder = "";
                    
                    if (selectedImage.parents(".thumbLeft").length){
                        selectedImage = selectedImage.parents(".thumbLeft");
                        thumbLeftImageBorder = 4;
                    }
        
                    var slimboxLoaderBackgroundStyles =
                            "background-color:rgba(255, 255, 255, 0.50); "+
                            "position:absolute; "+
                            "text-align:center;";
                    
                    var slimboxLoaderBackgroundPosition =
                            "left:"+ (selectedImage.offset().left - maintextOffset.left + thumbLeftImageBorder) +"px; "+
                            "top:"+ (selectedImage.offset().top - maintextOffset.top + thumbLeftImageBorder) +"px; "+
                            "height:"+ selectedImage.height() +"px; "+
                            "width:"+ selectedImage.width() +"px;";
                    
                    var slimboxLoaderStyle =
                            "margin-top:"+ (selectedImage.height()/2-16) +"px;";
                    
                    $( "#main_text" ).css( "position", "relative" );
                    $( "#main_text" ).append( "<div class=\"slimboxLoaderBackground\" style=\""+ slimboxLoaderBackgroundStyles + slimboxLoaderBackgroundPosition +"\">\
                        <img class=\"slimboxLoader\" src=\"http://www.esaimaa.fi/images/s_ico/ajax-loader.gif\" style=\""+ slimboxLoaderStyle +"\"></div>" );
                }
                            
                $("a[rel^='lightbox']").on("click", preDocReadySlimbox);
            }
        </script><div class="clearfix"></div><div><div id="socialBox" class="clearfix"><span class="inner"><span class="sbEntry" id="comment"><img src="/pics/s_ico/comment.png" height="16" width="16" border="0" alt="Kommentoi" /> <a href="#kommentoi">Kommentoi</a></span><span id="twitter" class="sbEntry"><a href="https://twitter.com/share" class="sbEntry twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span><span id="whatsapp" class="sbEntry"><img src="/pics/s_ico/whatsapp.png" height="16" width="16" border="0" alt="WhatsApp" /> <a href="whatsapp://send?text=Kolumni%3A%20Arvosana%3A%20heikon%20heikko - http%3A%2F%2Fwww.esaimaa.fi%2FMielipide---Kolumnit%2F2017%2F05%2F31%2FKolumni%253A%2520Arvosana%253A%2520heikon%2520heikko%2F2017122313462%2F67">WhatsApp</a></span><span class="sbEntry">
                    <div id="fb-root"></div>
                    <script>
                    (function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.0&appId=101008743314220";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="http://www.esaimaa.fi/Mielipide---Kolumnit/2017/05/31/Kolumni%3A%20Arvosana%3A%20heikon%20heikko/2017122313462/67" data-layout="button_count"></div></span></span>
<div class="clear"></div>
</div>
</div><a name="kommentti"></a><div class="commentsWrapper"><div class="xcContainer"><a id="xcCommentAnchor" name="kommentoi"></a><h2 class="xcWriteComment">Kirjoita kommentti</h2><div class="xcForm"><form id="xcForm" class="xcForm" method="post" data-ajax="false" action="/Mielipide---Kolumnit/2017/05/31/Kolumni%3A%20Arvosana%3A%20heikon%20heikko/2017122313462/67#kommentoi"><input type="hidden" name="originalRequestUrl" value="/Mielipide---Kolumnit/2017/05/31/Kolumni%3A%20Arvosana%3A%20heikon%20heikko/2017122313462/67#kommentoi" /><input type="hidden" name="forumId" value="6" />
<div class="xcFormRow"><label for="comment_text"><span id="comment_text_title">Viesti:<br /></span></label><input type="button" value="Lihavoi" name="makeBold"/><input type="button" value="Kursivoi" name="makeItalic"/><input type="button" value="Linkitä" name="makeLink"/><input type="button" value="Lainaa" name="addQuote"/><textarea class="xcInputText" name="comment_text" id="comment_text"><p><br></p></textarea></div>
<div class="xcFormRow"><label for="comment_creatorName"><span id="comment_creatorName_title">Nimi:<br /></span></label><input class="xcInputName" type="text" name="comment_creatorName" id="comment_creatorName" value="" /></div>
<div class="xcFormRow"><label for="comment_botCheck"><span id="comment_botCheck_title">Bottivarmistus: paljonko on 5 + 8?&nbsp;</span></label><input class="xcInputBotCheck" type="text" min="0" max="20" name="comment_botCheck" id="comment_botCheck" value="" /></div><input type="hidden" name="comment_botCheck_val" value="5.8" /><input type="submit" value="Lähetä viesti" /><label><input type="checkbox" name="comment_preview" id="comment_preview" value="1"> Esikatsele</label></form></div></div><a class="commentsRules" target="_blank" href="http://www.esaimaa.fi/page.php?page_id=382">Keskustelun ohjeet</a><br></div><script type="text/javascript">
//<![CDATA[
var responseUrl = "/comment.php";
//]]>
</script><h2 class='h_mielipide'>Aiemmat kolumnit</h2><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c7/small_20237079.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/30/Kolumni%3A%20Suomi%20100%E2%80%89-kolumni%20%E2%80%94%20Valmistettu%20kotimaisena%20k%C3%A4sity%C3%B6n%C3%A4%20suomen%20kielen%20sanoista/2017122262639/67">Kolumni: Suomi 100 -kolumni — Valmistettu kotimaisena käsityönä suomen kielen sanoista</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/30/Kolumni%3A%20Suomi%20100%E2%80%89-kolumni%20%E2%80%94%20Valmistettu%20kotimaisena%20k%C3%A4sity%C3%B6n%C3%A4%20suomen%20kielen%20sanoista/2017122262639/67"><p>Kaiken pohjana on kuitenkin arvostus, kuten sadan kaljan Suomi 100 -olutloota hyvin osoittaa.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;13:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bf/small_21983324.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/29/Kolumni%3A%20Ikea-kortti%20kannattaa%20katsoa/2017122305656/67">Kolumni: Ikea-kortti kannattaa katsoa</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/29/Kolumni%3A%20Ikea-kortti%20kannattaa%20katsoa/2017122305656/67"><p>Entäpäs jos lyötäisiin kaksi ”kärpästä” yhdellä iskulla?</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_20348427.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/28/Sis%C3%A4lt%C3%B6johtajalta%3A%20Alkaako%20aika%20kypsy%C3%A4%20Euroopan%20yhteiselle%20puolustukselle/2017122299110/67">Sisältöjohtajalta: Alkaako aika kypsyä Euroopan yhteiselle puolustukselle?</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/28/Sis%C3%A4lt%C3%B6johtajalta%3A%20Alkaako%20aika%20kypsy%C3%A4%20Euroopan%20yhteiselle%20puolustukselle/2017122299110/67"><p>Euroopassa on aika miettiä sitäkin, että maanosa hoitaa puolustustaan yksin, koska itä pullistelee ja lännestä ei ota selkoa.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/35/small_22299785.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/27/Kolumni%3A%20My%C3%B6h%C3%A4iset%20kiitokset%20muutamalle%20opettajalleni/2017122301269/67">Kolumni: Myöhäiset kiitokset muutamalle opettajalleni</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/27/Kolumni%3A%20My%C3%B6h%C3%A4iset%20kiitokset%20muutamalle%20opettajalleni/2017122301269/67"><p></p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0a/small_22295222.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/25/Kolumni%3A%20Suomen%20mets%C3%A4t%20%E2%80%94%20p%C3%A4%C3%A4st%C3%B6k%C3%B6/2017122295054/67">Kolumni: Suomen metsät — päästökö?</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/25/Kolumni%3A%20Suomen%20mets%C3%A4t%20%E2%80%94%20p%C3%A4%C3%A4st%C3%B6k%C3%B6/2017122295054/67"><p></p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_20237073.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/24/Kolumni%3A%20Ei%20painosteta%2C%20mutta.../2017122289010/67">Kolumni: Ei painosteta, mutta...</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/24/Kolumni%3A%20Ei%20painosteta%2C%20mutta.../2017122289010/67"><p>Aika ajoin joku vallankäyttäjä tulee lankoja pitkin.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ed/small_20237111.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/23/Kolumni%3A%20Bongarin%20juhlavuosi/2017122254232/67">Kolumni: Bongarin juhlavuosi</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/23/Kolumni%3A%20Bongarin%20juhlavuosi/2017122254232/67"><p></p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f5/small_21756090.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/22/Kolumni%3A%20Roskisblues/2017122270182/67">Kolumni: Roskisblues</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/22/Kolumni%3A%20Roskisblues/2017122270182/67"><p></p></a></div><div class="nl-info"> <span class="date">22.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_20237078.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/21/P%C3%A4%C3%A4toimittajalta%3A%20Tulevaisuus%20mietitytt%C3%A4%C3%A4%20valmistuvaa%E2%80%89%E2%80%93%E2%80%89mitk%C3%A4%20ammatit%20s%C3%A4ilyv%C3%A4t/2017122276224/67">Päätoimittajalta: Tulevaisuus mietityttää valmistuvaa – mitkä ammatit säilyvät</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/21/P%C3%A4%C3%A4toimittajalta%3A%20Tulevaisuus%20mietitytt%C3%A4%C3%A4%20valmistuvaa%E2%80%89%E2%80%93%E2%80%89mitk%C3%A4%20ammatit%20s%C3%A4ilyv%C3%A4t/2017122276224/67"><p>Epävarmuus tulevaisuuden ammateista tuntuu myös lohdulliselta: mikään ei ole lopullista.</p></a></div><div class="nl-info"> <span class="date">21.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/11/small_20237110.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/20/Kolumni%3A%20Kaimat%20kekkereille/2017122266099/67">Kolumni: Kaimat kekkereille</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/20/Kolumni%3A%20Kaimat%20kekkereille/2017122266099/67"><p>Toinen yllättävä kaimakontakti tuli postitse kotiin.</p></a></div><div class="nl-info"> <span class="date">20.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/26/small_22269248.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/19/Kolumni%3A%20Kiekkoleijonat%2C%20kiitos%20ja%20anteeksi/2017122237629/67">Kolumni: Kiekkoleijonat, kiitos ja anteeksi</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/19/Kolumni%3A%20Kiekkoleijonat%2C%20kiitos%20ja%20anteeksi/2017122237629/67"><p>Kisojen lieveilmiöt tuntuvat olevan joka vuosi samat.</p></a></div><div class="nl-info"> <span class="date">19.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_20246119.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/18/Kolumni%3A%20Is%C3%A4nmaallinen%20reaalipoliitikko/2017122264311/67">Kolumni: Isänmaallinen reaalipoliitikko</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/18/Kolumni%3A%20Is%C3%A4nmaallinen%20reaalipoliitikko/2017122264311/67"><p>Oliko se jääkäriliike, itsenäisyysjulistus, sisällissota vai V.I.</p></a></div><div class="nl-info"> <span class="date">18.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_20237092.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/17/Kolumni%3A%20L%C3%A4mp%C3%B6%C3%A4%20ja%20v%C3%A4h%C3%A4n%20%C3%A4kki%C3%A4%21/2017122260206/67">Kolumni: Lämpöä ja vähän äkkiä!</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/17/Kolumni%3A%20L%C3%A4mp%C3%B6%C3%A4%20ja%20v%C3%A4h%C3%A4n%20%C3%A4kki%C3%A4%21/2017122260206/67"><p>Ihan sama.</p></a></div><div class="nl-info"> <span class="date">17.5.&nbsp;13:32</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_20237096.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/16/Kolumni%3A%20Kun%20Suomi%20putos%20puusta/2017122256342/67">Kolumni: Kun Suomi putos puusta</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/16/Kolumni%3A%20Kun%20Suomi%20putos%20puusta/2017122256342/67"><p>Onhan toki yksilön oma syy, ettei hän työllisty.</p></a></div><div class="nl-info"> <span class="date">16.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bd/small_21983357.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/15/Kolumni%3A%20Toivossa%20v%C3%A4kev%C3%A4t/2017122247002/67">Kolumni: Toivossa väkevät</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/15/Kolumni%3A%20Toivossa%20v%C3%A4kev%C3%A4t/2017122247002/67"><p>SaiPa-faninakin on kotoisampi olla kuin leijonafanina.</p></a></div><div class="nl-info"> <span class="date">15.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_20348427.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/14/Sis%C3%A4lt%C3%B6johtajalta%3A%20Kiitos%2C%20ole%20hyv%C3%A4%2C%20anteeksi/2017122248187/67">Sisältöjohtajalta: Kiitos, ole hyvä, anteeksi</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/14/Sis%C3%A4lt%C3%B6johtajalta%3A%20Kiitos%2C%20ole%20hyv%C3%A4%2C%20anteeksi/2017122248187/67"><p>Kiitosta ei voi sanoa niin, ettei se tunnu.</p></a></div><div class="nl-info"> <span class="date">14.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/64/small_VesaSalminenVerkko.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/13/Kolumni%3A%20Loistava%20keskinkertaisuus/20171136/67">Kolumni: Loistava keskinkertaisuus</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/13/Kolumni%3A%20Loistava%20keskinkertaisuus/20171136/67"><p></p></a></div><div class="nl-info"> <span class="date">13.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/d/de/small_20237114.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/12/Kolumni%3A%20Ruotsi%20oli%20yksi%20hy%C3%B6dyllisimmist%C3%A4%20aineista%2C%20jota%20opiskelin/2017122237044/67">Kolumni: Ruotsi oli yksi hyödyllisimmistä aineista, jota opiskelin</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/12/Kolumni%3A%20Ruotsi%20oli%20yksi%20hy%C3%B6dyllisimmist%C3%A4%20aineista%2C%20jota%20opiskelin/2017122237044/67"><p></p></a></div><div class="nl-info"> <span class="date">12.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/63/small_Jari_Lindstrom_4.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/11/Ty%C3%B6llisyys%20teemana%20puoliv%C3%A4liriihess%C3%A4/2017122237745/67">Työllisyys teemana puoliväliriihessä</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/11/Ty%C3%B6llisyys%20teemana%20puoliv%C3%A4liriihess%C3%A4/2017122237745/67"><p>Aktiivisuuttaan voi osoittaa muillakin tavoin kuin työllistymällä.</p></a></div><div class="nl-info"> <span class="date">11.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c0/small_20237107.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/10/Kolumni%3A%20Viina%20helpotti%20t%C3%A4t%C3%A4kin%20ongelmaa/2017122228843/67">Kolumni: Viina helpotti tätäkin ongelmaa</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/10/Kolumni%3A%20Viina%20helpotti%20t%C3%A4t%C3%A4kin%20ongelmaa/2017122228843/67"><p>Sitkeitä pirulaisia, ajattelin, kömpivät vielä kännipäissäänkin karkuun.</p></a></div><div class="nl-info"> <span class="date">10.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/61/small_22144750.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/09/Kolumni%3A%20El%C3%A4m%C3%A4nsolmut%20auki%20reissussa/2017122228476/67">Kolumni: Elämänsolmut auki reissussa</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/09/Kolumni%3A%20El%C3%A4m%C3%A4nsolmut%20auki%20reissussa/2017122228476/67"><p></p></a></div><div class="nl-info"> <span class="date">9.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/84/small_21891750.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/08/Kolumni%3A%20Ep%C3%A4onnistumalla%20ehj%C3%A4ksi/2017122211179/67">Kolumni: Epäonnistumalla ehjäksi</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/08/Kolumni%3A%20Ep%C3%A4onnistumalla%20ehj%C3%A4ksi/2017122211179/67"><p>Juuri särömme luovat meihin syvyyttä, tekevät meistä aidon.</p></a></div><div class="nl-info"> <span class="date">8.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_20237078.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/07/P%C3%A4%C3%A4toimittajalta%3A%20Johtajille%20tekemist%C3%A4%E2%80%89%E2%80%94%E2%80%89ja%20nuorisoa%20kadulle/2017122217866/67">Päätoimittajalta: Johtajille tekemistä — ja nuorisoa kadulle</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/07/P%C3%A4%C3%A4toimittajalta%3A%20Johtajille%20tekemist%C3%A4%E2%80%89%E2%80%94%E2%80%89ja%20nuorisoa%20kadulle/2017122217866/67"><p>Yksi luetuimmista lukijakirjeistä halusi kieltää kaiken.</p></a></div><div class="nl-info"> <span class="date">7.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f6/small_20237084.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/06/Kolumni%3A%20Onko%20satavuotias%20Unkarin%20tiell%C3%A4/2017122212997/67">Kolumni: Onko satavuotias Unkarin tiellä?</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/06/Kolumni%3A%20Onko%20satavuotias%20Unkarin%20tiell%C3%A4/2017122212997/67"><p>Onko poliittinen ilmapiiri ja epäsuosittu hallitus muuttumassa vihamielisemmäksi mediaa kohtaan?</p></a></div><div class="nl-info"> <span class="date">6.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_20237085.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/05/Kolumni%3A%20Kev%C3%A4tstressi%C3%A4%20pukkaa/2017122212589/67">Kolumni: Kevätstressiä pukkaa</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/05/Kolumni%3A%20Kev%C3%A4tstressi%C3%A4%20pukkaa/2017122212589/67"><p>Millaisen riskin otan?</p></a></div><div class="nl-info"> <span class="date">5.5.&nbsp;14:33</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/8/81/small_22018187.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/04/Kolumni%3A%20Laita%20piste%20laihdutuspuheelle/2017122207483/67">Kolumni: Laita piste laihdutuspuheelle</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/04/Kolumni%3A%20Laita%20piste%20laihdutuspuheelle/2017122207483/67"><p></p></a></div><div class="nl-info"> <span class="date">4.5.&nbsp;13:54</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_20237072.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/03/Kolumni%3A%20Vuorenpeikkojen%20luolassa/2017122202974/67">Kolumni: Vuorenpeikkojen luolassa</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/03/Kolumni%3A%20Vuorenpeikkojen%20luolassa/2017122202974/67"><p>Keski-ikäinen tietää jo, miten vaikeaa on kasvaa omaksi itsekseen.</p></a></div><div class="nl-info"> <span class="date">3.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/04/small_21869285.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/05/01/Kolumni%3A%20Kierr%C3%A4tys%20on%20kansalaisvastuu/2017122190603/67">Kolumni: Kierrätys on kansalaisvastuu</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/01/Kolumni%3A%20Kierr%C3%A4tys%20on%20kansalaisvastuu/2017122190603/67"><p>On asenteissa kyllä parantamisen varaakin.</p></a></div><div class="nl-info"> <span class="date">1.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_20348427.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/30/Sis%C3%A4lt%C3%B6johtajalta%3A%20Keppihevosia%20valtioneuvostoon/2017122191202/67">Sisältöjohtajalta: Keppihevosia valtioneuvostoon</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/30/Sis%C3%A4lt%C3%B6johtajalta%3A%20Keppihevosia%20valtioneuvostoon/2017122191202/67"><p>Puolivälin krouvissa hallitus voisi vaihtaa power pointit keppihevosiin.</p></a></div><div class="nl-info"> <span class="date">30.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/7b/small_Outi_Palmu_kolumnikuva_verkko.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/28/Kolumni%3A%20P%C3%A4%C3%A4%20t%C3%A4ynn%C3%A4%20maalia%20ja%20muuttoa/2017122185689/67">Kolumni: Pää täynnä maalia ja muuttoa</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/28/Kolumni%3A%20P%C3%A4%C3%A4%20t%C3%A4ynn%C3%A4%20maalia%20ja%20muuttoa/2017122185689/67"><p>Remontoiminen ei ole helppoa eikä etenkään hauskaa.</p></a></div><div class="nl-info"> <span class="date">28.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e2/small_20246119.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/27/Kolumni%3A%20Eih%C3%A4n%20me%2C%20mutta%20Turkki/2017122179768/67">Kolumni: Eihän me, mutta Turkki</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/27/Kolumni%3A%20Eih%C3%A4n%20me%2C%20mutta%20Turkki/2017122179768/67"><p></p></a></div><div class="nl-info"> <span class="date">27.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_20237072.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/26/Kolumni%3A%20Vapauttakaa%20perhevapaat%21/2017122177018/67">Kolumni: Vapauttakaa perhevapaat!</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/26/Kolumni%3A%20Vapauttakaa%20perhevapaat%21/2017122177018/67"><p>Ehdotan teininhoitovapaan lisäämistä sosiaalietuihin.</p></a></div><div class="nl-info"> <span class="date">26.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_20237073.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/25/Kolumni%3A%20My%C3%B6kii%20suhmuroiaa/2017122171513/67">Kolumni: Myökii suhmuroiaa</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/25/Kolumni%3A%20My%C3%B6kii%20suhmuroiaa/2017122171513/67"><p>Entiset Myö-valtuutetut naulasivat itse ensimmäisen naulan Myö-liikkeen arkkuun.</p></a></div><div class="nl-info"> <span class="date">25.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/ac/small_21891712.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/24/Kolumni%3A%20P%C3%A4iv%C3%A4kotiemme%20karja/2017122159946/67">Kolumni: Päiväkotiemme karja</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/24/Kolumni%3A%20P%C3%A4iv%C3%A4kotiemme%20karja/2017122159946/67"><p></p></a></div><div class="nl-info"> <span class="date">24.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_20237078.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/23/P%C3%A4%C3%A4toimittajalta%3A%20Her%C3%A4tys%E2%80%89%E2%80%94%E2%80%89punkkirokote%20Etel%C3%A4-Karjalaan/2017122165280/67">Päätoimittajalta: Herätys — punkkirokote Etelä-Karjalaan</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/23/P%C3%A4%C3%A4toimittajalta%3A%20Her%C3%A4tys%E2%80%89%E2%80%94%E2%80%89punkkirokote%20Etel%C3%A4-Karjalaan/2017122165280/67"><p>Punkkipaniikin lietsomiseen ei ole syytä.</p></a></div><div class="nl-info"> <span class="date">23.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/a/a4/small_20237072.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/22/Kolumni%3A%20Tahtominen%20kielletty/2017122157586/67">Kolumni: Tahtominen kielletty</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/22/Kolumni%3A%20Tahtominen%20kielletty/2017122157586/67"><p>Omasta tahdosta tulee vielä vanhusiän vaikeimmin siedetty vaiva.</p></a></div><div class="nl-info"> <span class="date">22.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/1/13/small_21869284.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/21/Kolumni%3A%20Pes%C3%A4pallo%20on%20%20turha%20peli/2017122146824/67">Kolumni: Pesäpallo on  turha peli</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/21/Kolumni%3A%20Pes%C3%A4pallo%20on%20%20turha%20peli/2017122146824/67"><p>Jos kilpailua ei ole, ei pelin taso voi nousta.</p></a></div><div class="nl-info"> <span class="date">21.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_21512250.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/20/Kolumni%3A%20Talous%20kasvaa%20taas/2017122152385/67">Kolumni: Talous kasvaa taas</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/20/Kolumni%3A%20Talous%20kasvaa%20taas/2017122152385/67"><p>Taantuma on nujerrettava kunnolla, jotta velkaantuminen saadaan loppumaan.</p></a></div><div class="nl-info"> <span class="date">20.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3a/small_22149500.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/19/Kolumni%3A%20J%C3%A4ttipottia%20odotellessa/2017122149498/67">Kolumni: Jättipottia odotellessa</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/19/Kolumni%3A%20J%C3%A4ttipottia%20odotellessa/2017122149498/67"><p>On ajettu humala-päissään taksilla rahat maailmalle tai jouduttu huijausten uhriksi.</p></a></div><div class="nl-info"> <span class="date">19.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0b/small_Viialainen.jpg"  border="0"  alt="Matti Viialainen"/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/18/Kolumni%3A%20Lis%C3%A4%C3%A4%20lapsia/2017122145217/67">Kolumni: Lisää lapsia</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/18/Kolumni%3A%20Lis%C3%A4%C3%A4%20lapsia/2017122145217/67"><p>Tällä menolla meille käy kansakuntana huonosti.</p></a></div><div class="nl-info"> <span class="date">18.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c4/small_20237098.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/15/Yhteisty%C3%B6t%C3%A4%20vastarannoilla/2017122079182/67">Yhteistyötä vastarannoilla</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/15/Yhteisty%C3%B6t%C3%A4%20vastarannoilla/2017122079182/67"><p>Turhat höpinät voisi haudata samaan monttuun Huhtiniemen huhujen kanssa.</p></a></div><div class="nl-info"> <span class="date">15.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/2/21/small_22004565.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/13/Kolumni%3A%20Kansa%20on%20puhunut%2C%20pulinat%20pois/2017122128419/67">Kolumni: Kansa on puhunut, pulinat pois</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/13/Kolumni%3A%20Kansa%20on%20puhunut%2C%20pulinat%20pois/2017122128419/67"><p>Ehdokkaiksi lähteneille annan ison tunnustuksen rohkeudesta.</p></a></div><div class="nl-info"> <span class="date">13.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_20237078.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Online/2017/04/13/Kommentti%3A%20Viikon%20telkkariohjelmat%20pysyv%C3%A4t%E2%80%89%E2%80%93%E2%80%89ilmestymisp%C3%A4iv%C3%A4%20muuttuu/2017850/4">Kommentti: Viikon telkkariohjelmat pysyvät – ilmestymispäivä muuttuu</a></h2></div><div class="news-ingress"><a href="/Online/2017/04/13/Kommentti%3A%20Viikon%20telkkariohjelmat%20pysyv%C3%A4t%E2%80%89%E2%80%93%E2%80%89ilmestymisp%C3%A4iv%C3%A4%20muuttuu/2017850/4"><p>Palautesumasta oli hyvä muistutus ainakin yhdestä asiasta – lehden muutoksista pitää kertoa teille etukäteen.</p></a></div><div class="nl-info"> <span class="date">13.4.&nbsp;12:30</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/3e/small_20237085.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/12/Kolumni%3A%20Toinen%20p%C3%A4%C3%A4si%2C%20toinen%20ei/2017122128103/67">Kolumni: Toinen pääsi, toinen ei</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/12/Kolumni%3A%20Toinen%20p%C3%A4%C3%A4si%2C%20toinen%20ei/2017122128103/67"><p>Kuntavaaleissa ratkaisevat ehdokkaan teot ja persoona.</p></a></div><div class="nl-info"> <span class="date">12.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/6/6b/small_20237096.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/11/Kolumni%3A%20Heipat%2C%20makea%20el%C3%A4m%C3%A4%21/2017122127372/67">Kolumni: Heipat, makea elämä!</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/11/Kolumni%3A%20Heipat%2C%20makea%20el%C3%A4m%C3%A4%21/2017122127372/67"><p>Työ-</p></a></div><div class="nl-info"> <span class="date">11.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/f/f5/small_21756090.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/10/Kolumni%3A%20%C3%84%C3%A4nenmurros/2017122119043/67">Kolumni: Äänenmurros</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/10/Kolumni%3A%20%C3%84%C3%A4nenmurros/2017122119043/67"><p>Hiljaista nuorisoa emme halua.</p></a></div><div class="nl-info"> <span class="date">10.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/e6/small_20237078.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/09/P%C3%A4%C3%A4toimittajalta%3A%20Luum%C3%A4en%20motelli%20puskee%20vastavirtaan/2017122112259/67">Päätoimittajalta: Luumäen motelli puskee vastavirtaan</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/09/P%C3%A4%C3%A4toimittajalta%3A%20Luum%C3%A4en%20motelli%20puskee%20vastavirtaan/2017122112259/67"><p>Perhe toisensa jälkeen hurrutteli kesälomailemaan pikku-Fiatillaan tai Saabillaan.</p></a></div><div class="nl-info"> <span class="date">9.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/cf/small_22112282.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/08/Kaikissa%20asuu%20pieni%20P%C3%A4%C3%A4talo/2017122112066/67">Kaikissa asuu pieni Päätalo</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/08/Kaikissa%20asuu%20pieni%20P%C3%A4%C3%A4talo/2017122112066/67"><p></p></a></div><div class="nl-info"> <span class="date">8.4.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/9/9a/small_20237102.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><h2><a href="/Mielipide---Kolumnit/2017/04/07/Kolumni%3A%20Vaihdetaan%20sudet%20robotteihin%20%E2%80%94%20luonnonvaraiset%20el%C3%A4imet%20voisi%20korvata%20koneilla/2017122080499/67">Kolumni: Vaihdetaan sudet robotteihin — luonnonvaraiset eläimet voisi korvata koneilla</a></h2></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/04/07/Kolumni%3A%20Vaihdetaan%20sudet%20robotteihin%20%E2%80%94%20luonnonvaraiset%20el%C3%A4imet%20voisi%20korvata%20koneilla/2017122080499/67"><p>Robottihukat pitäisi panssaroida luodinkestävillä kevlar-levyillä.</p></a></div><div class="nl-info"> <span class="date">7.4.&nbsp;13:15</span></div></div></div></div>
<!-- side --><div id="c2">
<div class="teksti "></div><div class="kakkospalsta" id="zone_12943"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12943;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_mielipide'>Pääkirjoitukset</h3><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/31/Ylelle%20uusi%20alku/2017122313468/66">Ylelle uusi alku</a></div><span class="nl-info"> <span class="date"></span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/30/Odotettu%20mutta%20yll%C3%A4tt%C3%A4v%C3%A4%20ilmoitus/2017122309701/66">Odotettu mutta yllättävä ilmoitus</a></div><span class="nl-info"> <span class="date">30.5.</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/29/Rakuunam%C3%A4ki%20%20nousee%20keskusteluun/2017122299264/66">Rakuunamäki  nousee keskusteluun</a></div><span class="nl-info"> <span class="date">29.5.</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/28/Ammattiopetus%20muutoksessa/2017122300518/66">Ammattiopetus muutoksessa</a></div><span class="nl-info"> <span class="date">28.5.</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/27/Puolueet%20ovat%20nuorille%20vieraita/2017122300908/66">Puolueet ovat nuorille vieraita</a></div><span class="nl-info"> <span class="date">27.5.</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/25/Kiitos%20ja%20%20hyv%C3%A4%C3%A4%20matkaa/2017122295715/66">Kiitos ja  hyvää matkaa</a></div><span class="nl-info"> <span class="date">25.5.</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/24/Manchesterin%20isku%20oli%20raukkamainen/2017122289782/66">Manchesterin isku oli raukkamainen</a></div><span class="nl-info"> <span class="date">24.5.</span></span></ul></div><h3 class='h_mielipide'>Kolumnit ja kommentit</h3><div class=" uutislistaus bottomspacer">
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/c/c7/small_20237079.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/30/Kolumni%3A%20Suomi%20100%E2%80%89-kolumni%20%E2%80%94%20Valmistettu%20kotimaisena%20k%C3%A4sity%C3%B6n%C3%A4%20suomen%20kielen%20sanoista/2017122262639/67">Kolumni: Suomi 100 -kolumni — Valmistettu kotimaisena käsityönä suomen kielen sanoista</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/30/Kolumni%3A%20Suomi%20100%E2%80%89-kolumni%20%E2%80%94%20Valmistettu%20kotimaisena%20k%C3%A4sity%C3%B6n%C3%A4%20suomen%20kielen%20sanoista/2017122262639/67"><p>Kaiken pohjana on kuitenkin arvostus, kuten sadan kaljan Suomi 100 -olutloota hyvin osoittaa.</p></a></div><div class="nl-info"> <span class="date">30.5.&nbsp;13:44</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/b/bf/small_21983324.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/29/Kolumni%3A%20Ikea-kortti%20kannattaa%20katsoa/2017122305656/67">Kolumni: Ikea-kortti kannattaa katsoa</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/29/Kolumni%3A%20Ikea-kortti%20kannattaa%20katsoa/2017122305656/67"><p>Entäpäs jos lyötäisiin kaksi ”kärpästä” yhdellä iskulla?</p></a></div><div class="nl-info"> <span class="date">29.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/4/41/small_20348427.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/28/Sis%C3%A4lt%C3%B6johtajalta%3A%20Alkaako%20aika%20kypsy%C3%A4%20Euroopan%20yhteiselle%20puolustukselle/2017122299110/67">Sisältöjohtajalta: Alkaako aika kypsyä Euroopan yhteiselle puolustukselle?</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/28/Sis%C3%A4lt%C3%B6johtajalta%3A%20Alkaako%20aika%20kypsy%C3%A4%20Euroopan%20yhteiselle%20puolustukselle/2017122299110/67"><p>Euroopassa on aika miettiä sitäkin, että maanosa hoitaa puolustustaan yksin, koska itä pullistelee ja lännestä ei ota selkoa.</p></a></div><div class="nl-info"> <span class="date">28.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/3/35/small_22299785.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/27/Kolumni%3A%20My%C3%B6h%C3%A4iset%20kiitokset%20muutamalle%20opettajalleni/2017122301269/67">Kolumni: Myöhäiset kiitokset muutamalle opettajalleni</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/27/Kolumni%3A%20My%C3%B6h%C3%A4iset%20kiitokset%20muutamalle%20opettajalleni/2017122301269/67"><p></p></a></div><div class="nl-info"> <span class="date">27.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/0/0a/small_22295222.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/25/Kolumni%3A%20Suomen%20mets%C3%A4t%20%E2%80%94%20p%C3%A4%C3%A4st%C3%B6k%C3%B6/2017122295054/67">Kolumni: Suomen metsät — päästökö?</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/25/Kolumni%3A%20Suomen%20mets%C3%A4t%20%E2%80%94%20p%C3%A4%C3%A4st%C3%B6k%C3%B6/2017122295054/67"><p></p></a></div><div class="nl-info"> <span class="date">25.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/7/75/small_20237073.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/24/Kolumni%3A%20Ei%20painosteta%2C%20mutta.../2017122289010/67">Kolumni: Ei painosteta, mutta...</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/24/Kolumni%3A%20Ei%20painosteta%2C%20mutta.../2017122289010/67"><p>Aika ajoin joku vallankäyttäjä tulee lankoja pitkin.</p></a></div><div class="nl-info"> <span class="date">24.5.&nbsp;13:15</span></div></div>
<div class="news-imagelist"><div class="img_wrapper boxRight"><div class="imageBoxSmall"><img src="/f/e/ed/small_20237111.jpg"  border="0"  alt=""/></div></div>
<div class="news-title"><a href="/Mielipide---Kolumnit/2017/05/23/Kolumni%3A%20Bongarin%20juhlavuosi/2017122254232/67">Kolumni: Bongarin juhlavuosi</a></div><div class="news-ingress"><a href="/Mielipide---Kolumnit/2017/05/23/Kolumni%3A%20Bongarin%20juhlavuosi/2017122254232/67"><p></p></a></div><div class="nl-info"> <span class="date">23.5.&nbsp;13:15</span></div></div></div><div class="kakkospalsta" id="zone_13059"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=13059;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_mielipide'>Lukijat</h3><div class=" uutislistaus bottomspacer"><ul class="news-list"><li class="news-list"><div class="news-title"><a href="/Mielipide---Sana-on-vapaa/2017/05/31/Lappeenranta%20seuraa%20%20ja%20kehitt%C3%A4%C3%A4%20hankintoja/2017122311885/68">Lappeenranta seuraa  ja kehittää hankintoja</a></div><span class="nl-info"> <span class="date">4:00</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Sana-on-vapaa/2017/05/31/Lex%20Lindstr%C3%B6m%20helpottaa%20tuhansia/2017122311864/68">Lex Lindström helpottaa tuhansia</a></div><span class="nl-info"> <span class="date">4:00</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Sana-on-vapaa/2017/05/30/Luontoa%20turmeleva%20kaupunki/2017122299462/68">Luontoa turmeleva kaupunki</a></div><span class="nl-info"> <span class="date">30.5.&nbsp;4:00</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Sana-on-vapaa/2017/05/30/Rakentaminen%20vaatii%20pitk%C3%A4j%C3%A4nteisyytt%C3%A4/2017122307998/68">Rakentaminen vaatii pitkäjänteisyyttä</a></div><span class="nl-info"> <span class="date">30.5.&nbsp;4:00</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Sana-on-vapaa/2017/05/29/P%C3%A4iv%C3%A4hoidon%20ongelmiin%20tarvitaan%20ratkaisu%20kes%C3%A4n%20aikana/2017122299721/68">Päivähoidon ongelmiin tarvitaan ratkaisu kesän aikana</a></div><span class="nl-info"> <span class="date">29.5.&nbsp;4:00</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Sana-on-vapaa/2017/05/29/Taksialan%20vapauttaminen%20hyv%C3%A4%20asia/2017122226605/68">Taksialan vapauttaminen hyvä asia</a></div><span class="nl-info"> <span class="date">29.5.&nbsp;4:00</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Sana-on-vapaa/2017/05/28/Postilain%20uudistamisella%20turvataan%20palvelua/2017122299755/68">Postilain uudistamisella turvataan palvelua</a></div><span class="nl-info"> <span class="date">28.5.&nbsp;4:00</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Sana-on-vapaa/2017/05/27/Haapavesi%20palautettava%20luonnontilaan/2017122292919/68">Haapavesi palautettava luonnontilaan</a></div><span class="nl-info"> <span class="date">27.5.&nbsp;4:00</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Sana-on-vapaa/2017/05/27/Viel%C3%A4%20varhaiskasvatuksesta/2017122299518/68">Vielä varhaiskasvatuksesta</a></div><span class="nl-info"> <span class="date">27.5.&nbsp;4:00</span></span><li class="news-list"><div class="news-title"><a href="/Mielipide---Sana-on-vapaa/2017/05/25/Terveyskioski%20keskustaan%2C%20%20ei%20sote-keskusta/2017122289655/68">Terveyskioski keskustaan,  ei sote-keskusta</a></div><span class="nl-info"> <span class="date">25.5.&nbsp;4:00</span></span></ul></div><div class="some_component bottomspacer">
                <a class="twitter-timeline"
                   data-widget-id="647386648574074880"
                   href="https://twitter.com/esaimaa"
                   data-screen-name="esaimaa"
                   data-height ="400">
                   Tweets by @esaimaa
                </a>
                
                <script>
                    !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";
                        if(!d.getElementById(id)){
                            js=d.createElement(s);
                            js.id=id;
                            js.src=p+"://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js,fjs);
                        }
                    }(document,"script","twitter-wjs");
                </script></div><h3 class='h_mielipide'><a href="http://www.esaimaa.fi/blogit">Blogit</a></h3><div class="liquid1-container"><div class="liquid-slider liquid1-slider liquid-rss" id="liquid-slider-1"><div class="panel" style="background-image:url('http://www.esaimaa.fi/tiedostot/280_munnukka.jpg')"><span class="liquidTitle" style="display: none">1</span><a href=http://www.esaimaa.fi/blogit/munnukka/2015/05/13/donilainen-ja-muut-sankarit/><div class="cs-name"><b>Munnukka</b></div><div class="cs-title">Donilainen ja muut sankarit <span class="cs-date">(13.5.&nbsp;1:56)</span></div></a></div><div class="panel" style="background-image:url('http://www.esaimaa.fi/tiedostot/280_rinkinen.jpg')"><span class="liquidTitle" style="display: none">2</span><a href=http://www.esaimaa.fi/blogit/rinkinen/2016/02/23/melkein-valmis-maailma/><div class="cs-name"><b>Saimaan rannalla</b></div><div class="cs-title">Melkein valmis maailma <span class="cs-date">(23.2.&nbsp;9:56)</span></div></a></div><div class="panel" style="background-image:url('http://www.esaimaa.fi/tiedostot/saarela_blogialku.jpg')"><span class="liquidTitle" style="display: none">3</span><a href=http://www.esaimaa.fi/blogit/saarela/2017/02/06/isa-meidan-joka-vaellat-siella-jossakin-syvenevien-varjojen-laaksossa/><div class="cs-name"><b>Kielipuolen päiväkirja</b></div><div class="cs-title">Isä meidän, joka vaellat siellä jossakin, syvenevien varjojen laaksossa <span class="cs-date">(6.2.&nbsp;13:09)</span></div></a></div></div><div class="liquid-nav"><ul><li><a href="#1" data-liquidslider-ref="liquid-slider-1" class="currentCrossLink">1</a></li><li><a href="#2" data-liquidslider-ref="liquid-slider-1">2</a></li><li><a href="#3" data-liquidslider-ref="liquid-slider-1">3</a></li></ul></div></div><h3 class='h_mielipide'><a href="/estarit">Estarit</a></h3><div class='tekstarinosto'><a href="/estarit">Pitääkö olla huolissaan, että tukimiljardeista huolimatta yritykset eivät pysty tekemään kilpailukykyisiä vetovoimaisia vientituotteita.</a></div><div class="teksti "><ul>
<li><a href="/estarit">Lue Estarit</a></li>
</ul></div><div class="kakkospalsta" id="zone_12943"><script type='text/javascript'>
	            	   document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?cu=12943;cre=mu;js=y;pageviewid=;target=_blank' +(window.admpresp?window.admpresp:"")+ '" ></scr'+'ipt>');
        	           </script></div><h3 class='h_mielipide'>Lähetä mielipide</h3><div class="teksti "><ul>
<li><a href="/lukijakirjoitus">Voit l&auml;hett&auml;&auml; lukijakirjoituksen t&auml;st&auml;</a></li>
</ul></div><h3 class='h_mielipide'>Lähetä Estari</h3><div class="teksti "><p>Lähetä mielipiteesi Etelä-Saimaan Estarit-palstalle. Kirjoita viestin alkuun <strong>ES KUUMAT</strong> ja välilyönnin jälkeen oma viestisi. Lähetä viestisi numeroon <strong>13355</strong>. Viestin maksimipituus on 200 merkkiä. Viestin hinta on 1,10 euroa.</p></div><h3 class='h_mielipide'>Palaute</h3><div class="teksti "><p>Anna toimitukselle palautetta <a href="http://www.esaimaa.fi/page.php?page_id=96">t&auml;st&auml;</a>.</p></div><h3 class='h_mielipide'>Luetuimmat pääkirjoitukset</h3>
<div class="otabs" id="luetuimmat_6938">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_6938' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_6938'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_6938' class='news-list'>
		<li class="news-list"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/25/Kiitos%20ja%20%20hyv%C3%A4%C3%A4%20matkaa/2017122295715/66">Kiitos ja  hyvää matkaa</a> <span class="date">25.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/28/Ammattiopetus%20muutoksessa/2017122300518/66">Ammattiopetus muutoksessa</a> <span class="date">28.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/27/Puolueet%20ovat%20nuorille%20vieraita/2017122300908/66">Puolueet ovat nuorille vieraita</a> <span class="date">27.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/29/Rakuunam%C3%A4ki%20%20nousee%20keskusteluun/2017122299264/66">Rakuunamäki  nousee keskusteluun</a> <span class="date">29.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/30/Odotettu%20mutta%20yll%C3%A4tt%C3%A4v%C3%A4%20ilmoitus/2017122309701/66">Odotettu mutta yllättävä ilmoitus</a> <span class="date">30.5.&nbsp;4:00</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_6938" class="hide news-list">
<li class="news-list"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/12/Hallintarekisteri%20vie%20taaksep%C3%A4in/2017122243576/66">Hallintarekisteri vie taaksepäin</a> <span class="date">12.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/15/Parikkalan%20%20aika%20ei%20ole%20nyt/2017122245952/66">Parikkalan  aika ei ole nyt</a> <span class="date">15.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/25/Kiitos%20ja%20%20hyv%C3%A4%C3%A4%20matkaa/2017122295715/66">Kiitos ja  hyvää matkaa</a> <span class="date">25.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/11/Eksote%20haluaa%20kokeilijoiden%20joukkoon/2017122238516/66">Eksote haluaa kokeilijoiden joukkoon</a> <span class="date">11.5.&nbsp;4:00</span><li class="news-list"><a href="/Mielipide---P%C3%A4%C3%A4kirjoitukset/2017/05/05/Ty%C3%B6t%C3%B6n%20pannaan%20hakemusrumbaan/2017122214123/66">Työtön pannaan hakemusrumbaan</a> <span class="date">5.5.&nbsp;4:00</span>
</ul>

</div>
</div>
 <h3 class='h_uutiset'>Luetuimmat kolumnit</h3>
<div class="otabs" id="luetuimmat_8255">
    


<ul class="ot-nav">
	
		<li class='ot-nav-one'><a href='#luetuimmat7_8255' class='current'>Viikko</a></li>
		<li class='ot-nav-two last'><a href='#luetuimmat30_8255'>Kuukausi</a></li>
		
</ul>

<div class="list-wrap">


		<ul id='luetuimmat7_8255' class='news-list'>
		<li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/29/Kolumni%3A%20Ikea-kortti%20kannattaa%20katsoa/2017122305656/67">Kolumni: Ikea-kortti kannattaa katsoa</a> <span class="date">29.5.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/27/Kolumni%3A%20My%C3%B6h%C3%A4iset%20kiitokset%20muutamalle%20opettajalleni/2017122301269/67">Kolumni: Myöhäiset kiitokset muutamalle opettajalleni</a> <span class="date">27.5.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/28/Sis%C3%A4lt%C3%B6johtajalta%3A%20Alkaako%20aika%20kypsy%C3%A4%20Euroopan%20yhteiselle%20puolustukselle/2017122299110/67">Sisältöjohtajalta: Alkaako aika kypsyä Euroopan yhteiselle puolustukselle?</a> <span class="date">28.5.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/25/Kolumni%3A%20Suomen%20mets%C3%A4t%20%E2%80%94%20p%C3%A4%C3%A4st%C3%B6k%C3%B6/2017122295054/67">Kolumni: Suomen metsät — päästökö?</a> <span class="date">25.5.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/30/Kolumni%3A%20Suomi%20100%E2%80%89-kolumni%20%E2%80%94%20Valmistettu%20kotimaisena%20k%C3%A4sity%C3%B6n%C3%A4%20suomen%20kielen%20sanoista/2017122262639/67">Kolumni: Suomi 100 -kolumni — Valmistettu kotimaisena käsityönä suomen kielen sanoista</a> <span class="date">30.5.&nbsp;13:44</span>
		</ul>
		

<ul style="position: relative; top: 0px; left: 0px; display: none;" id="luetuimmat30_8255" class="hide news-list">
<li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/06/Kolumni%3A%20Onko%20satavuotias%20Unkarin%20tiell%C3%A4/2017122212997/67">Kolumni: Onko satavuotias Unkarin tiellä?</a> <span class="date">6.5.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/29/Kolumni%3A%20Ikea-kortti%20kannattaa%20katsoa/2017122305656/67">Kolumni: Ikea-kortti kannattaa katsoa</a> <span class="date">29.5.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/09/Kolumni%3A%20El%C3%A4m%C3%A4nsolmut%20auki%20reissussa/2017122228476/67">Kolumni: Elämänsolmut auki reissussa</a> <span class="date">9.5.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/10/Kolumni%3A%20Viina%20helpotti%20t%C3%A4t%C3%A4kin%20ongelmaa/2017122228843/67">Kolumni: Viina helpotti tätäkin ongelmaa</a> <span class="date">10.5.&nbsp;13:15</span><li class="news-list"><a href="/Mielipide---Kolumnit/2017/05/11/Ty%C3%B6llisyys%20teemana%20puoliv%C3%A4liriihess%C3%A4/2017122237745/67">Työllisyys teemana puoliväliriihessä</a> <span class="date">11.5.&nbsp;13:15</span>
</ul>

</div>
</div>
 
</div>
<!-- ad --><div id="c3">

<div class="banner_right" id="zone_1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155,18707,18708,18709,18710,18711,18712,18713,18714,18715,18716,18717,18735,18736"><div id="oikea_reuna"><script type='text/javascript'>
	            	var cus = [1637,12944,12945,13124,13125,13126,13127,13128,13129,13130,13152,13153,13154,13155,18707,18708,18709,18710,18711,18712,18713,18714,18715,18716,18717,18735,18736];
	            	cus.sort(function() {return 0.5 - Math.random()});
	            	cus.toString();

	            	document.write('<scr'+'ipt src="http://eas3.emediate.se/eas?EAScus='+cus+';exclCamp=1;cre=mu;js=y;target=_blank;url='+ encodeURIComponent(window.location.href) + (window.admpresp?window.admpresp:"") + '" ></scr'+'ipt>');
	            </script></div></div>
</div>
<!-- footer -->  
<br clear="all" /><table id="footer_lehti_info"><tr>
<td id="footer_lehti_info1">
Julkaisija: <a href="http://www.kaakonviestinta.fi/" target="_blank">Kaakon Viestintä Oy</a><br />
Päätoimittaja: Eeva Sederholm<br />
Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: Pekka Lakka<br />
Lauritsalantie 1, PL 3<br />
53501 Lappeenranta<br />
(05) 538 813
</td>
<td id="footer_lehti_info2">
<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/yhteydet">Yhteystiedot</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/palaute">Palaute</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/ukk">UKK</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutisvinkki">Uutisvihje</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/uutiskuva">Lähetä kuva</a></li>
</ul>
</td>
<td id="footer_lehti_info3">
<a href="http://www.esaimaa.fi"><img class="clearfix" src="http://www.esaimaa.fi/images/logo_etsa.png" alt="Etelä-Saimaa" width="230" height="26" border="0" /></a>

<ul class="news-list">
<li class="news-list"><a href="http://www.esaimaa.fi/aspa/">Asiakaspalvelu</a></li>
<li class="news-list"><a href="http://ilmoita.esaimaa.fi">Ilmoita</a></li>
<li class="news-list"><a href="http://www.esaimaa.fi/sivuston-selainvaatimukset/">Sivuston selainvaatimukset</a></li>
</ul>
</td></tr>
            <tr><td colspan="3"><div>
    <h2 id="footer_media_title">Länsi-Savo -konsernin mediat:</h2>
    <ul class="footer_media_list">
        <li><a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a></li>
        <li><a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a></li>
        <li><a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a></li>
        <li><a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a></li>
        <li><a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a></li>
        <li><a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a></li>
        <li><a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a></li>
        <li><a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a></li>
        <li><a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a></li>
        <li><a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.puruvesi.net" target="_blank">Puruvesi</a></li>
        <li><a href="http://www.savot.fi" target="_blank">Savot</a></li>
        <li><a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a></li>
    </ul>
    <ul class="footer_media_list">
        <li><a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a></li>
        <li><a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a></li>
        <li><a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a></li>
    </ul></div></td></tr>
        </table> 
    <div id="footer">
    </div>
  </div>
  </div>
<script type='text/javascript' src='http://www.esaimaa.fi/js/LAB.min.js'></script>
<script type="text/javascript">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</script>
<div data-ajax="false"><script type="text/javascript" src="http://www.esaimaa.fi/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"lehtimedia",
"cp":"etsa",
"url":document.location.href
};
spring.c(sp_e0);
</script>
<noscript><img src="http://lehtimedia.spring-tns.net/j0=,,,;+,,cp=etsa;;;; " alt=""></noscript>
</div>
<script language="javascript" type="text/javascript">
var vlc = "0";
var v = {};
</script>
<script language="javascript" src="/js/zig.js" type="text/javascript"></script>
<noscript>
<img src="http://analytics.sanoma.fi/zag.gif?Log=1&amp;v_jd=1" border="0" width="1" height="1" alt="" />
</noscript>
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10038"></script>
<!-- InterQuest begin v3.0 -->
            <script>
                if(1>(Math.random()*2))setTimeout(function(){
                var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
                e.async=1;e.src="//survey.interquest.com/cgi/invite?id=859c02eef5e8e87c&js20";
                f.parentNode.insertBefore(e,f);},1);
            </script>
        <!-- InterQuest end -->


<!-- Begin comScore Inline Tag 1.1111.15 -->

<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=esaimaa&name=etusivu.mielipide.alakerta.page');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=esaimaa&amp;name=etusivu.mielipide.alakerta.page" height="1" width="1" alt="*"></p></noscript>

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js"></script>

<!-- End comScore Inline Tag -->

 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0028/9551.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
</body>
</html>
